<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="og:image" content="https://f11.pmo.ee/jhjjthiNJEtCKd8BTkGog7Qrzu0=/1200x630/smart/nginx/o/2018/02/10/7565769t1h7abf.jpg"><meta property="og:title" content="Pühajärve parima maalija sünnist möödub sajand"><meta property="og:url" content="https://lounapostimees.postimees.ee/4405291/puhajarve-parima-maalija-sunnist-moodub-sajand"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Esmaspäeval möödub sada aastat maalikunstnik Johannes Uiga sünnist, keda peetakse üheks hinnatuimaks Pühajärve maalijaks."><meta property="og:type" content="article"><meta property="article:section" content="Otepää"><meta name="description" content="Esmaspäeval möödub sada aastat maalikunstnik Johannes Uiga sünnist, keda peetakse üheks hinnatuimaks Pühajärve maalijaks."><meta name="keywords" content="johannes uiga, Otepää"><meta name="cXenseParse:recs:publishtime" content="2018-02-11T10:40:50+02:00"><meta property="article:modified_time" content="2018-02-11T10:40:50+02:00"><meta name="cXenseParse:articleid" content="4405291"><meta name="cXenseParse:taxonomy" content="louna-eesti-postimees/otepaa"><link rel="canonical" href="https://lounapostimees.postimees.ee/4405291/puhajarve-parima-maalija-sunnist-moodub-sajand"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Pühajärve parima maalija sünnist möödub sajand - Lõuna-Eesti Postimees</title><link href="/dist/app-3a1e541c22ebd01a67c1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 11. veebruar 2018</span><weather-block default="Võru" color="#007852" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item section-font-color menu-item--active">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/3611">Otepää</a></li><li class="breadcrumb-item">Pühajärve parima maalija sünnist möödub sajand</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pühajärve parima maalija sünnist möödub sajand</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/4405291/puhajarve-parima-maalija-sunnist-moodub-sajand%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Pühajärve parima maalija sünnist möödub sajand&url=https://lounapostimees.postimees.ee/4405291/puhajarve-parima-maalija-sunnist-moodub-sajand?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pühajärve parima maalija sünnist möödub sajand&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/4405291/puhajarve-parima-maalija-sunnist-moodub-sajand" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">11. veebruar 2018, 10:40</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7565769)" src="//f11.pmo.ee/ZgIy9oQt3rr8yxnquwbtwqZDI_k=/685x410/smart/nginx/o/2018/02/10/7565769t1h7abf.jpg" srcset="//f11.pmo.ee/ZgIy9oQt3rr8yxnquwbtwqZDI_k=/685x410/smart/nginx/o/2018/02/10/7565769t1h7abf.jpg, //f11.pmo.ee/xG8M9IbMBl3oBsQ96-GDllhZiI0=/1370x820/smart/nginx/o/2018/02/10/7565769t1h7abf.jpg 2x"><figure-fullscreen :image-id="7565769" image-url="//f11.pmo.ee/wMS7xm99rQ6k8IUzqOIFJYX7_Jw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/10/7565769t1h7abf.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Otepää vald</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeval möödub sada aastat maalikunstnik Johannes Uiga sünnist, keda peetakse üheks hinnatuimaks Pühajärve maalijaks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lddh1earmf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qz6kae9fi0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Johannes Uigat on õigusega nimetatud Pühajärve maalijaks. Kuigi ta maalis ka mujal Eestis ning töötas ateljees aktimaalide ja natüürmortide kallal, oli meister kiindunud just Pühajärve ümbrusesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>12. veebruaril kell 17 tähistatakse Otepää kultuurikeskuses Johannes Uiga sünniaastapäeva, kus kunstnikust räägivad kunstiteadlased Enrico Talvistu ja Mare Joonsalu, musitseerib Varju Teder, teatas vallavalitsus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Johannes Uiga sündis 12. veebruaril 1918 Tartus, olles neljast vennast kõige vanem. Tema isa, Johannes-Eduard  tegeles kevadel kalapüügiga, suvel pidas talu, talvel lõikas jõel jääd. 1937. aastal astus Uiga kõrgemasse kunstikooli „Pallas“.  Hiljem,  õppides Tartu riiklikus kunstiinstituudis, viisid suvelaagrid kunstniku Pühajärvele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Otepäälased mäletavad Johannes Uigat kui kunstnikku, kes maalis Pühajärvel kabiiniga paadis. Pühajärve ümbruses valmis kõige arvukam ja kahtlemata ka kõige parem osa tema loomingust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Johannes Uiga suri 1998. aastal 23.oktoobril.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/70078/johannes-uiga">johannes uiga</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/12843/otepaa">Otepää</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4405291"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4405291" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4405291" comment-count="0" id="comments" rootsection-color="#007852"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wr41a9g3r8" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g9aowwg9o9" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l3v5b0ht55" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QIphtJRuySD4Em8BM19QrBeDfDw=/1000x435/smart/nginx/o/2018/02/10/7565243t1h0376.jpg" data-lazy-src-x2="//f10.pmo.ee/ER0TyAL0LBJV3mVSkkGIGwYPj34=/2000x870/smart/nginx/o/2018/02/10/7565243t1h0376.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina mälumängurid pääsesid kõrgesse mängu</span> </a><a href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nR6miSEhzigSkXmmge6DzFXt0GQ=/335x190/smart/nginx/o/2018/02/10/7563303t1h1602.jpg" data-lazy-src-x2="//f7.pmo.ee/QOtRg3Bc3W-7qRyqJN_MC8CPqb8=/670x380/smart/nginx/o/2018/02/10/7563303t1h1602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Otepää rahvasprindi starti kogunes üle 70 auto</span> <span class="list-article__additional-headline">Lisatud tulemused</span> </a><a href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4403459/algasid-otepaa-tervisekeskuse-lammutus-ja-ehitustood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nDlAAZBxA65eg_U0r4VTi6bW-EM=/335x190/smart/nginx/o/2018/02/09/7558271t1h45c3.jpg" data-lazy-src-x2="//f12.pmo.ee/EAYpgAHiU4HoYoN-VtfmFCeB4io=/670x380/smart/nginx/o/2018/02/09/7558271t1h45c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab" style="color: #007852">Otepää</a> <a href="https://lounapostimees.postimees.ee/4403459/algasid-otepaa-tervisekeskuse-lammutus-ja-ehitustood" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algasid Otepää tervisekeskuse lammutus- ja ehitustööd</span> <span class="list-article__additional-headline">Tööd tõid kaasa liikluspiirangud</span> </a><a href="https://lounapostimees.postimees.ee/4403459/algasid-otepaa-tervisekeskuse-lammutus-ja-ehitustood" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4403079/kusitlus-mis-teid-eestis-roomustab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ck6J8VMJBgQj9hgUPTic0RSlZUU=/685x350/smart/nginx/o/2018/02/08/7557257t1hbc5f.jpg" data-lazy-src-x2="//f9.pmo.ee/ZHoXg2r8cxvqLNAzWzqE1B1YaC4=/1370x700/smart/nginx/o/2018/02/08/7557257t1hbc5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4403079/kusitlus-mis-teid-eestis-roomustab" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: Mis teid Eestis rõõmustab?</span> </a><a href="https://lounapostimees.postimees.ee/4403079/kusitlus-mis-teid-eestis-roomustab" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4403121/preemia-andjad-vordlesid-traati-tsehhoviga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xLtHTmnn9rtsJ9ob0lSAnxA8nA0=/335x190/filters:focal(475x15:3814x1767)/nginx/o/2018/02/08/7557375t1h5e1b.jpg" data-lazy-src-x2="//f12.pmo.ee/9uZ3XqNKOsQ62kcvJsMVXCZw6kI=/670x380/filters:focal(475x15:3814x1767)/nginx/o/2018/02/08/7557375t1h5e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4403121/preemia-andjad-vordlesid-traati-tsehhoviga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Preemia andjad võrdlesid Traati Tšehhoviga</span> </a><a href="https://lounapostimees.postimees.ee/4403121/preemia-andjad-vordlesid-traati-tsehhoviga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4403149/eesti-olumpiasportlasi-kaitseb-vanaemalt-saadud-opetus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vS1HBoABIUdKYI95iqPw0qrz4os=/335x190/smart/nginx/o/2018/02/08/7557405t1hde0a.jpg" data-lazy-src-x2="//f7.pmo.ee/bcPwPPipdI54rp7nJ9sPK_KHC7Y=/670x380/smart/nginx/o/2018/02/08/7557405t1hde0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4403149/eesti-olumpiasportlasi-kaitseb-vanaemalt-saadud-opetus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti olümpiasportlasi kaitseb vanaemalt saadud õpetus</span> </a><a href="https://lounapostimees.postimees.ee/4403149/eesti-olumpiasportlasi-kaitseb-vanaemalt-saadud-opetus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4402935/rahvasprint-kutsub-kaasa-elama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4yPo6olYJAfoyBKltXz68H7V7TI=/685x350/smart/nginx/o/2018/02/08/7557077t1h0aa1.jpg" data-lazy-src-x2="//f7.pmo.ee/MwJuxeR77bAWRyjJLHYpigmB3ko=/1370x700/smart/nginx/o/2018/02/08/7557077t1h0aa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4402935/rahvasprint-kutsub-kaasa-elama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvasprint kutsub kaasa elama</span> </a><a href="https://lounapostimees.postimees.ee/4402935/rahvasprint-kutsub-kaasa-elama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4402663/messil-soidavad-gravitatsiooniautod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/G13IveghoFoxmi5YCFxlEfPXXWo=/335x190/smart/nginx/o/2018/02/08/7556597t1hed1a.jpg" data-lazy-src-x2="//f11.pmo.ee/arEcrZpOXxtfMShroTNzt6S1D70=/670x380/smart/nginx/o/2018/02/08/7556597t1hed1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4402663/messil-soidavad-gravitatsiooniautod" itemprop="url"><span class="list-article__headline" itemprop="headline name">Messil sõidavad gravitatsiooniautod</span> </a><a href="https://lounapostimees.postimees.ee/4402663/messil-soidavad-gravitatsiooniautod" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4402019/ilm-soosib-tartu-maratoni-eeluritusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/i2_LoT4sQqdSQcp7pheTzC88k5Q=/335x190/smart/nginx/o/2018/02/08/7554643t1hbcf4.jpg" data-lazy-src-x2="//f11.pmo.ee/ONGy2ORNlXLDHIkFcWdThlUUJVY=/670x380/smart/nginx/o/2018/02/08/7554643t1hbcf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4402019/ilm-soosib-tartu-maratoni-eeluritusi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm soosib Tartu maratoni eelüritusi</span> </a><a href="https://lounapostimees.postimees.ee/4402019/ilm-soosib-tartu-maratoni-eeluritusi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4400337/onnelik-kirjakandja-usub-nuud-imedesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LvfuMASj_pCZbiz1l9szAnvU4w8=/685x350/filters:focal(0x383:3456x2005)/nginx/o/2018/02/06/7550345t1h0ab7.jpg" data-lazy-src-x2="//f8.pmo.ee/3JQwZGFlLbA3lQgz4sKr1sFaGZE=/1370x700/filters:focal(0x383:3456x2005)/nginx/o/2018/02/06/7550345t1h0ab7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4400337/onnelik-kirjakandja-usub-nuud-imedesse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik kirjakandja usub nüüd imedesse</span> </a><a href="https://lounapostimees.postimees.ee/4400337/onnelik-kirjakandja-usub-nuud-imedesse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dgdyhw54bl" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9uxd3w97wx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405449/galerii-valgas-selgusid-eesti-meistrid-maadluses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZT4tsm7rI2OfS_fP8nmvGHvq1GY=/1000x435/filters:focal(177x313:3452x2378)/nginx/o/2018/02/10/7565873t1h3851.jpg" data-lazy-src-x2="//f7.pmo.ee/N65M9z8XuvV5N7HNz5fOS-i9Cmo=/2000x870/filters:focal(177x313:3452x2378)/nginx/o/2018/02/10/7565873t1h3851.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4405449/galerii-valgas-selgusid-eesti-meistrid-maadluses" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valgas selgusid Eesti meistrid maadluses</span> </a><a href="https://lounapostimees.postimees.ee/4405449/galerii-valgas-selgusid-eesti-meistrid-maadluses" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><a href="https://lounapostimees.postimees.ee/4405449/galerii-valgas-selgusid-eesti-meistrid-maadluses" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="118335"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405427/galerii-valga-muusikakool-taitus-klaverimuusikaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lwm5wBkUE5fBG28qtaZYy6fgpx4=/335x190/filters:focal(334x217:5910x3895)/nginx/o/2018/02/11/7566903t1h9b5a.jpg" data-lazy-src-x2="//f12.pmo.ee/bIrHp8AB1Egxh0FgLgy_VtqIdzw=/670x380/filters:focal(334x217:5910x3895)/nginx/o/2018/02/11/7566903t1h9b5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a> <a href="https://lounapostimees.postimees.ee/4405427/galerii-valga-muusikakool-taitus-klaverimuusikaga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valga muusikakool täitus klaverimuusikaga</span> </a><a href="https://lounapostimees.postimees.ee/4405427/galerii-valga-muusikakool-taitus-klaverimuusikaga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405405/valgamaa-noored-heiskasid-tana-pika-hermanni-torni-lipu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/O7U7V5ZQ7OdmgSbgiNGrRXDyEJ0=/335x190/smart/nginx/o/2018/02/11/7566957t1h7b20.jpg" data-lazy-src-x2="//f11.pmo.ee/ow8_HrHNr9bwFZPufHXsUJOaKwE=/670x380/smart/nginx/o/2018/02/11/7566957t1h7b20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4405405/valgamaa-noored-heiskasid-tana-pika-hermanni-torni-lipu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa noored heiskasid täna Pika Hermanni torni lipu</span> </a><a href="https://lounapostimees.postimees.ee/4405405/valgamaa-noored-heiskasid-tana-pika-hermanni-torni-lipu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405383/tartu-maratoni-avatud-rada-pohjustab-liiklusseisakuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/70oJtbqPoHfFOYXYEsZKsnSXCR4=/685x350/smart/nginx/o/2017/12/25/7434187t1h70ae.jpg" data-lazy-src-x2="//f10.pmo.ee/J4BukQx9-HugZAlKR8xTG19ZqyI=/1370x700/smart/nginx/o/2017/12/25/7434187t1h70ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4405383/tartu-maratoni-avatud-rada-pohjustab-liiklusseisakuid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu maratoni avatud rada põhjustab liiklusseisakuid</span> </a><a href="https://lounapostimees.postimees.ee/4405383/tartu-maratoni-avatud-rada-pohjustab-liiklusseisakuid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405379/vorumaal-porkasid-autod-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Rkz7s4Q6mWPhCYdV_vk09xjhTrg=/335x190/smart/nginx/o/2018/02/11/7566801t1h0e2f.jpg" data-lazy-src-x2="//f8.pmo.ee/Hh2bRlU6YfpzlPAdizVxu2EQQTQ=/670x380/smart/nginx/o/2018/02/11/7566801t1h0e2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4405379/vorumaal-porkasid-autod-kokku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal põrkasid autod kokku</span> </a><a href="https://lounapostimees.postimees.ee/4405379/vorumaal-porkasid-autod-kokku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405259/opilasetlejad-avasid-kuulajatele-oma-hinge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IUlUOt8AOLveLMJgfbfohVQWzQc=/335x190/smart/nginx/o/2018/02/10/7565337t1h060b.jpg" data-lazy-src-x2="//f9.pmo.ee/t5g0Wl8bNVNdkESNyYuObJqSfHw=/670x380/smart/nginx/o/2018/02/10/7565337t1h060b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a> <a href="https://lounapostimees.postimees.ee/4405259/opilasetlejad-avasid-kuulajatele-oma-hinge" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasetlejad avasid kuulajatele oma hinge</span> </a><a href="https://lounapostimees.postimees.ee/4405259/opilasetlejad-avasid-kuulajatele-oma-hinge" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qGtP5O8Q0HEw2USYh0rk8JzZ82I=/685x350/smart/nginx/o/2018/02/10/7565243t1h0376.jpg" data-lazy-src-x2="//f10.pmo.ee/Dn3ZUn8Y9pVKpiaiV7mx2CqQZiI=/1370x700/smart/nginx/o/2018/02/10/7565243t1h0376.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina mälumängurid pääsesid kõrgesse mängu</span> </a><a href="https://lounapostimees.postimees.ee/4405231/rapina-malumangurid-paasesid-korgesse-mangu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4400395/video-ja-galerii-otepaa-saunapeost-palju-paljaid-inimesi-lumel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dbtdLmIj8oh29l5u1liqdj4vf28=/335x190/filters:focal(674x79:1663x1244)/nginx/o/2018/02/08/7556065t1h9184.jpg" data-lazy-src-x2="//f8.pmo.ee/pYfm40lw3j-73E5Q8uituHgklkU=/670x380/filters:focal(674x79:1663x1244)/nginx/o/2018/02/08/7556065t1h9184.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:02</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4400395/video-ja-galerii-otepaa-saunapeost-palju-paljaid-inimesi-lumel" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO JA GALERII Otepää saunapeost - palju paljaid inimesi lumel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4400395/video-ja-galerii-otepaa-saunapeost-palju-paljaid-inimesi-lumel#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://leht.postimees.ee/4400395/video-ja-galerii-otepaa-saunapeost-palju-paljaid-inimesi-lumel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://leht.postimees.ee/4400395/video-ja-galerii-otepaa-saunapeost-palju-paljaid-inimesi-lumel" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/rYCoPEiADWa-qtP2LqH8W-fHWn4=/230x130/smart/nginx/o/2018/02/08/7556133t1hcf19.jpg" srcset="//f9.pmo.ee/rYCoPEiADWa-qtP2LqH8W-fHWn4=/230x130/smart/nginx/o/2018/02/08/7556133t1hcf19.jpg, //f9.pmo.ee/qd0ensajOtYxgwWFsWAN1liXGcI=/460x260/smart/nginx/o/2018/02/08/7556133t1hcf19.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:02</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405047/koidula-piiripunktis-vahetati-eesti-arimees-vene-spiooni-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rcLn8vOgh4rQOB9Qq7OADN2Dq1Y=/335x190/smart/nginx/o/2017/11/21/7329619t1hd7dd.jpg" data-lazy-src-x2="//f8.pmo.ee/hS_omYd63t-gT4cwE-HGPr3TkJg=/670x380/smart/nginx/o/2017/11/21/7329619t1hd7dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4405047/koidula-piiripunktis-vahetati-eesti-arimees-vene-spiooni-vastu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koidula piiripunktis vahetati Eesti ärimees Vene spiooni vastu</span> </a><a href="https://lounapostimees.postimees.ee/4405047/koidula-piiripunktis-vahetati-eesti-arimees-vene-spiooni-vastu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RnCpC5f1H_n8TlpgYyr7MDesVMw=/685x350/smart/nginx/o/2018/02/10/7563303t1h1602.jpg" data-lazy-src-x2="//f7.pmo.ee/PWL7Cp5ksWR4Qe8g8dCKkQmpuxw=/1370x700/smart/nginx/o/2018/02/10/7563303t1h1602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Otepää rahvasprindi starti kogunes üle 70 auto</span> <span class="list-article__additional-headline">Lisatud tulemused</span> </a><a href="https://lounapostimees.postimees.ee/4405011/galerii-otepaa-rahvasprindi-starti-kogunes-ule-70-auto" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u2zvut1nla" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ezsqrnuki" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404995/uue-nadala-alguses-laheb-soojemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JX4FodXhYKFitHstC4k4NfgyY2c=/685x350/smart/nginx/o/2016/11/08/6049301t1h7c5d.jpg" data-lazy-src-x2="//f8.pmo.ee/BpflDKbf40iYUSoI7sMM1RHgDLQ=/1370x700/smart/nginx/o/2016/11/08/6049301t1h7c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404995/uue-nadala-alguses-laheb-soojemaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue nädala alguses läheb soojemaks</span> </a><a href="https://lounapostimees.postimees.ee/4404995/uue-nadala-alguses-laheb-soojemaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404177/metsameestel-tuleb-arvestada-talveund-magavate-karudega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CMEER4wEw739zpk9WnweB4TvAQ0=/335x190/smart/nginx/o/2017/10/02/7165945t1h0208.jpg" data-lazy-src-x2="//f11.pmo.ee/fMCBZ2nU2h6NT0YcEJoh1eSd4XY=/670x380/smart/nginx/o/2017/10/02/7165945t1h0208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404177/metsameestel-tuleb-arvestada-talveund-magavate-karudega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsameestel tuleb arvestada talveund magavate karudega</span> </a><a href="https://lounapostimees.postimees.ee/4404177/metsameestel-tuleb-arvestada-talveund-magavate-karudega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404791/sotsid-peavad-laupaeval-volikogu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/x7I2iV1wu5jeXab_zi3FavcSGJU=/335x190/smart/nginx/o/2018/02/06/7550299t1h55ca.jpg" data-lazy-src-x2="//f7.pmo.ee/9BpTnbilrI_tZuxXT2ydnl8d_JI=/670x380/smart/nginx/o/2018/02/06/7550299t1h55ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404791/sotsid-peavad-laupaeval-volikogu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid peavad laupäeval volikogu</span> </a><a href="https://lounapostimees.postimees.ee/4404791/sotsid-peavad-laupaeval-volikogu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404751/reps-koduste-koolitoode-kaotamine-vajab-arutelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BjP_-8lrlm9oAqsGJOcdcpdRiJA=/685x350/smart/nginx/o/2018/02/10/7562553t1h8ae9.jpg" data-lazy-src-x2="//f11.pmo.ee/zmJZjo74DSPZOZHVPKtPJTd32Mc=/1370x700/smart/nginx/o/2018/02/10/7562553t1h8ae9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404751/reps-koduste-koolitoode-kaotamine-vajab-arutelu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps: koduste koolitööde kaotamine vajab arutelu</span> </a><a href="https://lounapostimees.postimees.ee/4404751/reps-koduste-koolitoode-kaotamine-vajab-arutelu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404749/soiduteede-seis-on-laupaeval-hea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mgLtag5FTKDONz116tvdm3PBeFc=/335x190/smart/nginx/o/2018/02/10/7562551t1h315f.jpg" data-lazy-src-x2="//f12.pmo.ee/6gVvOkQIFWr2m07DZAOj1ZUnTuI=/670x380/smart/nginx/o/2018/02/10/7562551t1h315f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404749/soiduteede-seis-on-laupaeval-hea" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduteede seis on laupäeval hea</span> </a><a href="https://lounapostimees.postimees.ee/4404749/soiduteede-seis-on-laupaeval-hea" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404155/hadaabikonede-arv-vahenes-moodunud-aastal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qS_yBxn-HGyFyGwtNVSChi8c8sU=/335x190/smart/nginx/o/2018/02/09/7561065t1h9c1b.jpg" data-lazy-src-x2="//f11.pmo.ee/DcLiH80sStq5r7j0IQmCvZ-GxPs=/670x380/smart/nginx/o/2018/02/09/7561065t1h9c1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404155/hadaabikonede-arv-vahenes-moodunud-aastal" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hädaabikõnede arv vähenes möödunud aastal</span> </a><a href="https://lounapostimees.postimees.ee/4404155/hadaabikonede-arv-vahenes-moodunud-aastal" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404339/voru-parima-koidula-etluse-tegi-kulli-volmer" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kP8-qWft4d9ixovflMZPSenSMdc=/685x350/smart/nginx/o/2018/02/09/7561649t1h28ed.jpg" data-lazy-src-x2="//f11.pmo.ee/N5D4fepRM55sjkJyq4YEmcvywyo=/1370x700/smart/nginx/o/2018/02/09/7561649t1h28ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a> <a href="https://lounapostimees.postimees.ee/4404339/voru-parima-koidula-etluse-tegi-kulli-volmer" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru parima Koidula etluse tegi Külli Volmer</span> </a><a href="https://lounapostimees.postimees.ee/4404339/voru-parima-koidula-etluse-tegi-kulli-volmer" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404103/jutuvestja-lood-panid-kuulama-ja-kaasa-motlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A4tIhjCK7kG-JX270zmS1TcpWmk=/335x190/filters:focal(34x34:3994x2999)/nginx/o/2018/02/09/7560703t1h1a04.jpg" data-lazy-src-x2="//f12.pmo.ee/Tu2fB9r1GUC3ukqfUSxQSCUbnls=/670x380/filters:focal(34x34:3994x2999)/nginx/o/2018/02/09/7560703t1h1a04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a> <a href="https://lounapostimees.postimees.ee/4404103/jutuvestja-lood-panid-kuulama-ja-kaasa-motlema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jutuvestja lood panid kuulama ja kaasa mõtlema</span> </a><a href="https://lounapostimees.postimees.ee/4404103/jutuvestja-lood-panid-kuulama-ja-kaasa-motlema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4404061/maksuamet-saadab-alates-tanasest-valja-maamaksuteateid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qvwwVK-JNcutiK0-_3cFAvzzULk=/335x190/smart/nginx/o/2018/02/09/7560553t1hde73.jpg" data-lazy-src-x2="//f7.pmo.ee/Cn-3ip1X0Xi6c8cjR0rHqsWkDKI=/670x380/smart/nginx/o/2018/02/09/7560553t1hde73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4404061/maksuamet-saadab-alates-tanasest-valja-maamaksuteateid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet saadab alates tänasest välja maamaksuteateid </span></a><a href="https://lounapostimees.postimees.ee/4404061/maksuamet-saadab-alates-tanasest-valja-maamaksuteateid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4403943/riik-astub-taiendavaid-samme-soolise-palgalohe-vahendamiseks-avalikus-sektoris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yj6UkXzYxp51EaBzm4glclvXrNY=/685x350/smart/nginx/o/2015/10/07/4567813t1hd6ad.jpg" data-lazy-src-x2="//f7.pmo.ee/NawAOZEt_ysNxJ1GxIABe9P3yzE=/1370x700/smart/nginx/o/2015/10/07/4567813t1hd6ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4403943/riik-astub-taiendavaid-samme-soolise-palgalohe-vahendamiseks-avalikus-sektoris" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik astub täiendavaid samme soolise palgalõhe vähendamiseks avalikus sektoris</span> </a><a href="https://lounapostimees.postimees.ee/4403943/riik-astub-taiendavaid-samme-soolise-palgalohe-vahendamiseks-avalikus-sektoris" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a3nz78mram" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yusa3kio3s" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-jwfw9jko1h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mlgpuud9ux" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8ren78i47i" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ALadTjMFoiX3RwUkN3ZFvgJB9ZQ=/60x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" data-lazy-src-x2="//f11.pmo.ee/eIZNx8IKJjAbRO3jd1NXARjLhCc=/120x120/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg"><p class="site-footer__author-name">Arved Breidaks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-3a1e541c22ebd01a67c1.js"></script></body></html>