<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/R-uG-4tmBGJL88Nhgi77qOzU9xI=/1200x630/smart/nginx/o/2018/03/31/7739691t1h79b8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja"><meta property="og:url" content="https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Kagu-Eestisse on järgmise nädala keskel oodata kuni 11 soojakraadi."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Kagu-Eestisse on järgmise nädala keskel oodata kuni 11 soojakraadi."><meta name="keywords" content="Ilm, kagu-eesti"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T15:29:59+03:00"><meta property="article:modified_time" content="2018-03-31T15:29:59+03:00"><meta name="cXenseParse:articleid" content="4456269"><meta name="cXenseParse:taxonomy" content="louna-eesti-postimees/uudised"><link rel="canonical" href="https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja"><link rel="alternate" href="https://m.postimees.ee/section/380/4456269"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Võru" color="#007852" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="16"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja&url=https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20OHHOO: Kagu-Eestis tuleb uuel nädalal 11 kraadi sooja&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 15:29</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7739691" image-url="//f8.pmo.ee/3aNhRJmxPEHBpAY7dkbP6kjdkdo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/31/7739691t1h79b8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7739691)" src="//f8.pmo.ee/lfy5HDhmGXl6kTU_1Ktc9uETVXM=/685x410/smart/nginx/o/2018/03/31/7739691t1h79b8.jpg" srcset="//f8.pmo.ee/lfy5HDhmGXl6kTU_1Ktc9uETVXM=/685x410/smart/nginx/o/2018/03/31/7739691t1h79b8.jpg, //f8.pmo.ee/i-ulj1d16Xlvwh2Gu06nJETIWs0=/1370x820/smart/nginx/o/2018/03/31/7739691t1h79b8.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kagu-Eestis tõuseb uuel nädalal õhutemperatuur üle 10 kraadi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arved Breidaks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kagu-Eestisse on järgmise nädala keskel oodata kuni 11 soojakraadi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yn9i2m53ma" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-562b0pdt29" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeval on pilves ilm, sajab lund ja lörtsi, Ida-Eestis ka vihma. Tuul pöördub loodesse ja läände mandril 4-9, saartel ja rannikul 8-13, puhanguti 17, saartel kuni 20 m/s. Õhutemperatuur on -1 kuni +3, Ida-Eestis kuni +6 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval on selge või vähese pilvisusega sajuta ilm. Puhub lääne- ja edelatuul 4-10, põhjarannikul puhanguti 15 m/s. Õhtul tuul nõrgeneb ja pöördub lõunakaarde. Õhutemperatuur on 0 kuni +4 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval on oodata vahelduva pilvisusega ilma. Pärastlõunal hakkab saartelt alates vihma sadama. Puhub kagutuul 2-8 m/s. Sooja tuleb on 3-8, Kagu-Eestis kuni 11 kraadi.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15127/kagu-eesti">kagu-eesti</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4456269"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4456269" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4456269" :comment-count="0" article-url="https://lounapostimees.postimees.ee/4456269/ohhoo-kagu-eestis-tuleb-uuel-nadalal-11-kraadi-sooja"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jqy9jvp4h2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vpy9ilnmwa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nrecy1k6as" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4456205/viirushaigused-naitavad-taganemise-marke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6eOdBIjKOWGu42QmMmO_F1JHLc8=/1000x435/smart/nginx/o/2018/03/31/7739237t1h8a1d.jpg" data-lazy-src-x2="//f12.pmo.ee/Qf-Pjwbcm7p5a4eJAFucRoTsPXc=/2000x870/smart/nginx/o/2018/03/31/7739237t1h8a1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4456205/viirushaigused-naitavad-taganemise-marke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirushaigused näitavad taganemise märke</span> </a><a href="https://lounapostimees.postimees.ee/4456205/viirushaigused-naitavad-taganemise-marke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4456203/puhapaevast-on-pihkva-ja-lammijarvele-soidukitega-minek-keelatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1n61g0yKKzVY7CwGav980rjFdMg=/335x190/smart/nginx/o/2018/03/31/7739233t1h4d31.jpg" data-lazy-src-x2="//f7.pmo.ee/bMmk9LE20Ha2dQ2bKnDD8s61XP0=/670x380/smart/nginx/o/2018/03/31/7739233t1h4d31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4456203/puhapaevast-on-pihkva-ja-lammijarvele-soidukitega-minek-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäevast on Pihkva ja Lämmijärvele sõidukitega minek keelatud</span> </a><a href="https://lounapostimees.postimees.ee/4456203/puhapaevast-on-pihkva-ja-lammijarvele-soidukitega-minek-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4456039/muutuvad-teenindussaalide-lahtiolekuajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/R2uoFu3rNHcRrXCYAcm7FJ9p5ew=/335x190/smart/nginx/o/2018/03/31/7738827t1hb0c8.jpg" data-lazy-src-x2="//f7.pmo.ee/WUG_wIlvMIdhZzpfPTd4Yr0bfaU=/670x380/smart/nginx/o/2018/03/31/7738827t1hb0c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4456039/muutuvad-teenindussaalide-lahtiolekuajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muutuvad teenindussaalide lahtiolekuajad</span> </a><a href="https://lounapostimees.postimees.ee/4456039/muutuvad-teenindussaalide-lahtiolekuajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mbUtlvVHpMaZhvdQwALU5bUcPvs=/685x350/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg" data-lazy-src-x2="//f7.pmo.ee/ssfM5DH2ti_XzEmNOvM0HQOpovk=/1370x700/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltmõistatus: mis automargiga on tegemist?</span> </a><a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4456037/teed-on-marjad-ja-lumised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qYzZERJAnAWLxNNtzrDek9jW_Hk=/335x190/smart/nginx/o/2017/12/31/7451371t1h0660.jpg" data-lazy-src-x2="//f11.pmo.ee/ZiN2iGUr1zIHwf5nl4_BqiKj6qU=/670x380/smart/nginx/o/2017/12/31/7451371t1h0660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4456037/teed-on-marjad-ja-lumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed on märjad ja lumised</span> </a><a href="https://lounapostimees.postimees.ee/4456037/teed-on-marjad-ja-lumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DvTd-eGG6EPKtuAKXDyBLRV5l-4=/335x190/smart/nginx/o/2018/03/30/7738463t1h9322.jpg" data-lazy-src-x2="//f9.pmo.ee/5IOk0Oqqf5a0N54ILNxEilHz--Y=/670x380/smart/nginx/o/2018/03/30/7738463t1h9322.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab" style="color: #007852">Setomaa</a> <a href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värska-Saatse tee loodetakse pingetele vaatamata remontida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://lounapostimees.postimees.ee/4455953/varska-saatse-tee-loodetakse-pingetele-vaatamata-remontida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455637/laupaeval-voib-oopaevane-temperatuur-kovasti-koikuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hTAPdw9dg8uPD0126-4uINxVr-U=/685x350/smart/nginx/o/2018/03/30/7737983t1h7742.jpg" data-lazy-src-x2="//f9.pmo.ee/0AyCkAyfrF1EOKmi42YZCCWsReU=/1370x700/smart/nginx/o/2018/03/30/7737983t1h7742.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455637/laupaeval-voib-oopaevane-temperatuur-kovasti-koikuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval võib ööpäevane temperatuur kõvasti kõikuda</span> </a><a href="https://lounapostimees.postimees.ee/4455637/laupaeval-voib-oopaevane-temperatuur-kovasti-koikuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455591/kondimootoriga-toole-kampaania-kutsub-aprillis-koiki-liikuma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OoKawAMRkT89DMEm49oSiaXP_o4=/335x190/smart/nginx/o/2018/03/30/7737797t1hd696.jpg" data-lazy-src-x2="//f8.pmo.ee/oTgaLiNa0jM0tinqpxIEtE3skhE=/670x380/smart/nginx/o/2018/03/30/7737797t1hd696.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455591/kondimootoriga-toole-kampaania-kutsub-aprillis-koiki-liikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„Kondimootoriga tööle“ kampaania kutsub aprillis kõiki liikuma</span> </a><a href="https://lounapostimees.postimees.ee/4455591/kondimootoriga-toole-kampaania-kutsub-aprillis-koiki-liikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455411/inglismaalt-traktorit-ostnud-vorumaalased-said-rangalt-petta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CXHUusKnilQcxl9BXrl-haoywHg=/335x190/smart/nginx/o/2018/03/30/7737327t1hf960.jpg" data-lazy-src-x2="//f9.pmo.ee/z-jwfHwNNZU5foTMt7gQHFQJAXk=/670x380/smart/nginx/o/2018/03/30/7737327t1hf960.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4455411/inglismaalt-traktorit-ostnud-vorumaalased-said-rangalt-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaalt traktorit ostnud võrumaalased said rängalt petta</span> </a><a href="https://lounapostimees.postimees.ee/4455411/inglismaalt-traktorit-ostnud-vorumaalased-said-rangalt-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455379/kulmad-ilmad-suurendasid-elektri-tarbimist-kumnendiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/W4irrF9RFKAa_nHNciMgmgsrOTU=/685x350/smart/nginx/o/2018/03/30/7737295t1h24d8.jpg" data-lazy-src-x2="//f10.pmo.ee/EwTKwO42HjN4Y5haPz7nhjc21_4=/1370x700/smart/nginx/o/2018/03/30/7737295t1h24d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455379/kulmad-ilmad-suurendasid-elektri-tarbimist-kumnendiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmad ilmad suurendasid elektri tarbimist kümnendiku</span> </a><a href="https://lounapostimees.postimees.ee/4455379/kulmad-ilmad-suurendasid-elektri-tarbimist-kumnendiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wlquz1y3uu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-blmm8bmt7f" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455369/polvas-kulvas-hirmu-kahtlasena-naiv-valge-kaubik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BCPEuqWsvsxY5R748huTlRVJzi8=/685x350/smart/nginx/o/2018/03/30/7737283t1ha38a.jpg" data-lazy-src-x2="//f12.pmo.ee/g4lVyr7OBrP-A-bBNUdNZ2pjT2U=/1370x700/smart/nginx/o/2018/03/30/7737283t1ha38a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab" style="color: #007852">Põlva</a> <a href="https://lounapostimees.postimees.ee/4455369/polvas-kulvas-hirmu-kahtlasena-naiv-valge-kaubik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvas külvas hirmu kahtlasena näiv valge kaubik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4455369/polvas-kulvas-hirmu-kahtlasena-naiv-valge-kaubik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/4455369/polvas-kulvas-hirmu-kahtlasena-naiv-valge-kaubik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455335/tartumaal-kadunud-eakas-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hceo3Smpn6k_7uJOuVx05mVDFyM=/335x190/smart/nginx/o/2018/03/30/7737203t1hc1b1.jpg" data-lazy-src-x2="//f9.pmo.ee/WaVtO0MqMUKg-qo4m8XJFW-EGV8=/670x380/smart/nginx/o/2018/03/30/7737203t1hc1b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455335/tartumaal-kadunud-eakas-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal kadunud eakas naine leiti surnuna</span> </a><a href="https://lounapostimees.postimees.ee/4455335/tartumaal-kadunud-eakas-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455249/galerii-ja-video-noored-tegid-kontserdiga-kummarduse-jarek-kasarile-ja-jaagup-kreemile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KBT-Spdbddym6_H9Ufv_xydDmMw=/335x190/filters:focal(160x164:2281x1366)/nginx/o/2018/03/29/7737117t1h18b4.jpg" data-lazy-src-x2="//f8.pmo.ee/JXy_LfQdS1F6KoPNDaQALTJ7S_Q=/670x380/filters:focal(160x164:2281x1366)/nginx/o/2018/03/29/7737117t1h18b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455249/galerii-ja-video-noored-tegid-kontserdiga-kummarduse-jarek-kasarile-ja-jaagup-kreemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Noored tegid kontserdiga kummarduse Jarek Kasarile ja Jaagup Kreemile</span> </a><a href="https://lounapostimees.postimees.ee/4455249/galerii-ja-video-noored-tegid-kontserdiga-kummarduse-jarek-kasarile-ja-jaagup-kreemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4455113/galerii-vorumaal-malestati-lahinguis-hukkunud-metsavendi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NFf8MuTipc48SPYZKO97nn7pag0=/685x350/smart/nginx/o/2018/03/29/7736311t1h671c.jpg" data-lazy-src-x2="//f7.pmo.ee/cCV-aovEh5GlFfOoadEwDj7ltHw=/1370x700/smart/nginx/o/2018/03/29/7736311t1h671c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4455113/galerii-vorumaal-malestati-lahinguis-hukkunud-metsavendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Võrumaal mälestati lahinguis hukkunud metsavendi</span> </a><a href="https://lounapostimees.postimees.ee/4455113/galerii-vorumaal-malestati-lahinguis-hukkunud-metsavendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454973/aprilli-alguses-avatakse-vorus-tonis-laanemaa-veeteemaline-naitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/d7ZHH4q9ju1Z79Qe5HZHy34khxg=/335x190/smart/nginx/o/2018/03/29/7736039t1h4d18.jpg" data-lazy-src-x2="//f12.pmo.ee/ItM7jXrSjg-TYyuEO0_c_8KbW0M=/670x380/smart/nginx/o/2018/03/29/7736039t1h4d18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a> <a href="https://lounapostimees.postimees.ee/4454973/aprilli-alguses-avatakse-vorus-tonis-laanemaa-veeteemaline-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aprilli alguses avatakse Võrus Tõnis Laanemaa veeteemaline näitus</span> </a><a href="https://lounapostimees.postimees.ee/4454973/aprilli-alguses-avatakse-vorus-tonis-laanemaa-veeteemaline-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454883/rouge-suuremaid-investeeringuid-on-tanavu-misso-tuletorjedepoo-ehitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PBfeM-BDxIErv8HoakuQUgWGHXU=/335x190/smart/nginx/o/2018/03/29/7735917t1h2dd2.jpg" data-lazy-src-x2="//f10.pmo.ee/QBFla4M0_BJKVTlD1E0U0NLFd80=/670x380/smart/nginx/o/2018/03/29/7735917t1h2dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4454883/rouge-suuremaid-investeeringuid-on-tanavu-misso-tuletorjedepoo-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõuge suuremaid investeeringuid on tänavu Misso tuletõrjedepoo ehitus</span> </a><a href="https://lounapostimees.postimees.ee/4454883/rouge-suuremaid-investeeringuid-on-tanavu-misso-tuletorjedepoo-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454843/valga-puu-ostab-viiemiljonilise-kaibega-metsaettevotte-dammix-as" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/JapvVqIaSFgJpPlut8JOtSuoYQI=/685x350/smart/nginx/o/2018/03/29/7735831t1h6d7a.jpg" data-lazy-src-x2="//f11.pmo.ee/7eWysSN3Rq8-qX1qtLc8jdc_U0E=/1370x700/smart/nginx/o/2018/03/29/7735831t1h6d7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4454843/valga-puu-ostab-viiemiljonilise-kaibega-metsaettevotte-dammix-as" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga Puu ostab viiemiljonilise käibega metsaettevõtte Dammix AS</span> </a><a href="https://lounapostimees.postimees.ee/4454843/valga-puu-ostab-viiemiljonilise-kaibega-metsaettevotte-dammix-as" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454751/galerii-voru-kortermajas-kahtlustati-tulekahju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3e3bzdhK878WTfuk1pFIhi-9KYc=/335x190/smart/nginx/o/2018/03/29/7735711t1h033b.jpg" data-lazy-src-x2="//f8.pmo.ee/30RXyNrG14-F2JdIJ31UKHfOVMU=/670x380/smart/nginx/o/2018/03/29/7735711t1h033b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a> <a href="https://lounapostimees.postimees.ee/4454751/galerii-voru-kortermajas-kahtlustati-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Võru kortermajas kahtlustati tulekahju</span> </a><a href="https://lounapostimees.postimees.ee/4454751/galerii-voru-kortermajas-kahtlustati-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454301/paasteamet-jaa-on-muutunud-ohtlikult-ohukeseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A3n0PENhpg8jbvt5R2BRmwwh4YA=/335x190/smart/nginx/o/2018/03/29/7733977t1ha7c5.jpg" data-lazy-src-x2="//f12.pmo.ee/NrxVljN9srBk80jABIEGdz8cbmw=/670x380/smart/nginx/o/2018/03/29/7733977t1ha7c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4454301/paasteamet-jaa-on-muutunud-ohtlikult-ohukeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: Jää on muutunud ohtlikult õhukeseks</span> </a><a href="https://lounapostimees.postimees.ee/4454301/paasteamet-jaa-on-muutunud-ohtlikult-ohukeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454749/venemaa-piirivalve-pidas-kinni-pihkva-jarvel-kontrolljoont-uletanud-kalastaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iEH_50xm9Rzq1H4HUQe1L-F7dq8=/685x350/smart/nginx/o/2018/03/29/7735671t1h7f1e.jpg" data-lazy-src-x2="//f9.pmo.ee/ZvjqUJvECuiAKDIdejX3xbxukA8=/1370x700/smart/nginx/o/2018/03/29/7735671t1h7f1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4454749/venemaa-piirivalve-pidas-kinni-pihkva-jarvel-kontrolljoont-uletanud-kalastaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa piirivalve pidas kinni Pihkva järvel kontrolljoont ületanud kalastaja</span> </a><a href="https://lounapostimees.postimees.ee/4454749/venemaa-piirivalve-pidas-kinni-pihkva-jarvel-kontrolljoont-uletanud-kalastaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j3m0ipbi9x" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gtsrex7ylo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4456177/michal-simson-ei-saa-lihtsalt-tooga-hakkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rx4M7MK38cOAhxWM3XdodgobYDg=/1000x435/filters:focal(517x0:2183x1611)/nginx/o/2018/03/31/7739693t1h6eda.jpg" data-lazy-src-x2="//f7.pmo.ee/cy24lMlBHoffg4ZCsTNTp_S6E4s=/2000x870/filters:focal(517x0:2183x1611)/nginx/o/2018/03/31/7739693t1h6eda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4456177/michal-simson-ei-saa-lihtsalt-tooga-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michal hiidlaste murest: Simson ei saa lihtsalt tööga hakkama</span> <span class="list-article__additional-headline">Täiendatud kell 15.30 Michali vastulausega.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4456177/michal-simson-ei-saa-lihtsalt-tooga-hakkama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://majandus24.postimees.ee/4456177/michal-simson-ei-saa-lihtsalt-tooga-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456247/video-avalikustati-video-kemerovo-keskuse-polengu-algusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TjK6Sh4CBlRdRLGlWrQQ5365H68=/335x190/filters:focal(455x290:1909x1625)/nginx/o/2018/03/31/7739323t1hb9e3.jpg" data-lazy-src-x2="//f12.pmo.ee/a8-MEhUeDZpaQlg7rK-wyHfgGw4=/670x380/filters:focal(455x290:1909x1625)/nginx/o/2018/03/31/7739323t1hb9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456247/video-avalikustati-video-kemerovo-keskuse-polengu-algusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: avalikustati video Kemerovo keskuse põlengu algusest</span> </a><a href="https://maailm.postimees.ee/4456247/video-avalikustati-video-kemerovo-keskuse-polengu-algusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/x-Mlv-dOF8vgZKqmDjqWIEQq4Z4=/335x190/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg" data-lazy-src-x2="//f9.pmo.ee/3sBJ-jPjfSpMbpDJ3MU0yzgPDw0=/670x380/smart/nginx/o/2018/03/29/7735821t1h78c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalašnikov lendab kosmosesse</span> </a><a href="https://majandus24.postimees.ee/4454821/kalasnikov-lendab-kosmosesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eUKwjApTiefrD1wfXQAeSpW6ORU=/685x350/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg" data-lazy-src-x2="//f8.pmo.ee/_pqy9g6ai1FxsZQlpUriKWwFL4o=/1370x700/filters:focal(207x184:2689x1934)/nginx/o/2018/03/31/7739071t1h5e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span class="list-article__additional-headline">Täiendatud kell 10.40 - lisatud hiidlaste pöördumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://majandus24.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/4456263/eeloleva-nadala-keskpaik-toob-paiguti-kummekond-soojakraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/U2YfQTZcZCvZaOKjqB_TpkxRJHE=/335x190/smart/nginx/o/2015/03/30/3919337t1hc7bf.jpg" data-lazy-src-x2="//f10.pmo.ee/CHbBSkAigxg2zE6N7Crf_M569Sk=/670x380/smart/nginx/o/2015/03/30/3919337t1hc7bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a> <a href="https://ilmajaam.postimees.ee/4456263/eeloleva-nadala-keskpaik-toob-paiguti-kummekond-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala keskpaik toob paiguti kümmekond soojakraadi</span> </a><a href="https://ilmajaam.postimees.ee/4456263/eeloleva-nadala-keskpaik-toob-paiguti-kummekond-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fH2QT2IoB-SknlljISvUur1mkdw=/335x190/smart/nginx/o/2017/04/24/6587367t1h3257.jpg" data-lazy-src-x2="//f11.pmo.ee/E1Mo0zA9onHjWfLpb2lvqx5B7mU=/670x380/smart/nginx/o/2017/04/24/6587367t1h3257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alajaama roninud kass jättis Kassisaba vooluta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tallinn.postimees.ee/4456201/wismari-alajaama-roninud-kass-pohjustas-kassisabas-elektrikatkestuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456289/gregor-arbet-sai-arstidelt-ule-ootuste-hea-uudise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Z6_QfmiDMrXlTzjF98LEMBfD_80=/685x350/smart/nginx/o/2018/03/19/7703627t1h5db6.jpg" data-lazy-src-x2="//f11.pmo.ee/Xr0p9-HJL4Unzh4W6Mcczkx6q9Q=/1370x700/smart/nginx/o/2018/03/19/7703627t1h5db6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456289/gregor-arbet-sai-arstidelt-ule-ootuste-hea-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gregor Arbet sai arstidelt üle ootuste hea uudise</span> <span class="list-article__additional-headline">Kalev lendas Moskvasse 10 mängijaga</span> </a><a href="https://sport.postimees.ee/4456289/gregor-arbet-sai-arstidelt-ule-ootuste-hea-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MLDo4ChHHoKzRFWj8WEgzERirLk=/335x190/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg" data-lazy-src-x2="//f11.pmo.ee/xDCjKpJ9PJzrsYwzunjxuU8NOcs=/670x380/smart/nginx/o/2018/03/31/7739213t1h81f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea koondise peatreener paneb raskete tingimuste tõttu ameti maha</span> </a><a href="https://sport.postimees.ee/4456191/pohja-korea-koondise-peatreener-paneb-raskete-tingimuste-tottu-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xm3tcLtKYX4H2NwBGZ8r73V2Zlg=/335x190/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg" data-lazy-src-x2="//f12.pmo.ee/wSSEL-exLeSJYtx_jENzneCsKtc=/670x380/filters:focal(1295x781:3928x2737)/nginx/o/2018/03/31/7739143t1h5745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Korea liidri luksuslik rongireis Hiinasse</span> </a><a href="https://maailm.postimees.ee/4456147/video-pohja-korea-liidri-kim-jong-uni-luksuslik-rongireis-hiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QNZQ6HAXk2QPH9QZn2EAnp2DxVk=/685x350/smart/nginx/o/2018/03/31/7739251t1h53f7.jpg" data-lazy-src-x2="//f8.pmo.ee/9to4UvoMSGdWIlrFhj9nwdTcbvA=/1370x700/smart/nginx/o/2018/03/31/7739251t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Inglismaa jalgpallikoondise kapten viidi kriitilises seisundis haiglasse</span> </a><a href="https://sport.postimees.ee/4456215/endine-inglismaa-jalgpallikoondise-kapten-viidi-kriitilises-seisundis-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m402zywmre" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ohqqk7mu1w" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0zejr4huql" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hl08usrxux" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-kshbg9ojus" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>