<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/M9X8wRyzYuDfra911AgPRoZwskw=/1200x630/smart/https://f.pmo.ee/logos/380/e1cf39440708f8259a129ab85d433536.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Talispordi­muuseum jätkab uutmoodi"><meta property="og:url" content="https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Otepääl asuvas talispordimuuseumis käivad sel nädalal hooldustööd, mille käigus uuendatakse valvesüsteeme ja korrastatakse tehnikat."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Otepääl asuvas talispordimuuseumis käivad sel nädalal hooldustööd, mille käigus uuendatakse valvesüsteeme ja korrastatakse tehnikat."><meta name="keywords" content="Eesti, otepää vallavalitsus"><link rel="canonical" href="https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi"><link rel="alternate" href="https://m.postimees.ee/section/380/4501045"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Talispordi­muuseum jätkab uutmoodi - Paberleht - Tasuline - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b78ee92235cad7d6726f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-4501045"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 08.06.2018</span><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/1690">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/1516">Paberleht</a></li><li class="breadcrumb-item">Talispordi­muuseum jätkab uutmoodi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Talispordi­muuseum jätkab uutmoodi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112023" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Tfg17c6NyjkqJMHB60v_Y2itklY=/40x40/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" srcset="//f12.pmo.ee/Tfg17c6NyjkqJMHB60v_Y2itklY=/40x40/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg, //f12.pmo.ee/FTHr7JpW54313jBiPfsmIf1eYPY=/80x80/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maarius Suviste</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Talispordi­muuseum jätkab uutmoodi&url=https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Talispordi­muuseum jätkab uutmoodi&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuni 2018, 0:04</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Otepääl asuvas talispordimuuseumis käivad sel nädalal hooldustööd, mille käigus uuendatakse valvesüsteeme ja korrastatakse tehnikat.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f6zgeyw80u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b4bomfwe8t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Edasiselt on peamine muutus külastaja jaoks see, et muuseumituba on avatud senise viie päeva asemel seitse päeva nädalas – samas rütmis Tehvandi spordikeskuse staadionihoonega, ütles Eesti spordi- ja olümpiamuuseumi juhatuse liige Siim Randoja.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ta kinnitas, et kui seni töötas talispordinäitusel üks täiskohaga ja üks poole kohaga töötaja, siis enam alalist töötajat kohapeal ei ole. Muuseumipääsme saab jätkuvalt soetada Tehvandi spordikeskuse staadionihoone administraatoripunktist. Ekskursioonide ja tegevusprogrammide broneerimise info leiab muuseumi kodulehelt. «Nii et külastaja jaoks esialgu palju ei muutu,» märkis Randoja.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F4501045%2Ftalispordi-muuseum-jatkab-uutmoodi" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">0 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/MinuMeedia_juuni18" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi" article-headline="Talispordi­muuseum jätkab uutmoodi" article-id="4501045" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F4501045%2Ftalispordi-muuseum-jatkab-uutmoodi" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F4501045%2Ftalispordi-muuseum-jatkab-uutmoodi" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4501045"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/30289/otepaa-vallavalitsus">otepää vallavalitsus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4501045"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4501045" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4501045" :comment-count="0" article-url="https://lounapostimees.postimees.ee/4501045/talispordi-muuseum-jatkab-uutmoodi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g7hzms3cy7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4501086/intervjuu-ettevotja-linnadesse-koondumine-on-paratamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yLg8wUr8rbYFa-5t-fRR4iUhPPQ=/filters:focal(1571x861:4320x2246)/nginx/o/2018/06/07/7888492t1h2b10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4501086/intervjuu-ettevotja-linnadesse-koondumine-on-paratamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu: Ettevõtja: linnadesse koondumine on paratamatu</span> </a><a href="https://lounapostimees.postimees.ee/4501086/intervjuu-ettevotja-linnadesse-koondumine-on-paratamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4501083/kusitlus-mida-arvate-sellest-et-kuritegudes-suudistatud-edgar-savisaar-paases-kohtumoistmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xw4byucvMhEt3KVVf6Eg8Su9dfw=/smart/nginx/o/2018/06/07/7888474t1h8faf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4501083/kusitlus-mida-arvate-sellest-et-kuritegudes-suudistatud-edgar-savisaar-paases-kohtumoistmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: Mida arvate sellest, et kuritegudes süüdistatud Edgar Savisaar pääses kohtumõistmisest?</span> </a><a href="https://lounapostimees.postimees.ee/4501083/kusitlus-mida-arvate-sellest-et-kuritegudes-suudistatud-edgar-savisaar-paases-kohtumoistmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4501082/tamula-jarv-ullatas-suplejat-veidra-leiuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IHv8jrcc8iJkXWB84fzg9NXRux4=/smart/nginx/o/2018/06/07/7888472t1h57b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4501082/tamula-jarv-ullatas-suplejat-veidra-leiuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamula järv üllatas suplejat veidra leiuga</span> </a><a href="https://lounapostimees.postimees.ee/4501082/tamula-jarv-ullatas-suplejat-veidra-leiuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4501081/valga-arst-paastis-hiiumaal-umbkeelse-gunekoloogi-ohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dY5SykhzWAZJhPsxZEZA0Y2aPVU=/smart/nginx/o/2018/06/07/7888470t1hfde1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a> <a href="https://lounapostimees.postimees.ee/4501081/valga-arst-paastis-hiiumaal-umbkeelse-gunekoloogi-ohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga arst päästis Hiiumaal umbkeelse günekoloogi ohvreid</span> </a><a href="https://lounapostimees.postimees.ee/4501081/valga-arst-paastis-hiiumaal-umbkeelse-gunekoloogi-ohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nhcfd9ey8y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VK9xLn3AwiTXw7MKeDa4kfH2tRw=/1000x435/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg" data-lazy-src-x2="//f12.pmo.ee/Mce0wRz2I95NOnLpNpAp8dYqrQI=/2000x870/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaarlased kõigutavad valitsust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B5imDU7FoVVXYq9h0Mr05khMKMg=/335x190/smart/nginx/o/2018/06/07/7887462t1he361.jpg" data-lazy-src-x2="//f7.pmo.ee/H4ONCynmqJ6xyoYwP73sSJLo4Is=/670x380/smart/nginx/o/2018/06/07/7887462t1he361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: aeg tunnistada läbikukkumist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0wsmSKpzJQFz237Q-cyhi-XalAs=/335x190/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg" data-lazy-src-x2="//f7.pmo.ee/MMqzomWseZcv0IOkzBrUVKvvPmo=/670x380/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikute sõjas alkoholiga terendab valus kaotus</span> </a><a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SvDLIVF4Z6VfCmwl4NLGD7Yh1VE=/685x350/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg" data-lazy-src-x2="//f12.pmo.ee/jkZ_rG6YTe9PdauvCFY6qF7GCY8=/1370x700/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamajas süttinud ehitusjärgus hoones voolas põlev tõrv</span> <span class="list-article__additional-headline">Lisatud ehituse peatöövõtja kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kodustiil.postimees.ee/4501110/fotod-korterid-asja-valminud-ja-tana-polema-suttinud-volta-loftides" itemprop="url">Fotod: korterid äsja valminud ja täna põlema süttinud Volta Loftides</a></li></ul></div><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg" srcset="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg, //f8.pmo.ee/WY-p6JA570V5ARATKyxys6PLt4Y=/460x260/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/b3lDVHmmgvSOC-GodohqiT7FQdw=/335x190/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg" data-lazy-src-x2="//f8.pmo.ee/rtSH79-Oj3Q8OGPWupvTrNdgBAw=/670x380/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA: Marsil leidub orgaanilisi ühendeid ehk võimaliku elu jälgi</span> </a><a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WA7g4mb0oFk3FcyVHTEz7ISM4t8=/335x190/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg" data-lazy-src-x2="//f12.pmo.ee/4c7NMZ_HMMZMIWOrstA9HwiD0m4=/670x380/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lasnamäel Sarruse tänaval põleb ehitusprügi mägi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jPJh3zZQm9u2lw4rxIXgWQtsmoY=/685x350/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg" data-lazy-src-x2="//f12.pmo.ee/HrA7PWT_WETYFIUsuedd_1huLP4=/1370x700/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäggi tselluloositehasest: ma ei ületähtsustaks avalikku arvamust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/G8mPLmbM-GsBf8SYiIRtzlJvep8=/335x190/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg" data-lazy-src-x2="//f8.pmo.ee/P8iSyT79c3xVtVt2fb9bV71LwOo=/670x380/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexander Stubb ja Toomas Hendrik Ilves: suure mere strateegia</span> </a><a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4501139/pooled-russofoobid-andsid-endast-teada" itemprop="url">Pooled «russofoobid» andsid endast teada</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 17.17, nimekirja lisandus ka Kalev Stoicescu!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">59 </span></a><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gblUPLRGezQMOZKghD1y4sf_8vw=/685x350/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/TS6f0mYY0zi671gf4c0-WIE2yXA=/1370x700/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-grnitkhuof" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-es8whuu99e" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-w2eq843um9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kyj3y0sdyj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ebb2ds76o1" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a><p>764 1705</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-b78ee92235cad7d6726f.js"></script></body></html>