<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/j5U9g0xlKnG_6N3UOV7cgCRegL4=/1200x630/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/j5U9g0xlKnG_6N3UOV7cgCRegL4=/1200x630/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuulutused, 21. detsember"><meta property="twitter:title" content="Kuulutused, 21. detsember"><meta property="og:url" content="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Lõuna-Eesti Postimehe kuulutusi saab lugeda SIIT"><meta property="twitter:description" content="Lõuna-Eesti Postimehe kuulutusi saab lugeda SIIT"><meta property="og:type" content="article"><meta property="article:section" content="Kuulutused"><meta name="article:published_time" content="2018-12-21T00:36:11+02:00"><meta name="article:modified_time" content="2018-12-21T00:29:33+02:00"><meta name="description" content="Lõuna-Eesti Postimehe kuulutusi saab lugeda SIIT"><meta name="keywords" content=""><link rel="canonical" href="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember"><link rel="alternate" href="https://m.postimees.ee/section/380/6482829"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Kuulutused, 21. detsember - Kuulutused - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b8b9140b3af083a3e974.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6482829"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">R, 21.12.2018</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/1564">Kuulutused</a></li><li class="breadcrumb-item">Kuulutused, 21. detsember</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuulutused, 21. detsember</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuulutused%2C%2021.%20detsember&url=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuulutused%2C%2021.%20detsember&url=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuulutused, 21. detsember&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Demail%26utm_content%3D6482829" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">21. detsember 2018, 0:36</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7487313" image-url="//f12.pmo.ee/ZFEL3IC5pwLBsid9gGTcjehkXro=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/16/7487313t1hf3d3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7487313)" src="//f12.pmo.ee/MDoMbSG9WaklCpQy0ROy9vSJMGA=/685x410/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg" srcset="//f12.pmo.ee/MDoMbSG9WaklCpQy0ROy9vSJMGA=/685x410/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg, //f12.pmo.ee/X_dIHB0OxU_Ad090S4DwL_Txjh4=/1370x820/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: LEPM</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lõuna-Eesti Postimehe kuulutusi saab lugeda <a href="https://postimees-documents.s3.amazonaws.com/2018/12/xn9KKEpx2p08yMaLBux4.pdf" target="_blank">SIIT</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuulutused%2C%2021.%20detsember&url=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuulutused%2C%2021.%20detsember&url=https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482829" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuulutused, 21. detsember&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember%3Futm_source%3Demail%26utm_content%3D6482829" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6482829" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6482829" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6482829" :comment-count="0" article-url="https://lounapostimees.postimees.ee/6482829/kuulutused-21-detsember"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ipck0k0s8g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qohn026tu4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1564" data-section="1564" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/1564">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6480811/kuulutused-19-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3TW7Xz4GuSeMc8-URHfks1Tx83o=/2000x870/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6480811/kuulutused-19-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 19. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6480811/kuulutused-19-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6478753/kuulutused-17-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pfaXkPAFzbSOl79vmSE-8veYXg8=/436x250/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6478753/kuulutused-17-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 17. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6478753/kuulutused-17-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477122/kuulutused-14-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pfaXkPAFzbSOl79vmSE-8veYXg8=/436x250/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6477122/kuulutused-14-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 14. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6477122/kuulutused-14-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6475174/kuulutused-12-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pfaXkPAFzbSOl79vmSE-8veYXg8=/436x250/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6475174/kuulutused-12-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 12. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6475174/kuulutused-12-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a7cdrkbig8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6473239/kuulutused-10-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3TW7Xz4GuSeMc8-URHfks1Tx83o=/2000x870/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6473239/kuulutused-10-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 10. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6473239/kuulutused-10-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6471436/kuulutused-7-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6471436/kuulutused-7-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 7. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6471436/kuulutused-7-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6469602/kuulutused-5-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6469602/kuulutused-5-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 5. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6469602/kuulutused-5-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6463845/kuulutused-3-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pcxL7Ab7uPOI8VIxSns-VjljXHs=/1370x700/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6463845/kuulutused-3-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 3. detsember</span> </a><a href="https://lounapostimees.postimees.ee/6463845/kuulutused-3-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6463844/kuulutused-30-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6463844/kuulutused-30-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 30. november</span> </a><a href="https://lounapostimees.postimees.ee/6463844/kuulutused-30-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6463846/kuulutused-28-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6463846/kuulutused-28-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 28. november</span> </a><a href="https://lounapostimees.postimees.ee/6463846/kuulutused-28-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6461928/kuulutused-26-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pcxL7Ab7uPOI8VIxSns-VjljXHs=/1370x700/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6461928/kuulutused-26-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 26. november</span> </a><a href="https://lounapostimees.postimees.ee/6461928/kuulutused-26-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6460148/kuulutused-23-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6460148/kuulutused-23-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 23. november</span> </a><a href="https://lounapostimees.postimees.ee/6460148/kuulutused-23-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6458334/kuulutused-21-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zBELS3FsSpHQ3bN2KwokkomGWAg=/670x380/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6458334/kuulutused-21-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 21. november</span> </a><a href="https://lounapostimees.postimees.ee/6458334/kuulutused-21-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6447310/kuulutused-19-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pcxL7Ab7uPOI8VIxSns-VjljXHs=/1370x700/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab" style="color: #007852">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/6447310/kuulutused-19-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 19. november</span> </a><a href="https://lounapostimees.postimees.ee/6447310/kuulutused-19-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f2dt8lwiyw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ep4vsy0h82" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6477091/telesarja-pank-9-osa-suured-otsused-toovad-kaasa-saatuslikud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C6LGxFDGGoWUL5QZVfSTnsg_JXY=/648x444/smart/nginx/o/2018/12/18/11664898t1h5b48.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6477091/telesarja-pank-9-osa-suured-otsused-toovad-kaasa-saatuslikud-tagajarjed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesarja «Pank» 9. osa: suured otsused toovad kaasa saatuslikud tagajärjed</span> </a><a href="https://tv.postimees.ee/6477091/telesarja-pank-9-osa-suured-otsused-toovad-kaasa-saatuslikud-tagajarjed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6482363/humoorika-koomiksifilmi-hellboy-kuratlikult-hea-treiler-lubab-kevadel-raju-uusversiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a921XDGTBD2o2czjXoyi-Hy6Hiw=/648x444/filters:focal(700x446:832x590)/nginx/o/2018/12/20/11669407t1h1931.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6482363/humoorika-koomiksifilmi-hellboy-kuratlikult-hea-treiler-lubab-kevadel-raju-uusversiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorika koomiksifilmi «Hellboy» kuratlikult hea treiler lubab kevadel raju uusversiooni</span> </a><a href="https://kinoportaal.postimees.ee/6482363/humoorika-koomiksifilmi-hellboy-kuratlikult-hea-treiler-lubab-kevadel-raju-uusversiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6476649/macaulay-culkin-vaatab-pruutidega-eelmanguks-uksinda-kodus-filmi-miks-mitte-kui-see-neil-mootori-kaima-tombab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lmxjWlDb2IOOm8_9tVjum6XEbj8=/648x444/filters:focal(687x118:1057x553)/nginx/o/2018/12/17/11663172t1hbbde.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6476649/macaulay-culkin-vaatab-pruutidega-eelmanguks-uksinda-kodus-filmi-miks-mitte-kui-see-neil-mootori-kaima-tombab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Macaulay Culkin vaatab pruutidega eelmänguks «Üksinda kodus» filmi: miks mitte, kui see neil mootori käima tõmbab!</span> </a><a href="https://kinoportaal.postimees.ee/6476649/macaulay-culkin-vaatab-pruutidega-eelmanguks-uksinda-kodus-filmi-miks-mitte-kui-see-neil-mootori-kaima-tombab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AAzIroLbSoXN_Ig0hWDb0vUNvAs=/648x444/filters:focal(982x657:1879x1426)/nginx/o/2018/12/20/11669000t1hb0c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sandra Bullockil tuli tohutu idee, kuidas Oscarite õhtujuhi mure ära lahendada</span> </a><a href="https://kinoportaal.postimees.ee/6481703/sandra-bullockil-tuli-tohutu-idee-kuidas-oscarite-ohtujuhi-mure-ara-lahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482593/uus-ravimtaimede-raamat-jagab-teadusuuringutel-pohinevaid-retsepte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kVIrLzP3_naeX7iT4AL3gNmQO9Q=/2000x870/filters:focal(1728x838:1912x975)/nginx/o/2018/12/20/11670185t1h3ff5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6482593/uus-ravimtaimede-raamat-jagab-teadusuuringutel-pohinevaid-retsepte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ravimtaimede raamat jagab teadusuuringutel põhinevaid retsepte</span> </a><a href="https://tartu.postimees.ee/6482593/uus-ravimtaimede-raamat-jagab-teadusuuringutel-pohinevaid-retsepte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482470/tartu-lasteaiatasu-jaab-seotuks-alampalgaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kGBe0YLM3PPu81MuOJY6H3pwUhE=/670x380/smart/nginx/o/2018/12/20/11669640t1hcfe4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6482470/tartu-lasteaiatasu-jaab-seotuks-alampalgaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lasteaiatasu jääb seotuks alampalgaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6482470/tartu-lasteaiatasu-jaab-seotuks-alampalgaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6482470/tartu-lasteaiatasu-jaab-seotuks-alampalgaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LeGrgZlMZJhNdZW5I2TE2lUd9iQ=/670x380/filters:focal(422x367:2007x1234)/nginx/o/2018/12/20/11669623t1h8ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tea Varrak lahkumishüvitist ei saa, kuid tulemuspalk jääb jõusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZQqDCi6KCY2uGZpusryXMvbbwKg=/1370x700/filters:focal(945x56:3271x1308)/nginx/o/2018/12/20/11669423t1h293c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnakirjanik Mika Keränen osales Emajõe kooli raadiosaates</span> </a><a href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482421/lapsed-saavad-raeplatsil-harjutada-luuletuse-lugemist-jouluvanale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KS0akz6BHoW4ynrKb30Vq2NNNgE=/670x380/smart/nginx/o/2018/12/20/11669481t1hc21e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6482421/lapsed-saavad-raeplatsil-harjutada-luuletuse-lugemist-jouluvanale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed saavad raeplatsil harjutada luuletuse lugemist jõuluvanale</span> </a><a href="https://tartu.postimees.ee/6482421/lapsed-saavad-raeplatsil-harjutada-luuletuse-lugemist-jouluvanale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482318/tuled-kiriku-akendes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4BNsv5z-LB0PMFBOVQSWWHr2m84=/670x380/smart/nginx/o/2018/12/20/11669234t1ha1b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6482318/tuled-kiriku-akendes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuled kiriku akendes</span> </a><a href="https://tartu.postimees.ee/6482318/tuled-kiriku-akendes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482234/vanemuises-laulavad-anneli-peebo-ja-karl-madis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Npx-S4oiCO7X0Dvilt21P2dz4KE=/1370x700/smart/nginx/o/2018/12/20/11669035t1h6f09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6482234/vanemuises-laulavad-anneli-peebo-ja-karl-madis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises laulavad Anneli Peebo ja Karl Madis</span> </a><a href="https://tartu.postimees.ee/6482234/vanemuises-laulavad-anneli-peebo-ja-karl-madis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482144/tartu-kunstimuuseum-otsib-pallaslaste-teoseid-eesti-kodudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/42UtnB90QLUJLeIV5dD1zoEzmUg=/670x380/smart/nginx/o/2018/12/20/11668867t1hf947.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6482144/tartu-kunstimuuseum-otsib-pallaslaste-teoseid-eesti-kodudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kunstimuuseum otsib pallaslaste teoseid Eesti kodudest</span> </a><a href="https://tartu.postimees.ee/6482144/tartu-kunstimuuseum-otsib-pallaslaste-teoseid-eesti-kodudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6482217/100-000-geenidoonorit-saadi-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EW0jo28Lcye5sNqNvsawpT8dW6I=/670x380/filters:focal(379x139:2832x1777)/nginx/o/2018/09/14/11416790t1hbb44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://tervis.postimees.ee/6482217/100-000-geenidoonorit-saadi-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">100 000 geenidoonorit saadi kokku</span> </a><a href="https://tervis.postimees.ee/6482217/100-000-geenidoonorit-saadi-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1aylXwgO0bQ66QhLf8jTAunj4fk=/1370x700/filters:focal(919x2009:934x2024)/nginx/o/2018/12/19/11667862t1h4d75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja koguduse muusikavaimsus püsib ja kestab sajandeid</span> </a><a href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-phncsh8jdb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0lykv1kyl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/54AqfK8UpRpevhSwCu9rgZ48TpY=/2000x870/filters:focal(142x860:1537x1737)/nginx/o/2018/12/20/11669688t1h46ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidlus rikutud maja pärast: amet ei jäta jonni ja advokaaditasud aina kerkivad</span> </a><a href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z-xhlADXLIzAFI8AdNBc7P-2ZMQ=/670x380/smart/nginx/o/2018/12/20/11670340t1hf25a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Mattis lahkub veebruari lõpus USA kaitseministri ametist</span> </a><a href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AiiQd-wob7KFo3Ubcn8hiojhScU=/670x380/smart/nginx/o/2018/12/19/11668322t1h92dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perling Danskest: me ei tajunud riske õigesti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4bdS1K3Hz1a4475RpadKM7oYsg0=/1370x700/filters:focal(447x129:3225x1563)/nginx/o/2018/09/13/11414317t1hf516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: Reformierakond ei ole opositsioonis piisavalt head tööd teinud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QG9hdCJgiby4hxYy7f5sywG72VY=/670x380/filters:focal(957x625:4166x2416)/nginx/o/2018/12/19/11668154t1hfb8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käosaar Varraku tagasiastumisest: ka juhi puhul kehtivad inimlikud reeglid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" itemprop="url">Tea Varrak lahkumishüvitist ei saa, kuid tulemuspalk jääb jõusse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G4UnCziFcl_f_qd1C8CigxaaS-g=/670x380/filters:focal(719x244:2406x2103)/nginx/o/2018/12/20/11668599t1h1dee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seriaali «Pank» kümnes osa: aga mis toimus tegelikult?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/70UVhZ11SoGhczjD4X81MAKI-NE=/1370x700/smart/nginx/o/2018/12/11/11648513t1h794a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Macroni sõnul on kütuseaktsiisi tõusu kriitikutel õigus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFEN6vJj8w9Aw5sol3LPhulQHbk=/670x380/filters:focal(154x0:1494x924)/nginx/o/2018/12/20/11668879t1haa4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: prokurör küsis Poseidoni topeltmõrvaritele maksimaalsed vanglakaristused</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L34BrvoYmeZtU1TItjVlBTNZyIQ=/670x380/smart/nginx/o/2018/10/15/11499774t1h4939.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ott Tänakust on valmimas dokumentaalfilm</span><div class="list-article__additional-headline">Vaata filmi treilerit</div></a><a href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hzQuKB79nGCa09VptEV2ZUJ0p8Y=/1370x700/filters:focal(813x354:4429x2419)/nginx/o/2018/05/15/7845570t1h9e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SBU teatas Vene sõjaväeluure erirühmade tabamisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e3zyemwxlp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>