<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/9saKfF9ZdbYM-QmvMo8nbsMBt2I=/1200x630/filters:focal(768x720:783x735)/nginx/o/2019/04/03/11921935t1h9606.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/9saKfF9ZdbYM-QmvMo8nbsMBt2I=/1200x630/filters:focal(768x720:783x735)/nginx/o/2019/04/03/11921935t1h9606.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Üles laeti enam kui 2200 pilti Valgamaast"><meta property="twitter:title" content="Üles laeti enam kui 2200 pilti Valgamaast"><meta property="og:url" content="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Märtsiga koos jõudis lõpule Valgamaa arenguagentuuri kampaania «Valgamaa tuntuks», mis tutvustas maakonda sotsiaalmeedias."><meta property="twitter:description" content="Märtsiga koos jõudis lõpule Valgamaa arenguagentuuri kampaania «Valgamaa tuntuks», mis tutvustas maakonda sotsiaalmeedias."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="Valga"><meta property="article:tag" content="Signe Hunt"><meta property="article:tag" content="Valgamaa"><meta property="article:tag" content="Rainer Paenurk"><meta name="article:published_time" content="2019-04-03T15:50:00+03:00"><meta name="article:modified_time" content="2019-04-03T15:51:41+03:00"><meta name="description" content="Märtsiga koos jõudis lõpule Valgamaa arenguagentuuri kampaania «Valgamaa tuntuks», mis tutvustas maakonda sotsiaalmeedias."><meta name="keywords" content="Valga, Signe Hunt, Valgamaa, Rainer Paenurk"><link rel="canonical" href="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Üles laeti enam kui 2200 pilti Valgamaast - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6560864"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">K, 3.04.2019</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Üles laeti enam kui 2200 pilti Valgamaast</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Üles laeti enam kui 2200 pilti Valgamaast</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%9Cles%20laeti%20enam%20kui%202200%20pilti%20Valgamaast&url=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%9Cles%20laeti%20enam%20kui%202200%20pilti%20Valgamaast&url=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Üles laeti enam kui 2200 pilti Valgamaast&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Demail%26utm_content%3D6560864" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">3. aprill 2019, 15:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11921935" image-url="//f7.pmo.ee/hrekn4FIV1FJCU_zaLRAmtJBAEA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/03/11921935t1h9606.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11921935)" src="//f7.pmo.ee/kixtaLB_iYHZv7OdSzvukhsZ3NE=/685x410/filters:focal(768x720:783x735)/nginx/o/2019/04/03/11921935t1h9606.jpg" srcset="//f7.pmo.ee/kixtaLB_iYHZv7OdSzvukhsZ3NE=/685x410/filters:focal(768x720:783x735)/nginx/o/2019/04/03/11921935t1h9606.jpg, //f7.pmo.ee/kVgQCrObcCOSfyl5syyLm-Xv89k=/1370x820/filters:focal(768x720:783x735)/nginx/o/2019/04/03/11921935t1h9606.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valgamaa turismiarendusjuht Signe Hunt jäi kampaaniaga rahule. FOTO: Arvo Meeks/lõuna-eesti Postimees</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Märtsiga koos jõudis lõpule Valgamaa arenguagentuuri kampaania «Valgamaa tuntuks», mis tutvustas maakonda sotsiaalmeedias.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pg1ndged29" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6gmqx1psi1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x5tpja1011" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Kampaania näitas kahe aasta vältel Valgamaa sündmustespektrit ja tutvustas kauneid paiku,» selgitas Valgamaa turismiarendusjuht Signe Hunt. Kogu perioodi vältel oli üleval pildimängurakendus, kuhu sai lisada fotosid siinsetest meeldejäävatest hetkedest ning võita auhindu kohalikelt ettevõtjatelt.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Pildimängu galeriisse on üles laetud üle 2200 pildi ning pildimängu rakendust on külastatud üle 23 000 korra. See pildipank annab hea ülevaate inimesi enim kõnetavatest sündmustest ja paikadest,» lisas projektijuht Rainer Paenurk.</p></div></div><div paywall-component="paywall" article-id="6560864" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast"></div><suggested-premiums :article-id="6560864"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%9Cles%20laeti%20enam%20kui%202200%20pilti%20Valgamaast&url=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%9Cles%20laeti%20enam%20kui%202200%20pilti%20Valgamaast&url=https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560864" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Üles laeti enam kui 2200 pilti Valgamaast&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast%3Futm_source%3Demail%26utm_content%3D6560864" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6560864/ules-laeti-enam-kui-2200-pilti-valgamaast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6560864" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6560864" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/11406/valga">Valga</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/521419/signe-hunt">Signe Hunt</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/18800/valgamaa">Valgamaa</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/585510/rainer-paenurk">Rainer Paenurk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-li8g3pec5v" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560949/paastjad-tegelesid-vorumaal-kolme-kulupolenguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lRa-MFHBiS4NmrjUVAzliWq57Dc=/1000x435/smart/nginx/o/2018/10/18/11507096t1h75a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a></div><a href="https://lounapostimees.postimees.ee/6560949/paastjad-tegelesid-vorumaal-kolme-kulupolenguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad tegelesid Võrumaal kolme kulupõlenguga </span></a><a href="https://lounapostimees.postimees.ee/6560949/paastjad-tegelesid-vorumaal-kolme-kulupolenguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560905/lahipaevil-oistest-miinuskraadidest-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SV1NmT2U8bFK2_U4l3X6FAzfMDQ=/324x185/smart/nginx/o/2019/04/03/11922019t1hd53c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6560905/lahipaevil-oistest-miinuskraadidest-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil öistest miinuskraadidest ei pääse </span></a><a href="https://lounapostimees.postimees.ee/6560905/lahipaevil-oistest-miinuskraadidest-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560895/eelmisel-aastal-kulastas-perearsti-ule-miljoni-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3pwWAaZv6x0Gvj-8vT8tPVeses0=/324x185/smart/nginx/o/2019/04/03/11921992t1ha23d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6560895/eelmisel-aastal-kulastas-perearsti-ule-miljoni-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal külastas perearsti üle miljoni inimese </span></a><a href="https://lounapostimees.postimees.ee/6560895/eelmisel-aastal-kulastas-perearsti-ule-miljoni-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560831/mitte-eestlaste-potentsiaal-on-tooturul-osaliselt-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ORLJv8prXx9Kt_Vhld8jWzOka2U=/324x185/smart/nginx/o/2019/04/03/11921855t1hb110.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6560831/mitte-eestlaste-potentsiaal-on-tooturul-osaliselt-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitte-eestlaste potentsiaal on tööturul osaliselt kasutamata </span></a><a href="https://lounapostimees.postimees.ee/6560831/mitte-eestlaste-potentsiaal-on-tooturul-osaliselt-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4rg22v3mch" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560708/ohtu-rapinas-meenutab-naeru-tahtsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-c740BwzkQ9fkIgJMR01qr6yQX8=/1000x435/smart/nginx/o/2019/04/03/11921459t1hb941.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6560708/ohtu-rapinas-meenutab-naeru-tahtsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhtu Räpinas meenutab naeru tähtsust </span></a><a href="https://lounapostimees.postimees.ee/6560708/ohtu-rapinas-meenutab-naeru-tahtsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560611/maanteeamet-alustab-piirkiiruste-tostmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ph58gluTXwYS74--miPecO70QIM=/335x190/smart/nginx/o/2019/04/03/11920963t1heea0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://lounapostimees.postimees.ee/6560611/maanteeamet-alustab-piirkiiruste-tostmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet alustab piirkiiruste tõstmisega </span></a><a href="https://lounapostimees.postimees.ee/6560611/maanteeamet-alustab-piirkiiruste-tostmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560510/otepaa-vallas-poles-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZbauzNThUymG-gnXU6GfzIBoYak=/335x190/smart/nginx/o/2018/11/03/11547237t1h00d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab" style="color: #007852">Otepää</a></div><a href="https://lounapostimees.postimees.ee/6560510/otepaa-vallas-poles-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallas põles auto </span></a><a href="https://lounapostimees.postimees.ee/6560510/otepaa-vallas-poles-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6560388/oopaevaringsel-hooldusel-olev-15-aastane-eerik-vajab-erandkorras-annetajate-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bZNHO2hov_gbImbvv9DTKQhXmyw=/685x350/filters:focal(506x984:3976x2876)/nginx/o/2019/04/03/11919452t1hf5eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6560388/oopaevaringsel-hooldusel-olev-15-aastane-eerik-vajab-erandkorras-annetajate-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaringsel hooldusel olev 15-aastane Eerik vajab erandkorras annetajate tuge </span></a><a href="https://tervis.postimees.ee/6560388/oopaevaringsel-hooldusel-olev-15-aastane-eerik-vajab-erandkorras-annetajate-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560352/coop-polva-lopetas-vaheturniiri-neljandana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IaZBRj6HKePpbOgVBnhlqfn2kEI=/335x190/smart/nginx/o/2019/04/03/11919404t1h72f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6560352/coop-polva-lopetas-vaheturniiri-neljandana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Põlva lõpetas vaheturniiri neljandana </span></a><a href="https://lounapostimees.postimees.ee/6560352/coop-polva-lopetas-vaheturniiri-neljandana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560180/louna-eesti-haigla-eksimus-vottis-vorus-perelt-isa-ja-vanaisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MJ0CZXzzuefaqexa0E1fIPOscWA=/335x190/smart/nginx/o/2019/04/02/11918845t1h221e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6560180/louna-eesti-haigla-eksimus-vottis-vorus-perelt-isa-ja-vanaisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti haigla eksimus võttis Võrus perelt isa ja vanaisa </span></a><a href="https://lounapostimees.postimees.ee/6560180/louna-eesti-haigla-eksimus-vottis-vorus-perelt-isa-ja-vanaisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6559954/kahe-tunniga-umber-venemaa" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9pCK8dWi-lzcBYcyCSRAv5-PylI=/685x350/smart/nginx/o/2019/04/02/11917910t1h477c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6559954/kahe-tunniga-umber-venemaa" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kahe tunniga ümber Venemaa</span><div class="list-article__additional-headline">Videolood ja pildid liigvee küüsis Eesti idapiirilt</div></a><a href="https://lounapostimees.postimees.ee/6559954/kahe-tunniga-umber-venemaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560198/euroopa-kultuuripealinnaks-2024-kogukonna-toel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DbxuS8zfRP2N41SBZj5yzrdTE0Q=/335x190/filters:focal(940x563:955x578)/nginx/o/2019/04/02/11918896t1he4f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://lounapostimees.postimees.ee/6560198/euroopa-kultuuripealinnaks-2024-kogukonna-toel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa kultuuripealinnaks 2024 kogukonna toel </span></a><a href="https://lounapostimees.postimees.ee/6560198/euroopa-kultuuripealinnaks-2024-kogukonna-toel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560194/oodates-tehisliha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1xu_zDFpITjoWh4wL_PnSu25EaI=/335x190/filters:focal(1036x694:1051x709)/nginx/o/2019/04/02/11918882t1h922d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab" style="color: #007852">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/6560194/oodates-tehisliha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oodates tehisliha </span></a><a href="https://lounapostimees.postimees.ee/6560194/oodates-tehisliha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6560193/valgamaa-omblusfirmad-soovivad-laieneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FwdP8yKJ8_VQdYzv-sjyUqfWr6g=/685x350/smart/nginx/o/2019/04/02/11918869t1hdd63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/6560193/valgamaa-omblusfirmad-soovivad-laieneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa õmblusfirmad soovivad laieneda </span></a><a href="https://lounapostimees.postimees.ee/6560193/valgamaa-omblusfirmad-soovivad-laieneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-muopkv2x4z" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zcnis9h0we" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jumbnKSkqZy__RDHraNQNcmt_QI=/324x222/filters:focal(348x111:533x370)/nginx/o/2019/01/25/11742293t1hba1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viktoriin! 12 küsimust ja vastust lapsemeelse superkangelase seikluse «Shazam!» kohta, mida enne kinnominekut võiks teada </span></a><a href="https://kinoportaal.postimees.ee/6542299/viktoriin-12-kusimust-ja-vastust-lapsemeelse-superkangelase-seikluse-shazam-kohta-mida-enne-kinnominekut-voiks-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6560727/hoffi-avafilm-verivarskes-eesti-oudusfilmis-karv-votab-kiilanev-mees-meeleheites-appi-mustilise-juuksekasvuseerumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1W0GYHsLfQHTAWVjAbzSz4p_K_E=/324x222/filters:focal(1390x1065:2029x1592)/nginx/o/2019/04/03/11921530t1hfc81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6560727/hoffi-avafilm-verivarskes-eesti-oudusfilmis-karv-votab-kiilanev-mees-meeleheites-appi-mustilise-juuksekasvuseerumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HÕFFi avafilm! Verivärskes Eesti õudusfilmis «Karv» võtab kiilanev mees meeleheites appi müstilise juuksekasvuseerumi </span></a><a href="https://kinoportaal.postimees.ee/6560727/hoffi-avafilm-verivarskes-eesti-oudusfilmis-karv-votab-kiilanev-mees-meeleheites-appi-mustilise-juuksekasvuseerumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6560060/kohtudraama-kanal-2s-lahutav-jurist-asub-kohtunikust-isa-morvasuudistusest-paastma-ning-paljastab-peresaladused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nTNG3x0dg_sZYbj_nHKR7E_5VPk=/324x222/filters:focal(650x379:813x564)/nginx/o/2019/04/02/11918533t1h7d56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6560060/kohtudraama-kanal-2s-lahutav-jurist-asub-kohtunikust-isa-morvasuudistusest-paastma-ning-paljastab-peresaladused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtudraama Kanal 2s: Lahutav jurist asub kohtunikust isa mõrvasüüdistusest päästma ning paljastab peresaladused </span></a><a href="https://kinoportaal.postimees.ee/6560060/kohtudraama-kanal-2s-lahutav-jurist-asub-kohtunikust-isa-morvasuudistusest-paastma-ning-paljastab-peresaladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6559802/galerii-ja-video-mida-teame-armastatud-inglise-seriaali-downton-abbey-kauaoodatud-mangufilmi-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s1njdAhFYrfJkMwFQDGuxLqenTg=/324x222/filters:focal(281x138:370x202)/nginx/o/2019/04/02/11917527t1h2d4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6559802/galerii-ja-video-mida-teame-armastatud-inglise-seriaali-downton-abbey-kauaoodatud-mangufilmi-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Mida teame armastatud inglise seriaali «Downton Abbey» kauaoodatud mängufilmi kohta? </span></a><a href="https://kinoportaal.postimees.ee/6559802/galerii-ja-video-mida-teame-armastatud-inglise-seriaali-downton-abbey-kauaoodatud-mangufilmi-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560815/video-sunnipaeval-kiirust-uletanud-mees-sai-kingiks-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DBIn62bqnEOpaE2IQq4i80Ed8CM=/1000x435/smart/nginx/o/2019/04/03/11921771t1hc3c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6560815/video-sunnipaeval-kiirust-uletanud-mees-sai-kingiks-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: sünnipäeval kiirust ületanud mees sai kingiks trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6560815/video-sunnipaeval-kiirust-uletanud-mees-sai-kingiks-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6560815/video-sunnipaeval-kiirust-uletanud-mees-sai-kingiks-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6560815/video-sunnipaeval-kiirust-uletanud-mees-sai-kingiks-trahvi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Z8hRhxrVnDvH2I9CvwiZoQ_OzzY=/230x130/smart/nginx/o/2019/04/03/11919835t1h0ecd.jpg" srcset="//f9.pmo.ee/Z8hRhxrVnDvH2I9CvwiZoQ_OzzY=/230x130/smart/nginx/o/2019/04/03/11919835t1h0ecd.jpg, //f9.pmo.ee/MpRywVHAWGhUAfvxq_66fnSXia8=/460x260/smart/nginx/o/2019/04/03/11919835t1h0ecd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560902/vanemuise-tanaval-algavad-uuel-nadalal-suured-kaevetood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FgYApSvReRLrPzZFehTdIRdRfso=/335x190/filters:focal(987x888:1321x1014)/nginx/o/2019/04/03/11922016t1hc04c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560902/vanemuise-tanaval-algavad-uuel-nadalal-suured-kaevetood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise tänaval algavad uuel nädalal suured kaevetööd </span></a><a href="https://tartu.postimees.ee/6560902/vanemuise-tanaval-algavad-uuel-nadalal-suured-kaevetood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y_PR_N9b9B3gwitazqQkLdZBRFQ=/335x190/filters:focal(2514x1254:3638x1696)/nginx/o/2019/04/03/11922027t1h492e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur publikuhuvi toob «Pallase» näitusele lisaaja </span></a><a href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560826/euroopa-tippkorvpalliklubide-jarelkasvumeeskonnad-tulevad-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BKTo1AnyrbqU1lsZMlSv7FRl7Ws=/685x350/filters:focal(1448x362:2128x576)/nginx/o/2019/04/03/11921811t1h9b58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560826/euroopa-tippkorvpalliklubide-jarelkasvumeeskonnad-tulevad-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa tippkorvpalliklubide järelkasvumeeskonnad tulevad Tartusse </span></a><a href="https://tartu.postimees.ee/6560826/euroopa-tippkorvpalliklubide-jarelkasvumeeskonnad-tulevad-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560545/tartu-malestab-saja-aasta-moodumist-asutava-kogu-valimistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aTxGL2kiRieXCL6vI-QVNJLrqDU=/335x190/filters:focal(548x122:747x435)/nginx/o/2019/04/03/11920689t1hb058.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560545/tartu-malestab-saja-aasta-moodumist-asutava-kogu-valimistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu mälestab saja aasta möödumist Asutava Kogu valimistest </span></a><a href="https://tartu.postimees.ee/6560545/tartu-malestab-saja-aasta-moodumist-asutava-kogu-valimistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560654/artur-kuusi-karikatuur-kolm-kaabut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N-bvefkvAIALpMn41maT8UMafK8=/335x190/filters:focal(588x462:765x518)/nginx/o/2019/04/03/11921198t1h5a50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560654/artur-kuusi-karikatuur-kolm-kaabut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: kolm kaabut </span></a><a href="https://tartu.postimees.ee/6560654/artur-kuusi-karikatuur-kolm-kaabut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560120/tartlased-nagid-linnuvaatluspaeval-kanakulli-ja-69-eri-liiki-lindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XcOG8jxMSbXVjXsyRVMXmzozXhc=/685x350/smart/nginx/o/2019/04/02/11918720t1h11ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6560120/tartlased-nagid-linnuvaatluspaeval-kanakulli-ja-69-eri-liiki-lindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlased nägid linnuvaatluspäeval kanakulli ja 69 eri liiki lindu </span></a><a href="https://tartu.postimees.ee/6560120/tartlased-nagid-linnuvaatluspaeval-kanakulli-ja-69-eri-liiki-lindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559944/peatselt-saabuv-poegimisaeg-ajab-mullu-sundinud-podramullikad-liikvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aDwurK5BEdzqQXnr_iqx4F8w3hQ=/335x190/smart/nginx/o/2019/04/02/11917866t1hc6be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6559944/peatselt-saabuv-poegimisaeg-ajab-mullu-sundinud-podramullikad-liikvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peatselt saabuv poegimisaeg ajab mullu sündinud põdramullikad liikvele</span><div class="list-article__additional-headline">Lisatud keskkonnainspektsiooni kommentaar</div></a><a href="https://tartu.postimees.ee/6559944/peatselt-saabuv-poegimisaeg-ajab-mullu-sundinud-podramullikad-liikvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560801/kunstnik-vormis-oma-menstruaaltsukli-andmed-naituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KTDz_sUGA06KQkbD6Ot-ryQ4SN4=/335x190/filters:focal(203x256:354x381)/nginx/o/2019/04/03/11921763t1h263f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560801/kunstnik-vormis-oma-menstruaaltsukli-andmed-naituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnik vormis oma menstruaaltsükli andmed näituseks </span></a><a href="https://tartu.postimees.ee/6560801/kunstnik-vormis-oma-menstruaaltsukli-andmed-naituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ph8sS2ypMINnEmB1EXlMBGywnnQ=/685x350/filters:focal(75x90:304x204)/nginx/o/2019/04/03/11921529t1h6d76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli raamatukogus avatakse fotonäitus Eesti ajaloost kõnelevatest tööstusehitistest </span></a><a href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uq88wn1bkj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-897235hd2w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qfsJIg8s8OrmuEKMbr9I_0Ax5hM=/1000x435/smart/nginx/o/2019/04/03/11922034t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla juht patsiendi surmast: vigu ikka juhtub ja võib olla rahulolematuid kliente <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" itemprop="url">Pere kaotas haigla vea tõttu vanaisa</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n97kt6_uACD_QmLptBvKEYZMRVw=/335x190/smart/nginx/o/2019/04/03/11921573t1h6ea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vabatahtlikud likvideerisid Tallinna tänavatelt 696 süstalt </span></a><a href="https://www.postimees.ee/6560940/fotod-vabatahtlikud-likvideerisid-tallinna-tanavatelt-696-sustalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QRSCNz86un_RlUy0OhEiRmCjNVY=/335x190/smart/nginx/o/2018/12/22/11673780t1h1668.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu valitsuses on nüüd EL-is ainsana ainult mehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6560935/leedu-valitsuses-on-nuud-el-is-ainsana-ainult-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M15puiQFqj7ygHllSDhhDzqU3PI=/685x350/smart/nginx/o/2019/04/03/11922035t1h60a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei liiklustalgutel kõrvaldati juht, kes kimas 50 km/h alas 120 km/h</span><div class="list-article__additional-headline">Narvas ületas õpilane koos instruktoriga kiirust</div></a><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ia4oyv4tMXH_xt10kMWZavBdHcE=/335x190/filters:focal(481x33:1938x2225)/nginx/o/2017/06/08/6759325t1h7159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tõmbab Saaremaa megatuulepargile kriipsu peale</span><div class="list-article__additional-headline">Investeeringu suurus olnuks üle miljardi!</div></a><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3g0zymfHrHlfM68ATYfgm8Q5G0A=/335x190/smart/nginx/o/2019/04/03/11921753t1h295d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri «Vene rahvusliku jahi eripära» kindral Ivolgin </span></a><a href="https://kultuur.postimees.ee/6560915/suri-vene-rahvusliku-jahi-eripara-kindral-ivolgin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-LwELEOWfg6Q0xbSyp-XjwV0B8A=/685x350/smart/nginx/o/2019/04/03/11922053t1h40c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaülikooli juhitav projekt saab targa linna arendamiseks rekordilised 32 miljonit </span></a><a href="https://heureka.postimees.ee/6560933/tehnikaulikooli-juhitav-projekt-saab-targa-linna-arendamiseks-rekordilised-32-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dr1viOtHl-GlfwXeWpDrFS7lYlg=/335x190/smart/nginx/o/2019/04/03/11921993t1ha396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin andis Kremli teatel Kaljulaidiga kohtumiseks rohelise tule, Eesti pole veel kinnitust saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule/comments" class="list-article__comment section-font-color" itemprop="url">(85)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.50</div></a><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6560852/mart-nutt-piirilepe-ja-sanktsioonid-voivad-olla-eesti-vene-presidendi-kohtumise-teemad" itemprop="url">Mart Nutt: piirilepe ja sanktsioonid võivad olla Eesti-Vene presidendi kohtumise teemad</a></li><li><a href="https://www.postimees.ee/6560686/savisaar-kaljulaid-voiks-putiniga-arutada-sanktsioonide-lopetamist" itemprop="url">Savisaar: Kaljulaid võiks Putiniga arutada sanktsioonide lõpetamist</a></li><li><a href="https://www.postimees.ee/6560662/marko-mihkelson-kaljulaidi-visiidi-umber-on-salastatust-rohkem-kui-peaks" itemprop="url">Marko Mihkelson: Kaljulaidi visiidi ümber on salastatust rohkem, kui peaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v7R2IuMkkO3TsVCNlaDqtjYP6cg=/335x190/smart/nginx/o/2019/03/21/11881878t1h770f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Nutt: Ukraina kogemus näitas presidendi otsevalimiste pahupoolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Vaata intervjuud!</div></a><a href="https://www.postimees.ee/6560910/mart-nutt-ukraina-kogemus-naitas-presidendi-otsevalimiste-pahupoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZvLcfRLdsG12rfw5IuFVLnLy710=/685x350/smart/nginx/o/2019/03/04/11841961t1h1a9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: internetile pannakse päitsed pähe </span></a><a href="https://arvamus.postimees.ee/6560932/erik-aru-internetile-pannakse-paitsed-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w70wn1a49i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1vf0zxwin" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kjQevLZV32GlpqZk0MDFN3QViKo=/335x190/smart/nginx/o/2019/04/03/11921922t1h302a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom loobus riigikogu kohast: mulle ei meeldi pehmeks maandumiseks ette valmistumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.54!</div></a><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" itemprop="url">Kõlvart kinnitab valimisolekut asuda Tallinna linnapeaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xCVlE5K9y2qzSv6qR8CPPkWidfA=/335x190/smart/nginx/o/2019/03/08/11851884t1h8578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart on valmis asuma Tallinna linnapeaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Ka Svet ja Belobrovtsev jäävad linnavõimu juurde</div></a><a href="https://poliitika.postimees.ee/6560663/kolvart-kinnitab-valimisolekut-asuda-tallinna-linnapeaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6560452/taavi-aas-lahkub-linnapea-kohalt-ja-laheb-riigikokku" itemprop="url">Taavi Aas lahkub linnapea kohalt ja läheb riigikokku</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ni407FHTDoXv7VH784HjQXgl5M8=/685x350/smart/nginx/o/2019/04/03/11921988t1h27b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis sündis uus perepank, mis keskendub väikelaenudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Konkurent: loodus tühja kohta ei salli</div></a><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyRFnAPOSj7MAZJi88bdSLzE40s=/335x190/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teleteenust ootab ees suuremat sorti raputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560850/harjapea-joe-visioonivoistluse-voitjad-meid-inspireeris-voistlusulesande-keerukus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HANOocD2YeS6H-3CgEBY_-PwLPY=/335x190/smart/nginx/o/2019/04/03/11921975t1h5d5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6560850/harjapea-joe-visioonivoistluse-voitjad-meid-inspireeris-voistlusulesande-keerukus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Härjapea jõe visioonivõistluse võitjad: meid inspireeris võistlusülesande keerukus </span></a><a href="https://www.postimees.ee/6560850/harjapea-joe-visioonivoistluse-voitjad-meid-inspireeris-voistlusulesande-keerukus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mXFWtzMfgonmCRhv7UHJsGpS2gg=/685x350/filters:focal(533x524:1506x842)/nginx/o/2019/03/26/11898665t1h09c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe peatoimetajaks saab Peeter Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559672/puust-ja-punaseks-millistele-tsiklitele-ja-mopeedidele-uus-biokutus-sobib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ay4wTV1GANxl5X98NNiQ0gvrapc=/335x190/smart/nginx/o/2019/04/03/11919746t1hb70c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6559672/puust-ja-punaseks-millistele-tsiklitele-ja-mopeedidele-uus-biokutus-sobib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: millistele tsiklitele ja mopeedidele uus biokütus sobib?</span><div class="list-article__additional-headline">Tabel!</div></a><a href="https://tarbija24.postimees.ee/6559672/puust-ja-punaseks-millistele-tsiklitele-ja-mopeedidele-uus-biokutus-sobib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6bOvayXDBFK83yNDeoV2GtPPoic=/335x190/filters:focal(1175x466:2017x998)/nginx/o/2018/11/19/11586854t1h6563.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest koalitsioonist rääkima pidanud Jufereva loobus Postimehe stuudiosse tulemast <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6560527/uuest-koalitsioonist-raakima-pidanud-jufereva-loobus-postimehe-stuudiosse-tulemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6hsOf8dhOOmg21FPuRYVQTNSkNI=/685x350/smart/nginx/o/2019/03/01/11833038t1h6f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Neivelt: Eesti rahval jäi saamata miljard eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6560438/indrek-neivelt-eesti-rahval-jai-saamata-miljard-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X3KJFIZpdm2jme5SS_UKVmG9wjk=/335x190/smart/nginx/o/2019/04/02/11919086t1hc215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere kaotas haigla vea tõttu vanaisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560271/nato-tahistab-juubelit-venemaa-parast-muretsedes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g74IS7PFbfAXwAU5eelMaZmAAHs=/335x190/filters:focal(768x438:783x453)/nginx/o/2019/04/02/11919101t1h6c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560271/nato-tahistab-juubelit-venemaa-parast-muretsedes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO tähistab juubelit Venemaa pärast muretsedes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560271/nato-tahistab-juubelit-venemaa-parast-muretsedes/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6560271/nato-tahistab-juubelit-venemaa-parast-muretsedes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-viz8lui9b9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ck753cp09" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>