<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_a8qyNI-xVY8q8smm2zMQ78e0ew=/16x16/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dOXNRzj1nycFapMXZlRwx4DzHnE=/32x32/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aKM1YQub55XK-UaqHk_towBohjk=/192x192/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LCOfe-_HjRp5wjpC_tSSKC73Tkk=/256x256/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Q7qtZpF7Pg7O_hnLww5X8AbZPtc=/180x180/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/mDuawp_QCbgsNdFK0YpFj6z1zI4=/1200x630/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/mDuawp_QCbgsNdFK0YpFj6z1zI4=/1200x630/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Varaste küüsi langesid nahkjope ja diislikütus"><meta property="twitter:title" content="Varaste küüsi langesid nahkjope ja diislikütus"><meta property="og:url" content="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="9. märtsil pandi Valga vallas toime kaks vargust. Samuti pöördus politsei poole naine, keda tema sõnul oli löönud elukaaslane."><meta property="twitter:description" content="9. märtsil pandi Valga vallas toime kaks vargust. Samuti pöördus politsei poole naine, keda tema sõnul oli löönud elukaaslane."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="vargus"><meta name="article:published_time" content="2020-03-10T09:54:36+02:00"><meta name="article:modified_time" content="2020-03-10T09:55:10+02:00"><meta name="description" content="9. märtsil pandi Valga vallas toime kaks vargust. Samuti pöördus politsei poole naine, keda tema sõnul oli löönud elukaaslane."><meta name="keywords" content="vargus"><link rel="canonical" href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Varaste küüsi langesid nahkjope ja diislikütus - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9602d1c1fe64837b388f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, #006042 100%);
  }
  .section-bg-gradient:before {
      background-color: #006042;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6918753"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">T, 10.03.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" class="menu-item">Aasta Ettevõtlus</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6918753"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Varaste küüsi langesid nahkjope ja diislikütus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Varaste%20k%C3%BC%C3%BCsi%20langesid%20nahkjope%20ja%20diislik%C3%BCtus&url=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Varaste%20k%C3%BC%C3%BCsi%20langesid%20nahkjope%20ja%20diislik%C3%BCtus&url=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Varaste küüsi langesid nahkjope ja diislikütus&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Demail%26utm_content%3D6918753" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-10T09:54:36+02:00">10. märts 2020, 9:54</span></div><h1 class="article-headline" itemprop="headline name">Varaste küüsi langesid nahkjope ja diislikütus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/si9h8xAxFcuKm82OuQJnGK0Eg6A=/1370x820/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg"><figure-fullscreen eager :image-id="2301809" image-url="//f9.pmo.ee/RlS4zJRrcpYY31o4Ya4Qy3R5Bug=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/09/06/2301809t1h7acd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2301809)" src="//f9.pmo.ee/si9h8xAxFcuKm82OuQJnGK0Eg6A=/1370x820/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg" srcset="//f9.pmo.ee/si9h8xAxFcuKm82OuQJnGK0Eg6A=/1370x820/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nahktagi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Helin Loik / Naisteleht</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>9. märtsil pandi Valga vallas toime kaks vargust. Samuti pöördus politsei poole naine, keda tema sõnul oli löönud elukaaslane.<br> </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pu19nkyt7a" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gopfyqvwod" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tjg29xvksz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>9. märtsi hommikul avastati, et Valgas Kirsipuu tänaval on sisse murtud eramusse, kust varastati naiste nahkjope. Vargusega tekitatud kahju on 70 eurot. </p></div><div class="article-body__item article-body__item--htmlElement"><p>9. märtsi hommikul teatati, et Valga vallas Pugritsa küla ettevõtte territooriumil seisnud metsamasinatest ja varukonteinerist on varastatud diislikütust. Kahju on selgitamisel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>9. märtsi hommikul pöördus Valga politseimajja kohalik naine, kelle sõnul oli elukaaslane teda löönud. Juhtunu üksikasjade selgitamiseks alustas politsei kriminaalmenetluse.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Varaste%20k%C3%BC%C3%BCsi%20langesid%20nahkjope%20ja%20diislik%C3%BCtus&url=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Varaste%20k%C3%BC%C3%BCsi%20langesid%20nahkjope%20ja%20diislik%C3%BCtus&url=https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6918753"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Varaste küüsi langesid nahkjope ja diislikütus&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus%3Futm_source%3Demail%26utm_content%3D6918753" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6918753" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6918753" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/6207/vargus">vargus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cjxy9279p9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jgrc4b30n2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T10:02:42+02:00"><meta itemprop="dateModified" content="2020-03-10T10:02:42+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918759/valga-ja-voru-haigla-kehtestasid-patsientide-kulastamise-piirangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CBqHCR88EW4tXpXPE_bmfMH3uqE=/1000x435/smart/nginx/o/2018/05/13/7842895t1ha551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CBqHCR88EW4tXpXPE_bmfMH3uqE=/1000x435/smart/nginx/o/2018/05/13/7842895t1ha551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://lounapostimees.postimees.ee/6918759/valga-ja-voru-haigla-kehtestasid-patsientide-kulastamise-piirangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga ja Võru haigla kehtestasid patsientide külastamise piirangu </span></a><a href="https://lounapostimees.postimees.ee/6918759/valga-ja-voru-haigla-kehtestasid-patsientide-kulastamise-piirangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T09:54:36+02:00"><meta itemprop="dateModified" content="2020-03-10T09:55:10+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xvBSzKZGbcTXpD8NZK-6LrI0SEI=/324x185/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xvBSzKZGbcTXpD8NZK-6LrI0SEI=/324x185/smart/nginx/o/2013/09/06/2301809t1h7acd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varaste küüsi langesid nahkjope ja diislikütus </span></a><a href="https://lounapostimees.postimees.ee/6918753/varaste-kuusi-langesid-nahkjope-ja-diislikutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T08:42:05+02:00"><meta itemprop="dateModified" content="2020-03-10T08:42:05+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918680/paastjad-aitasid-magra-august-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1L5xlztTMFDLal4-lqeiGDPXk4o=/324x185/smart/nginx/o/2016/01/13/4872001t1hcfc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1L5xlztTMFDLal4-lqeiGDPXk4o=/324x185/smart/nginx/o/2016/01/13/4872001t1hcfc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6918680/paastjad-aitasid-magra-august-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad aitasid mägra august välja </span></a><a href="https://lounapostimees.postimees.ee/6918680/paastjad-aitasid-magra-august-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T07:53:00+02:00"><meta itemprop="dateModified" content="2020-03-10T08:02:10+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918655/kagu-eesti-tegevuskava-saab-jatku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rmp2GuA98MSRS34hfXpAch2xOtI=/324x185/smart/nginx/o/2020/03/10/12999142t1h1478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rmp2GuA98MSRS34hfXpAch2xOtI=/324x185/smart/nginx/o/2020/03/10/12999142t1h1478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6918655/kagu-eesti-tegevuskava-saab-jatku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kagu-Eesti tegevuskava saab jätku </span></a><a href="https://lounapostimees.postimees.ee/6918655/kagu-eesti-tegevuskava-saab-jatku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4m74jn1aht" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T06:02:00+02:00"><meta itemprop="dateModified" content="2020-03-10T06:12:52+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918622/partei-juhatusse-purgib-ka-lounaeestlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xkxgLawsfwYEC36oesi5pziLF3Q=/1000x435/smart/nginx/o/2020/03/10/12999112t1hc2e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xkxgLawsfwYEC36oesi5pziLF3Q=/1000x435/smart/nginx/o/2020/03/10/12999112t1hc2e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6918622/partei-juhatusse-purgib-ka-lounaeestlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partei juhatusse pürgib ka lõunaeestlasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6918622/partei-juhatusse-purgib-ka-lounaeestlasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6918622/partei-juhatusse-purgib-ka-lounaeestlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T19:34:36+02:00"><meta itemprop="dateModified" content="2020-03-09T19:34:36+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918461/politsei-otsib-valgamaal-koorkulas-kodust-lahkunud-78-aastast-marti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pivhS94usiPHGVqZ5BrFvxLgCGE=/335x190/filters:focal(0x207:400x418)/nginx/o/2020/03/09/12998795t1h9ce7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pivhS94usiPHGVqZ5BrFvxLgCGE=/335x190/filters:focal(0x207:400x418)/nginx/o/2020/03/09/12998795t1h9ce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://lounapostimees.postimees.ee/6918461/politsei-otsib-valgamaal-koorkulas-kodust-lahkunud-78-aastast-marti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Valgamaal Koorkülas kodust lahkunud 78-aastast Märti </span></a><a href="https://lounapostimees.postimees.ee/6918461/politsei-otsib-valgamaal-koorkulas-kodust-lahkunud-78-aastast-marti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T16:10:21+02:00"><meta itemprop="dateModified" content="2020-03-09T16:10:21+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918249/zetod-porutavad-tuurile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uWgR43Vlh5C3KLqUJ9TGlqsVVs8=/335x190/smart/nginx/o/2019/07/28/12414876t1h0ba6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uWgR43Vlh5C3KLqUJ9TGlqsVVs8=/335x190/smart/nginx/o/2019/07/28/12414876t1h0ba6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6918249/zetod-porutavad-tuurile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zetod põrutavad tuurile </span></a><a href="https://lounapostimees.postimees.ee/6918249/zetod-porutavad-tuurile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T14:47:36+02:00"><meta itemprop="dateModified" content="2020-03-09T14:47:36+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918165/tanel-padar-innustas-noori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PU9stUff-DDP-kx-g3LZflDEM7E=/685x410/smart/nginx/o/2020/03/09/12997862t1h91a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PU9stUff-DDP-kx-g3LZflDEM7E=/685x410/smart/nginx/o/2020/03/09/12997862t1h91a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6918165/tanel-padar-innustas-noori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar innustas noori </span></a><a href="https://lounapostimees.postimees.ee/6918165/tanel-padar-innustas-noori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T14:44:48+02:00"><meta itemprop="dateModified" content="2020-03-09T14:44:48+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6918162/eestis-levib-koerte-katk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FTY5nqsGpCoshmXCjo_2oDgfIP8=/335x190/filters:focal(787x849:802x864)/nginx/o/2019/12/30/12841939t1hbc32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FTY5nqsGpCoshmXCjo_2oDgfIP8=/335x190/filters:focal(787x849:802x864)/nginx/o/2019/12/30/12841939t1hbc32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6918162/eestis-levib-koerte-katk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis levib koerte katk </span></a><a href="https://lounapostimees.postimees.ee/6918162/eestis-levib-koerte-katk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T12:42:16+02:00"><meta itemprop="dateModified" content="2020-03-09T12:42:16+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6917990/kohaliku-omavalitsuse-haridusjuhid-osalesid-arenguprogrammis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b6LvyoYWBhBnIjutmd8eWV_zQ8Q=/335x190/smart/nginx/o/2020/03/09/12997449t1hc0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b6LvyoYWBhBnIjutmd8eWV_zQ8Q=/335x190/smart/nginx/o/2020/03/09/12997449t1hc0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6917990/kohaliku-omavalitsuse-haridusjuhid-osalesid-arenguprogrammis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohaliku omavalitsuse haridusjuhid osalesid arenguprogrammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6917990/kohaliku-omavalitsuse-haridusjuhid-osalesid-arenguprogrammis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6917990/kohaliku-omavalitsuse-haridusjuhid-osalesid-arenguprogrammis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T11:53:29+02:00"><meta itemprop="dateModified" content="2020-03-09T14:46:37+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6917966/valgalane-voitis-meistrivoistlused-eesti-rekordiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DwDTED0GIem8apgkI2F5gVR7EOY=/685x410/smart/nginx/o/2020/03/09/12997266t1h994f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DwDTED0GIem8apgkI2F5gVR7EOY=/685x410/smart/nginx/o/2020/03/09/12997266t1h994f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6917966/valgalane-voitis-meistrivoistlused-eesti-rekordiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgalane võitis meistrivõistlused Eesti rekordiga </span></a><a href="https://lounapostimees.postimees.ee/6917966/valgalane-voitis-meistrivoistlused-eesti-rekordiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T11:04:30+02:00"><meta itemprop="dateModified" content="2020-03-09T11:04:30+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6917896/polva-vallas-poles-valikook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o2i16gvQGUj7DWXr7y8C3Sp8NFk=/335x190/smart/nginx/o/2020/02/14/12941135t1hf3cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o2i16gvQGUj7DWXr7y8C3Sp8NFk=/335x190/smart/nginx/o/2020/02/14/12941135t1hf3cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6917896/polva-vallas-poles-valikook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva vallas põles väliköök </span></a><a href="https://lounapostimees.postimees.ee/6917896/polva-vallas-poles-valikook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T10:31:56+02:00"><meta itemprop="dateModified" content="2020-03-09T10:31:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6917856/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AK9TfhCWtiP6gjhACwzCR0o-hww=/335x190/filters:focal(2577x1828:4301x2790)/nginx/o/2019/03/08/11850900t1hb931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AK9TfhCWtiP6gjhACwzCR0o-hww=/335x190/filters:focal(2577x1828:4301x2790)/nginx/o/2019/03/08/11850900t1hb931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6917856/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Möödub 76 aastat Nõukogude lennuväe rünnakutest Eesti linnadele </span></a><a href="https://lounapostimees.postimees.ee/6917856/moodub-76-aastat-noukogude-lennuvae-runnakutest-eesti-linnadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T10:27:28+02:00"><meta itemprop="dateModified" content="2020-03-09T10:27:28+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6917850/mikitamaele-ehitatakse-uus-hooldekodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UdZZqamxi82gUZvHQpfwsYcFdsI=/685x410/smart/nginx/o/2020/03/08/12996242t1h6ecb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UdZZqamxi82gUZvHQpfwsYcFdsI=/685x410/smart/nginx/o/2020/03/08/12996242t1h6ecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://lounapostimees.postimees.ee/6917850/mikitamaele-ehitatakse-uus-hooldekodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Mikitamäele ehitatakse uus hooldekodu</span><div class="list-article__additional-headline">Meremäel asuvad kohad lähevad sulgemisele</div></a><a href="https://lounapostimees.postimees.ee/6917850/mikitamaele-ehitatakse-uus-hooldekodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ckvm14rm8g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qkjgwuf865" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918408" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T19:21:03+02:00"><meta itemprop="dateModified" content="2020-03-09T19:21:03+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6918408/selgus-mis-kokteili-james-bond-siis-tellib-kui-ta-peohoos-lipsu-lodvaks-laseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u019sLlSs8hQT6zCGmsHv3BkPyg=/324x222/filters:focal(472x182:757x365)/nginx/o/2020/03/09/12998694t1h7857.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u019sLlSs8hQT6zCGmsHv3BkPyg=/324x222/filters:focal(472x182:757x365)/nginx/o/2020/03/09/12998694t1h7857.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6918408/selgus-mis-kokteili-james-bond-siis-tellib-kui-ta-peohoos-lipsu-lodvaks-laseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TELESKETŠ &#10217; </span>Selgus, mis kokteili James Bond siis tellib, kui ta peohoos lipsu lõdvaks laseb </span></a><a href="https://kinoportaal.postimees.ee/6918408/selgus-mis-kokteili-james-bond-siis-tellib-kui-ta-peohoos-lipsu-lodvaks-laseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918322" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T18:50:16+02:00"><meta itemprop="dateModified" content="2020-03-09T22:25:46+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6918322/vaata-milline-naeks-valja-tagasi-tulevikku-kui-kultusfilm-tom-hollandi-ja-robert-downey-juunioriga-umber-vandata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gKReD-POhetNVXrzLa5J6Jv_olY=/324x222/filters:focal(330x176:628x413)/nginx/o/2020/03/09/12998459t1h4628.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gKReD-POhetNVXrzLa5J6Jv_olY=/324x222/filters:focal(330x176:628x413)/nginx/o/2020/03/09/12998459t1h4628.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6918322/vaata-milline-naeks-valja-tagasi-tulevikku-kui-kultusfilm-tom-hollandi-ja-robert-downey-juunioriga-umber-vandata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">LIBATREILER &#10217; </span>Vaata, milline näeks välja «Tagasi tulevikku», kui kultusfilm Tom Hollandi ja Robert Downey juunioriga ümber vändata </span></a><a href="https://kinoportaal.postimees.ee/6918322/vaata-milline-naeks-valja-tagasi-tulevikku-kui-kultusfilm-tom-hollandi-ja-robert-downey-juunioriga-umber-vandata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6916956" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T19:00:40+02:00"><meta itemprop="dateModified" content="2020-03-09T14:01:00+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6916956/ulmeoudukas-platvorm-hirmutab-vertikaalse-naljavanglaga-kus-kehtib-ulemise-naabri-voim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t5Ey-AxfqHyWnkgcCs261fjHZwI=/324x222/filters:focal(584x154:808x467)/nginx/o/2020/03/09/12997676t1he896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t5Ey-AxfqHyWnkgcCs261fjHZwI=/324x222/filters:focal(584x154:808x467)/nginx/o/2020/03/09/12997676t1he896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6916956/ulmeoudukas-platvorm-hirmutab-vertikaalse-naljavanglaga-kus-kehtib-ulemise-naabri-voim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">HUVITAV FILM &#10217; </span>Ulmeõudukas «Platvorm» hirmutab vertikaalse näljavanglaga, kus kehtib ülemise naabri võim </span></a><a href="https://kinoportaal.postimees.ee/6916956/ulmeoudukas-platvorm-hirmutab-vertikaalse-naljavanglaga-kus-kehtib-ulemise-naabri-voim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918072" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T15:31:30+02:00"><meta itemprop="dateModified" content="2020-03-09T22:47:56+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6918072/eestlased-piilusid-nadalavahetusel-suurima-roomuga-teiste-paarikeste-teki-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FAMFoZVX8HGcUbn8FyrgLlIZ9OQ=/324x222/filters:focal(437x316:769x573)/nginx/o/2020/03/09/12998009t1h33db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FAMFoZVX8HGcUbn8FyrgLlIZ9OQ=/324x222/filters:focal(437x316:769x573)/nginx/o/2020/03/09/12998009t1h33db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://kinoportaal.postimees.ee/6918072/eestlased-piilusid-nadalavahetusel-suurima-roomuga-teiste-paarikeste-teki-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KINOEDETABEL &#10217; </span>Eestlased piilusid nädalavahetusel suurima rõõmuga teiste paarikeste teki alla </span></a><a href="https://kinoportaal.postimees.ee/6918072/eestlased-piilusid-nadalavahetusel-suurima-roomuga-teiste-paarikeste-teki-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918381" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T06:10:00+02:00"><meta itemprop="dateModified" content="2020-03-10T09:18:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918381/hologramm-haiglas-koidab-last-ja-valu-nagu-polegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/klctwgzxfNtzV_pcJxBRiOEk2rI=/1000x435/filters:focal(941x576:954x589)/nginx/o/2020/03/09/12998647t1h3615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/klctwgzxfNtzV_pcJxBRiOEk2rI=/1000x435/filters:focal(941x576:954x589)/nginx/o/2020/03/09/12998647t1h3615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tartu.postimees.ee/6918381/hologramm-haiglas-koidab-last-ja-valu-nagu-polegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hologramm haiglas köidab last, ja valu nagu polegi </span></a><a href="https://tartu.postimees.ee/6918381/hologramm-haiglas-koidab-last-ja-valu-nagu-polegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918857" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:08:01+02:00"><meta itemprop="dateModified" content="2020-03-10T11:08:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918857/joobes-mees-loi-keelava-fooritulega-teele-astunud-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MXkP564ny-dtxdV_WqSXT6LxOr0=/335x190/filters:focal(898x255:3795x1165)/nginx/o/2020/03/10/12999364t1h68e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MXkP564ny-dtxdV_WqSXT6LxOr0=/335x190/filters:focal(898x255:3795x1165)/nginx/o/2020/03/10/12999364t1h68e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6918857/joobes-mees-loi-keelava-fooritulega-teele-astunud-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mees lõi keelava fooritulega teele astunud last </span></a><a href="https://tartu.postimees.ee/6918857/joobes-mees-loi-keelava-fooritulega-teele-astunud-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918268" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T06:11:00+02:00"><meta itemprop="dateModified" content="2020-03-10T06:11:51+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fAoKHiRD3SRflO4TTDWHudHMZ0s=/335x190/smart/nginx/o/2020/03/09/12998330t1h6bce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fAoKHiRD3SRflO4TTDWHudHMZ0s=/335x190/smart/nginx/o/2020/03/09/12998330t1h6bce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisel nädalal lõppeb viimase 150 aasta kõige soojem talv </span></a><a href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918697" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T10:06:17+02:00"><meta itemprop="dateModified" content="2020-03-10T10:06:17+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918697/neljapaeval-avatakse-tiina-kallavuse-malestuspink" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fXo-Hv6dMF15tfYy9EIUXK0enN4=/685x410/filters:focal(431x754:1822x1375)/nginx/o/2020/03/10/12999182t1h9194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fXo-Hv6dMF15tfYy9EIUXK0enN4=/685x410/filters:focal(431x754:1822x1375)/nginx/o/2020/03/10/12999182t1h9194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6918697/neljapaeval-avatakse-tiina-kallavuse-malestuspink" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval avatakse Tiina Kallavuse mälestuspink </span></a><a href="https://tartu.postimees.ee/6918697/neljapaeval-avatakse-tiina-kallavuse-malestuspink" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918687" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T08:50:15+02:00"><meta itemprop="dateModified" content="2020-03-10T08:57:13+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918687/paastjad-kustutasid-uhes-kulas-kaks-polengut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xg1uX35ie27RHvk-AA7XCTzw1Wk=/335x190/smart/nginx/o/2020/03/10/12999173t1h19c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xg1uX35ie27RHvk-AA7XCTzw1Wk=/335x190/smart/nginx/o/2020/03/10/12999173t1h19c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6918687/paastjad-kustutasid-uhes-kulas-kaks-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad kustutasid ühes külas kaks põlengut </span></a><a href="https://tartu.postimees.ee/6918687/paastjad-kustutasid-uhes-kulas-kaks-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918373" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T06:11:00+02:00"><meta itemprop="dateModified" content="2020-03-10T06:11:34+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918373/linna-polikliinik-kolib-vahem-kui-kahe-aasta-parast-uude-majja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8XhcT-lHa8rzc-W4ku099q0UZXU=/335x190/smart/nginx/o/2020/03/09/12998634t1h7d26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8XhcT-lHa8rzc-W4ku099q0UZXU=/335x190/smart/nginx/o/2020/03/09/12998634t1h7d26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6918373/linna-polikliinik-kolib-vahem-kui-kahe-aasta-parast-uude-majja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna polikliinik kolib vähem kui kahe aasta pärast uude majja </span></a><a href="https://tartu.postimees.ee/6918373/linna-polikliinik-kolib-vahem-kui-kahe-aasta-parast-uude-majja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T06:13:00+02:00"><meta itemprop="dateModified" content="2020-03-10T06:13:15+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918316/kirjanduslinnas-tartus-tootab-tanavu-taas-kaks-kulaliskirjanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KcHjWefQUTk0pOuAdmQfrZA24dE=/685x410/filters:focal(1026x225:1041x240)/nginx/o/2020/03/09/12998407t1hc75c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KcHjWefQUTk0pOuAdmQfrZA24dE=/685x410/filters:focal(1026x225:1041x240)/nginx/o/2020/03/09/12998407t1hc75c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6918316/kirjanduslinnas-tartus-tootab-tanavu-taas-kaks-kulaliskirjanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanduslinnas Tartus töötab tänavu taas kaks külaliskirjanikku </span></a><a href="https://tartu.postimees.ee/6918316/kirjanduslinnas-tartus-tootab-tanavu-taas-kaks-kulaliskirjanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918232" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T15:53:36+02:00"><meta itemprop="dateModified" content="2020-03-09T15:53:36+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918232/jalgrattal-raudteed-uletanud-nooruk-paases-kokkuporkest-veduriga-onnekombel-eluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m9SFmK-9Ta8_J-Fbi8TFZbj_2Z4=/335x190/smart/nginx/o/2020/03/09/12998295t1h2f88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m9SFmK-9Ta8_J-Fbi8TFZbj_2Z4=/335x190/smart/nginx/o/2020/03/09/12998295t1h2f88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6918232/jalgrattal-raudteed-uletanud-nooruk-paases-kokkuporkest-veduriga-onnekombel-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgrattal raudteed ületanud nooruk pääses kokkupõrkest veduriga õnnekombel eluga </span></a><a href="https://tartu.postimees.ee/6918232/jalgrattal-raudteed-uletanud-nooruk-paases-kokkuporkest-veduriga-onnekombel-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917513" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T12:07:09+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6917513/puurmani-rahvas-kaebab-poltsamaa-valla-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iOW-2W8IrJ6Sp3MmgSTzqxrZxm8=/335x190/filters:focal(1036x857:1051x872)/nginx/o/2020/03/08/12996253t1hdc12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iOW-2W8IrJ6Sp3MmgSTzqxrZxm8=/335x190/filters:focal(1036x857:1051x872)/nginx/o/2020/03/08/12996253t1hdc12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://tartu.postimees.ee/6917513/puurmani-rahvas-kaebab-poltsamaa-valla-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puurmani rahvas kaebab Põltsamaa valla kohtusse </span></a><a href="https://tartu.postimees.ee/6917513/puurmani-rahvas-kaebab-poltsamaa-valla-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6917523" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T07:23:00+02:00"><meta itemprop="dateModified" content="2020-03-09T07:23:42+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k3saHFba2P0AvB_d9K27uhY01io=/685x410/smart/nginx/o/2020/03/08/12996323t1h1311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k3saHFba2P0AvB_d9K27uhY01io=/685x410/smart/nginx/o/2020/03/08/12996323t1h1311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>772</span></div></div><a href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Langel valmis Baltimaade suurim kardihall </span></a><a href="https://tartu.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k5fhulp8k3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-00n2vhnziv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918860" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:10:19+02:00"><meta itemprop="dateModified" content="2020-03-10T11:18:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5NSBAsBsAe3vgItVZcd2pKTVNow=/1000x435/smart/nginx/o/2020/02/28/12977720t1h2dfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5NSBAsBsAe3vgItVZcd2pKTVNow=/1000x435/smart/nginx/o/2020/02/28/12977720t1h2dfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn tühistab asutuste ja koolide välislähetused ning ekskursioonid </span></a><a href="https://www.postimees.ee/6918860/tallinn-tuhistab-asutuste-ja-koolide-valislahetused-ning-ekskursioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tv.postimees.ee/6918286/kell-13-30-otse-postimehest-linnapea-kolvart-tallinna-meetmetest-koroonaviiruse-vastu" itemprop="url">Kell 13.30 Otse Postimehest: linnapea Kõlvart Tallinna meetmetest koroonaviiruse vastu</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918802" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T10:33:00+02:00"><meta itemprop="dateModified" content="2020-03-10T10:49:56+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_GGiI8paxZPkyqoIjcQkv9jqQw8=/335x190/filters:focal(1976x660:4399x3065)/nginx/o/2020/03/10/12999306t1hb9d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_GGiI8paxZPkyqoIjcQkv9jqQw8=/335x190/filters:focal(1976x660:4399x3065)/nginx/o/2020/03/10/12999306t1hb9d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GRAAFIK &#10217; </span>Nafta hinna kokkukukkumine tanklakettidesse ei jõudnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6918802/nafta-hinna-kokkukukkumine-tanklakettidesse-ei-joudnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918866" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:19:16+02:00"><meta itemprop="dateModified" content="2020-03-10T11:19:16+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918866/eestlased-hakkavad-maailma-suurima-lennufirma-teraslinde-hooldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6918866/eestlased-hakkavad-maailma-suurima-lennufirma-teraslinde-hooldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hakkavad maailma suurima lennufirma teraslinde hooldama </span></a><a href="https://majandus24.postimees.ee/6918866/eestlased-hakkavad-maailma-suurima-lennufirma-teraslinde-hooldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918572" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:29:32+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E20ABmRoH9HCHpwZmyEo109ii_4=/685x410/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E20ABmRoH9HCHpwZmyEo109ii_4=/685x410/filters:focal(1286x601:1301x616)/nginx/o/2020/03/09/12999007t1hd74f.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus varitseb kaitsetuid meedikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6918572/viirus-varitseb-kaitsetuid-meedikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918663" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T08:17:11+02:00"><meta itemprop="dateModified" content="2020-03-10T10:48:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918663/eesti-toostus-kukkus-aasta-alguses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Y2QW9-sjVH2ZWo1s3jcRo-8GhY=/335x190/smart/nginx/o/2019/09/09/12543127t1hc56b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Y2QW9-sjVH2ZWo1s3jcRo-8GhY=/335x190/smart/nginx/o/2019/09/09/12543127t1hc56b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6918663/eesti-toostus-kukkus-aasta-alguses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tööstus kukkus aasta alguses raskelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918663/eesti-toostus-kukkus-aasta-alguses/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Kõva hoobi sai ka Eesti kaubavahetus</div></a><a href="https://majandus24.postimees.ee/6918663/eesti-toostus-kukkus-aasta-alguses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918760" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T10:03:41+02:00"><meta itemprop="dateModified" content="2020-03-10T10:03:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918760/kristjan-thor-vahi-ehitab-tallinna-kulje-alla-100-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1Q4UYeFVVccWRk59IvREtVp3weA=/335x190/smart/nginx/o/2013/09/05/2249927t1h4892.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1Q4UYeFVVccWRk59IvREtVp3weA=/335x190/smart/nginx/o/2013/09/05/2249927t1h4892.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6918760/kristjan-thor-vahi-ehitab-tallinna-kulje-alla-100-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan-Thor Vähi ehitab Tallinna külje alla 100 kodu </span></a><a href="https://majandus24.postimees.ee/6918760/kristjan-thor-vahi-ehitab-tallinna-kulje-alla-100-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918661" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T09:09:00+02:00"><meta itemprop="dateModified" content="2020-03-10T09:17:59+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iXkyJgiiG0Zcc7MS0pvSdu4qblY=/685x410/filters:focal(1554x395:2271x1138)/nginx/o/2020/03/10/12999150t1hae8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iXkyJgiiG0Zcc7MS0pvSdu4qblY=/685x410/filters:focal(1554x395:2271x1138)/nginx/o/2020/03/10/12999150t1hae8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs lahvatas ulatuslik dopinguskandaal </span></a><a href="https://sport.postimees.ee/6918661/usas-lahvatas-ulatuslik-dopinguskandaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6908917" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:18:48+02:00"><meta itemprop="dateModified" content="2020-03-10T11:18:48+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6908917/prantsusmaa-kultuuriministril-avastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2AoCmoaGrUmYkilrTH4o-Gybu24=/335x190/smart/nginx/o/2020/03/10/12999374t1h687b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2AoCmoaGrUmYkilrTH4o-Gybu24=/335x190/smart/nginx/o/2020/03/10/12999374t1h687b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6908917/prantsusmaa-kultuuriministril-avastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VÄLISBLOGI &#10217; </span>Prantsusmaa kultuuriministril avastati koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6908917/prantsusmaa-kultuuriministril-avastati-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(92) </span></span></a><a href="https://maailm.postimees.ee/6908917/prantsusmaa-kultuuriministril-avastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918584" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-09T23:05:20+02:00"><meta itemprop="dateModified" content="2020-03-09T23:18:45+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/saHwlwQjGj4zZ8UvVatuLGcPNtM=/335x190/smart/nginx/o/2020/03/09/12999029t1h2901.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/saHwlwQjGj4zZ8UvVatuLGcPNtM=/335x190/smart/nginx/o/2020/03/09/12999029t1h2901.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia kehtestas koroonaviiruse tõttu üleriigilised piirangud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6918584/itaalia-kehtestas-koroonaviiruse-tottu-uleriigilised-piirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918268" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T06:11:00+02:00"><meta itemprop="dateModified" content="2020-03-10T06:11:51+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/21aTIR8DPgI73sO2uvsXqB8ufYY=/685x410/smart/nginx/o/2020/03/09/12998330t1h6bce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/21aTIR8DPgI73sO2uvsXqB8ufYY=/685x410/smart/nginx/o/2020/03/09/12998330t1h6bce.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisel nädalal lõppeb viimase 150 aasta kõige soojem talv </span></a><a href="https://tartu.postimees.ee/6918268/jargmisel-nadalal-loppeb-viimase-150-aasta-koige-soojem-talv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ys93k2wkls" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ycr4clhem" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918377" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T18:26:03+02:00"><meta itemprop="author" content="Vladimir Sazonov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h16JZxjL2sQhjPOxDuYzE3RMOQg=/335x190/smart/nginx/o/2020/03/09/12998642t1h9056.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h16JZxjL2sQhjPOxDuYzE3RMOQg=/335x190/smart/nginx/o/2020/03/09/12998642t1h9056.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Sazonov: Kremli jalajäljed Tšehhis </span></a><a href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918729" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T09:30:00+02:00"><meta itemprop="dateModified" content="2020-03-10T09:30:47+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918729/tana-teistsugune-paev-nafta-hind-tegi-suure-huppe-borsid-stabiilsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gjz0u_z0k3o0UK9h8luq-pweJL0=/335x190/filters:focal(1276x2471:3530x2958)/nginx/o/2020/03/10/12999198t1h4580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gjz0u_z0k3o0UK9h8luq-pweJL0=/335x190/filters:focal(1276x2471:3530x2958)/nginx/o/2020/03/10/12999198t1h4580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6918729/tana-teistsugune-paev-nafta-hind-tegi-suure-huppe-borsid-stabiilsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna teistsugune päev: nafta hind tegi suure hüppe, börsid stabiilsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918729/tana-teistsugune-paev-nafta-hind-tegi-suure-huppe-borsid-stabiilsed/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6918729/tana-teistsugune-paev-nafta-hind-tegi-suure-huppe-borsid-stabiilsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918581" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:50:47+02:00"><meta itemprop="author" content="Jaak Laineste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qAtBfxUzKbwd895oNzL2msQjQAc=/685x410/filters:focal(677x482:692x497)/nginx/o/2020/03/09/12999022t1h6a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qAtBfxUzKbwd895oNzL2msQjQAc=/685x410/filters:focal(677x482:692x497)/nginx/o/2020/03/09/12999022t1h6a28.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Laineste: probleem pole mitte äpid, vaid taksoteenus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918442" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-09T19:31:00+02:00"><meta itemprop="dateModified" content="2020-03-09T19:28:05+02:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZziTJe7jFwlGVgInmd7TJF_k9Rs=/335x190/filters:focal(780x400:795x415)/nginx/o/2020/03/09/12998717t1hde39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZziTJe7jFwlGVgInmd7TJF_k9Rs=/335x190/filters:focal(780x400:795x415)/nginx/o/2020/03/09/12998717t1hde39.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda filmi ei taha kinod näidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6918442/seda-filmi-ei-taha-kinod-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918548" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T21:31:47+02:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lb-0dXUGIRqFLKnsDEe3lSzS224=/335x190/smart/nginx/o/2020/03/09/12998976t1ha702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Lb-0dXUGIRqFLKnsDEe3lSzS224=/335x190/smart/nginx/o/2020/03/09/12998976t1ha702.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina lossi saal ajas kultuuriinimesed vallaga tülli </span></a><a href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918548" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T21:31:47+02:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eAdHWeNKetHFt48SBZoY7g8Iu3c=/685x410/smart/nginx/o/2020/03/09/12998976t1ha702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eAdHWeNKetHFt48SBZoY7g8Iu3c=/685x410/smart/nginx/o/2020/03/09/12998976t1ha702.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina lossi saal ajas kultuuriinimesed vallaga tülli </span></a><a href="https://leht.postimees.ee/6918548/rapina-lossi-saal-ajas-kultuuriinimesed-vallaga-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918406" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T19:01:49+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918406/sotimaa-eksjuht-astus-vagistamiskatses-suudistatuna-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nnw-PctfPaQckvGSV6TpdFy5O7k=/335x190/smart/nginx/o/2020/03/09/12998677t1h3e61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nnw-PctfPaQckvGSV6TpdFy5O7k=/335x190/smart/nginx/o/2020/03/09/12998677t1h3e61.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6918406/sotimaa-eksjuht-astus-vagistamiskatses-suudistatuna-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šotimaa eksjuht astus vägistamiskatses süüdistatuna kohtu ette </span></a><a href="https://leht.postimees.ee/6918406/sotimaa-eksjuht-astus-vagistamiskatses-suudistatuna-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918574" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:34:39+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h0ELXPOfPnGAcwSUO54lp7gX-LY=/335x190/filters:focal(902x665:917x680)/nginx/o/2020/03/09/12999011t1hd8ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h0ELXPOfPnGAcwSUO54lp7gX-LY=/335x190/filters:focal(902x665:917x680)/nginx/o/2020/03/09/12999011t1hd8ac.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti inimesi tapab haige süda ja vale toit </span></a><a href="https://leht.postimees.ee/6918574/eesti-inimesi-tapab-haige-suda-ja-vale-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918581" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T22:50:47+02:00"><meta itemprop="author" content="Jaak Laineste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qAtBfxUzKbwd895oNzL2msQjQAc=/685x410/filters:focal(677x482:692x497)/nginx/o/2020/03/09/12999022t1h6a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qAtBfxUzKbwd895oNzL2msQjQAc=/685x410/filters:focal(677x482:692x497)/nginx/o/2020/03/09/12999022t1h6a28.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Laineste: probleem pole mitte äpid, vaid taksoteenus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6918581/jaak-laineste-probleem-pole-mitte-apid-vaid-taksoteenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918370" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T18:19:04+02:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918370/erkki-koort-tsehhid-ja-meie-e-koroona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QTyiderb4QVNxwL5ky_CP2Y2I9g=/335x190/smart/nginx/o/2020/03/09/12998633t1h0285.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QTyiderb4QVNxwL5ky_CP2Y2I9g=/335x190/smart/nginx/o/2020/03/09/12998633t1h0285.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6918370/erkki-koort-tsehhid-ja-meie-e-koroona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: tšehhid ja meie e-koroona </span></a><a href="https://leht.postimees.ee/6918370/erkki-koort-tsehhid-ja-meie-e-koroona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918377" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-03-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-09T18:26:03+02:00"><meta itemprop="author" content="Vladimir Sazonov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h16JZxjL2sQhjPOxDuYzE3RMOQg=/335x190/smart/nginx/o/2020/03/09/12998642t1h9056.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h16JZxjL2sQhjPOxDuYzE3RMOQg=/335x190/smart/nginx/o/2020/03/09/12998642t1h9056.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Sazonov: Kremli jalajäljed Tšehhis </span></a><a href="https://leht.postimees.ee/6918377/vladimir-sazonov-kremli-jalajaljed-tsehhis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eu8bvm0y3b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k9j7njidam" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-542139567250964a5aa6.js" async></script></body></html>