<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/NgMS8ihsz81CiyLlLaGsKlW0S-0=/1200x630/smart/nginx/o/2020/07/08/13197193t1h2ba8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/NgMS8ihsz81CiyLlLaGsKlW0S-0=/1200x630/smart/nginx/o/2020/07/08/13197193t1h2ba8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tsirguliinas süttis puidutööstuse katlamaja"><meta property="twitter:title" content="Tsirguliinas süttis puidutööstuse katlamaja"><meta property="og:url" content="https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Täna ennelõunal veidi enne 12 sai päästeamet teate, et Valga vallas Tsirguliinas on hoones puhkenud tulekahju."><meta property="twitter:description" content="Täna ennelõunal veidi enne 12 sai päästeamet teate, et Valga vallas Tsirguliinas on hoones puhkenud tulekahju."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="Tsirguliina"><meta property="article:tag" content="tulekahju"><meta property="article:tag" content="valga vald"><meta name="article:published_time" content="2020-07-13T12:33:44+03:00"><meta name="article:modified_time" content="2020-07-13T12:47:20+03:00"><meta name="description" content="Täna ennelõunal veidi enne 12 sai päästeamet teate, et Valga vallas Tsirguliinas on hoones puhkenud tulekahju."><meta name="keywords" content="Tsirguliina, tulekahju, valga vald"><link rel="canonical" href="https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Tsirguliinas süttis puidutööstuse katlamaja - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ab97e1336065672830b2.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7016498"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 13.07.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/6405458" target="_self" class="menu-item">Rannailm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7016498"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Tsirguliinas süttis puidutööstuse katlamaja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tsirguliinas%20s%C3%BCttis%20puidut%C3%B6%C3%B6stuse%20katlamaja&url=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7016498&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tsirguliinas%20s%C3%BCttis%20puidut%C3%B6%C3%B6stuse%20katlamaja&url=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tsirguliinas süttis puidutööstuse katlamaja&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Demail%26utm_content%3D7016498" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-13T12:33:44+03:00">13. juuli 2020, 12:33</span></div><h1 class="article-headline" itemprop="headline name">Tsirguliinas süttis puidutööstuse katlamaja<div class="article-headline--additional">Uudis on täiendamisel.</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111269" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/aSc5X217ZRhDDYfCHfKXYzORT6U=/40x40/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg" srcset="//f9.pmo.ee/aSc5X217ZRhDDYfCHfKXYzORT6U=/40x40/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg, //f9.pmo.ee/lZjd6G8g6IAmzh2Q2hPPn4rQdok=/80x80/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Madis Perli</span></span><span class="article-authors__position" itemprop="jobTitle">suvereporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/9q_MUI70mVnLFq76gZYdr5k1TXU=/1370x820/smart/nginx/o/2020/07/08/13197193t1h2ba8.jpg"><figure-fullscreen eager :image-id="13197193" image-url="//f9.pmo.ee/fRfbe4cXnvsYq5CUiYpIinVrTVU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/08/13197193t1h2ba8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13197193)" src="//f9.pmo.ee/9q_MUI70mVnLFq76gZYdr5k1TXU=/1370x820/smart/nginx/o/2020/07/08/13197193t1h2ba8.jpg" srcset="//f9.pmo.ee/9q_MUI70mVnLFq76gZYdr5k1TXU=/1370x820/smart/nginx/o/2020/07/08/13197193t1h2ba8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tulekahju kustutamine. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Vladislav Musakko</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna ennelõunal veidi enne 12 sai päästeamet teate, et Valga vallas Tsirguliinas on hoones puhkenud tulekahju.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u7jh960ha6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iyqchcqrkt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8kagxgkm46" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Päästjad tegid kohapeal kindlaks, et süttinud on kohaliku puidutööstuse katlamaja küttematerjali kuivati. Tedaolevalt on hoone katus on põlengu käigus juba sisse kukkunud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põlevmaterjali on päästeameti kommunikatsioonijuhi Marek Kiige sõnul hoones palju ning selle kustutamine võtab päästjatel aega.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tsirguliinas%20s%C3%BCttis%20puidut%C3%B6%C3%B6stuse%20katlamaja&url=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7016498&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tsirguliinas%20s%C3%BCttis%20puidut%C3%B6%C3%B6stuse%20katlamaja&url=https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7016498"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tsirguliinas süttis puidutööstuse katlamaja&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja%3Futm_source%3Demail%26utm_content%3D7016498" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7016498/tsirguliinas-suttis-puidutoostuse-katlamaja/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7016498" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7016498" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/62860/tsirguliina">Tsirguliina</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/243/tulekahju">tulekahju</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/525757/valga-vald">valga vald</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yh96tnwr6h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yarfm9xj1y" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T11:15:31+03:00"><meta itemprop="dateModified" content="2020-07-13T11:15:31+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7016402/torm-tekitas-paastjatele-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aAXKf7sCRYcldAZejKhTIVH2ofA=/1000x435/filters:focal(675x471:675x471)/nginx/o/2020/07/13/13207834t1h7be3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aAXKf7sCRYcldAZejKhTIVH2ofA=/1000x435/filters:focal(675x471:675x471)/nginx/o/2020/07/13/13207834t1h7be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7016402/torm-tekitas-paastjatele-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm tekitas päästjatele tööd </span></a><a href="https://lounapostimees.postimees.ee/7016402/torm-tekitas-paastjatele-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T08:46:50+03:00"><meta itemprop="dateModified" content="2020-07-13T08:45:29+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7016228/terviseamet-asub-saaremaa-ja-valgamaa-elanike-joogivett-uurima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pcqwFXZG_NthdI9Tli0Y5VnAVdY=/324x185/smart/nginx/o/2019/10/08/12635283t1hf2b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pcqwFXZG_NthdI9Tli0Y5VnAVdY=/324x185/smart/nginx/o/2019/10/08/12635283t1hf2b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.elu24.ee/7016228/terviseamet-asub-saaremaa-ja-valgamaa-elanike-joogivett-uurima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet asub Saaremaa ja Valgamaa elanike joogivett uurima </span></a><a href="https://tervis.elu24.ee/7016228/terviseamet-asub-saaremaa-ja-valgamaa-elanike-joogivett-uurima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T00:07:00+03:00"><meta itemprop="dateModified" content="2020-07-12T20:42:28+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7016128/rapinas-selguvad-eesti-esitarkurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZShQHNemGKr1UjqZxn_7p_WKvA4=/324x185/filters:focal(1190x873:1205x888)/nginx/o/2020/07/12/13207158t1hc3ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZShQHNemGKr1UjqZxn_7p_WKvA4=/324x185/filters:focal(1190x873:1205x888)/nginx/o/2020/07/12/13207158t1hc3ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7016128/rapinas-selguvad-eesti-esitarkurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas selguvad Eesti esitarkurid </span></a><a href="https://lounapostimees.postimees.ee/7016128/rapinas-selguvad-eesti-esitarkurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-12T20:41:40+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7016127/setomaal-saab-teoks-kahepaevane-muusikafestival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uo7V5u5mc7y9m7kM7CpI6fytZVI=/324x185/smart/nginx/o/2020/07/12/13207157t1h9ef3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Uo7V5u5mc7y9m7kM7CpI6fytZVI=/324x185/smart/nginx/o/2020/07/12/13207157t1h9ef3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7016127/setomaal-saab-teoks-kahepaevane-muusikafestival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal saab teoks kahepäevane muusikafestival </span></a><a href="https://lounapostimees.postimees.ee/7016127/setomaal-saab-teoks-kahepaevane-muusikafestival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sfabeskq7u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-10T15:01:57+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7014993/kuulutused-13-juuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CtdJAIgNuNTtxp7tzwlMBUZaJ4g=/1000x435/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CtdJAIgNuNTtxp7tzwlMBUZaJ4g=/1000x435/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/7014993/kuulutused-13-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 13. juuli </span></a><a href="https://lounapostimees.postimees.ee/7014993/kuulutused-13-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T17:40:35+03:00"><meta itemprop="dateModified" content="2020-07-12T22:43:11+03:00"><meta itemprop="author" content="Taavi Niittee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rTeMyDl05i9nxugMEpNI946oyr0=/335x190/filters:focal(882x114:1934x1143)/nginx/o/2020/07/12/13207242t1h6ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rTeMyDl05i9nxugMEpNI946oyr0=/335x190/filters:focal(882x114:1934x1143)/nginx/o/2020/07/12/13207242t1h6ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidplaneedid paistavad taas taevas </span></a><a href="https://lounapostimees.postimees.ee/7016056/hiidplaneedid-paistavad-taas-taevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T16:43:58+03:00"><meta itemprop="dateModified" content="2020-07-13T07:23:27+03:00"><meta itemprop="author" content="Siim Saavik, Paul Poderat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015959/louna-eesti-postimehe-auhind-laks-juubelikingiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xabhqv3Le0QveNk22AZSMBJRYak=/335x190/filters:focal(21x110:2999x1862)/nginx/o/2020/07/12/13206119t1hf998.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xabhqv3Le0QveNk22AZSMBJRYak=/335x190/filters:focal(21x110:2999x1862)/nginx/o/2020/07/12/13206119t1hf998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://lounapostimees.postimees.ee/7015959/louna-eesti-postimehe-auhind-laks-juubelikingiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO ja GALERII &#10217; </span>Lõuna-Eesti Postimehe auhind läks juubelikingiks </span></a><a href="https://lounapostimees.postimees.ee/7015959/louna-eesti-postimehe-auhind-laks-juubelikingiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T15:55:48+03:00"><meta itemprop="dateModified" content="2020-07-12T16:16:18+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015829/torva-vallas-moodetakse-radooni-taset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B8y112LO0waFmEy49bGj_HbQFKU=/685x410/smart/nginx/o/2020/07/12/13206067t1h4946.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B8y112LO0waFmEy49bGj_HbQFKU=/685x410/smart/nginx/o/2020/07/12/13206067t1h4946.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015829/torva-vallas-moodetakse-radooni-taset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva vallas mõõdetakse radooni taset </span></a><a href="https://lounapostimees.postimees.ee/7015829/torva-vallas-moodetakse-radooni-taset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T14:40:24+03:00"><meta itemprop="dateModified" content="2020-07-13T07:23:55+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015902/malevlaste-suvi-sai-avapaugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-j-zrgdOzmA7lg7BbwfkvMrEsgs=/335x190/smart/nginx/o/2020/07/12/13206231t1h20ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-j-zrgdOzmA7lg7BbwfkvMrEsgs=/335x190/smart/nginx/o/2020/07/12/13206231t1h20ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015902/malevlaste-suvi-sai-avapaugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malevlaste suvi sai avapaugu </span></a><a href="https://lounapostimees.postimees.ee/7015902/malevlaste-suvi-sai-avapaugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T13:20:04+03:00"><meta itemprop="dateModified" content="2020-07-12T13:35:10+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015826/ragn-sells-tostab-postiteenuste-tasusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mp9q4qrGhNWYZAvLmDb1XrcNM3k=/335x190/filters:focal(844x716:859x731)/nginx/o/2019/01/20/11728924t1hb384.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mp9q4qrGhNWYZAvLmDb1XrcNM3k=/335x190/filters:focal(844x716:859x731)/nginx/o/2019/01/20/11728924t1hb384.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015826/ragn-sells-tostab-postiteenuste-tasusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragn-Sells tõstab postiteenuste tasusid </span></a><a href="https://lounapostimees.postimees.ee/7015826/ragn-sells-tostab-postiteenuste-tasusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T12:00:04+03:00"><meta itemprop="dateModified" content="2020-07-13T07:24:17+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015073/kuulsa-vaejuhi-varskendatud-mausoleum-ootab-taasavastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wdOCTSiclD7xB2M1AdvvUMAFs_g=/685x410/filters:focal(0x20:3456x1889)/nginx/o/2020/07/10/13202397t1hb2d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wdOCTSiclD7xB2M1AdvvUMAFs_g=/685x410/filters:focal(0x20:3456x1889)/nginx/o/2020/07/10/13202397t1hb2d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://lounapostimees.postimees.ee/7015073/kuulsa-vaejuhi-varskendatud-mausoleum-ootab-taasavastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Kuulsa väejuhi värskendatud mausoleum ootab taasavastamist </span></a><a href="https://lounapostimees.postimees.ee/7015073/kuulsa-vaejuhi-varskendatud-mausoleum-ootab-taasavastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T10:52:42+03:00"><meta itemprop="dateModified" content="2020-07-12T10:52:10+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015833/vallavalitsus-laheb-kollektiivpuhkusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5vaHBYCXFYeIth0joO-_O881-Uc=/335x190/smart/nginx/o/2020/07/12/13206070t1hfa50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5vaHBYCXFYeIth0joO-_O881-Uc=/335x190/smart/nginx/o/2020/07/12/13206070t1hfa50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015833/vallavalitsus-laheb-kollektiivpuhkusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavalitsus läheb kollektiivpuhkusele </span></a><a href="https://lounapostimees.postimees.ee/7015833/vallavalitsus-laheb-kollektiivpuhkusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T10:02:07+03:00"><meta itemprop="dateModified" content="2020-07-13T07:24:40+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015793/torva-raadio-alustab-hooajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CGTfAB2Zt9NV8L6kQNE75LKIxaU=/335x190/smart/nginx/o/2020/07/12/13206033t1he79b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CGTfAB2Zt9NV8L6kQNE75LKIxaU=/335x190/smart/nginx/o/2020/07/12/13206033t1he79b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/7015793/torva-raadio-alustab-hooajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva Raadio alustab hooajaga </span></a><a href="https://lounapostimees.postimees.ee/7015793/torva-raadio-alustab-hooajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-12T09:00:45+03:00"><meta itemprop="dateModified" content="2020-07-13T07:24:55+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015259/valgamaal-hakatakse-koguma-eterniidijaatmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1eTaxCW1uC-HoswrbF1TxNK2W4E=/685x410/smart/nginx/o/2013/03/15/1640340t1h4978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1eTaxCW1uC-HoswrbF1TxNK2W4E=/685x410/smart/nginx/o/2013/03/15/1640340t1h4978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7015259/valgamaal-hakatakse-koguma-eterniidijaatmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaal hakatakse koguma eterniidijäätmeid </span></a><a href="https://lounapostimees.postimees.ee/7015259/valgamaal-hakatakse-koguma-eterniidijaatmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f7i66y7mqm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wow2cn83py" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uh84w3pj7h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T21:19:24+03:00"><meta itemprop="dateModified" content="2020-07-11T21:22:03+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015729/tormituuled-tekitasid-uhe-paevaga-ule-300-rikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zN-9TPHVAOGkxd1zS3uEALKo7O4=/335x190/smart/nginx/o/2013/12/13/2690514t1hf248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zN-9TPHVAOGkxd1zS3uEALKo7O4=/335x190/smart/nginx/o/2013/12/13/2690514t1hf248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015729/tormituuled-tekitasid-uhe-paevaga-ule-300-rikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituuled tekitasid ühe päevaga üle 300 rikke </span></a><a href="https://lounapostimees.postimees.ee/7015729/tormituuled-tekitasid-uhe-paevaga-ule-300-rikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T16:57:59+03:00"><meta itemprop="dateModified" content="2020-07-13T07:25:09+03:00"><meta itemprop="author" content="Siim Saavik, Paul Poderat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015654/laatres-vallutati-maetippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QVVDyf9SbXHC9OBsFVsVl9vwS44=/335x190/smart/nginx/o/2020/07/11/13204221t1h9d6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QVVDyf9SbXHC9OBsFVsVl9vwS44=/335x190/smart/nginx/o/2020/07/11/13204221t1h9d6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015654/laatres-vallutati-maetippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Pildid &#10217; </span>Laatres vallutati mäetippu </span></a><a href="https://lounapostimees.postimees.ee/7015654/laatres-vallutati-maetippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T14:29:41+03:00"><meta itemprop="dateModified" content="2020-07-13T07:25:30+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015560/valgemetsas-kaidi-kulakorda-kohvikutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e8ZTKt0L0vO4F6OGPwMKPYTx_5I=/685x410/smart/nginx/o/2020/07/11/13203705t1h6db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e8ZTKt0L0vO4F6OGPwMKPYTx_5I=/685x410/smart/nginx/o/2020/07/11/13203705t1h6db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a></div><a href="https://lounapostimees.postimees.ee/7015560/valgemetsas-kaidi-kulakorda-kohvikutes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Valgemetsas käidi külakorda kohvikutes </span></a><a href="https://lounapostimees.postimees.ee/7015560/valgemetsas-kaidi-kulakorda-kohvikutes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T13:45:08+03:00"><meta itemprop="dateModified" content="2020-07-13T07:25:43+03:00"><meta itemprop="author" content="Siim Saavik, Paul Poderat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015515/kostrimael-tahistati-ajaloolist-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ifbOfQ367syCeRvgulktbDUG7AY=/335x190/smart/nginx/o/2020/07/11/13203361t1hfae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ifbOfQ367syCeRvgulktbDUG7AY=/335x190/smart/nginx/o/2020/07/11/13203361t1hfae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://lounapostimees.postimees.ee/7015515/kostrimael-tahistati-ajaloolist-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PILDID &#10217; </span>Köstrimäel tähistati ajaloolist aastapäeva </span></a><a href="https://lounapostimees.postimees.ee/7015515/kostrimael-tahistati-ajaloolist-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T12:45:03+03:00"><meta itemprop="dateModified" content="2020-07-13T07:25:53+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015244/lunavararunnakud-muutuvad-jarjest-johkramaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8-b4CxQ3UhwxzT1NNeutLjnBqtY=/335x190/smart/nginx/o/2020/04/19/13061962t1h3cdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8-b4CxQ3UhwxzT1NNeutLjnBqtY=/335x190/smart/nginx/o/2020/04/19/13061962t1h3cdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015244/lunavararunnakud-muutuvad-jarjest-johkramaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lunavararünnakud muutuvad järjest jõhkramaks </span></a><a href="https://lounapostimees.postimees.ee/7015244/lunavararunnakud-muutuvad-jarjest-johkramaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T11:18:32+03:00"><meta itemprop="dateModified" content="2020-07-11T11:22:57+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015253/jarvefestival-tuleb-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FDpC72p9ANK5ha6mf7_pgfg6MR0=/685x410/smart/nginx/o/2020/05/20/13109953t1hf442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FDpC72p9ANK5ha6mf7_pgfg6MR0=/685x410/smart/nginx/o/2020/05/20/13109953t1hf442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015253/jarvefestival-tuleb-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvefestival tuleb taas </span></a><a href="https://lounapostimees.postimees.ee/7015253/jarvefestival-tuleb-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T10:05:32+03:00"><meta itemprop="dateModified" content="2020-07-11T09:54:17+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015429/minister-kutsus-kokku-majanduse-kriisimeetmete-tooruhma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f42sr2afrJFRqcLpJ796_oag_L8=/335x190/smart/nginx/o/2020/05/13/13098974t1h33d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f42sr2afrJFRqcLpJ796_oag_L8=/335x190/smart/nginx/o/2020/05/13/13098974t1h33d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015429/minister-kutsus-kokku-majanduse-kriisimeetmete-tooruhma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister kutsus kokku majanduse kriisimeetmete töörühma </span></a><a href="https://lounapostimees.postimees.ee/7015429/minister-kutsus-kokku-majanduse-kriisimeetmete-tooruhma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T09:01:09+03:00"><meta itemprop="dateModified" content="2020-07-13T07:26:12+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7015261/torva-vald-nomineeriti-keskkonnasobraliku-kohaliku-omavalitsuse-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/45avc0nkX2OTr9Wle_XtN0_zJnk=/335x190/smart/nginx/o/2020/07/03/13185524t1h21fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/45avc0nkX2OTr9Wle_XtN0_zJnk=/335x190/smart/nginx/o/2020/07/03/13185524t1h21fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7015261/torva-vald-nomineeriti-keskkonnasobraliku-kohaliku-omavalitsuse-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva vald nomineeriti keskkonnasõbraliku kohaliku omavalitsuse tiitlile </span></a><a href="https://lounapostimees.postimees.ee/7015261/torva-vald-nomineeriti-keskkonnasobraliku-kohaliku-omavalitsuse-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-10T20:04:25+03:00"><meta itemprop="dateModified" content="2020-07-13T07:26:26+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7014960/lapsed-nakatusid-rapina-sadamas-merepisikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tmwdb6rQDzieb2kWHRWBU96aw9c=/685x410/smart/nginx/o/2020/07/10/13202011t1he236.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tmwdb6rQDzieb2kWHRWBU96aw9c=/685x410/smart/nginx/o/2020/07/10/13202011t1he236.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a></div><a href="https://lounapostimees.postimees.ee/7014960/lapsed-nakatusid-rapina-sadamas-merepisikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO JA GALERII &#10217; </span>Lapsed nakatusid Räpina sadamas merepisikusse </span></a><a href="https://lounapostimees.postimees.ee/7014960/lapsed-nakatusid-rapina-sadamas-merepisikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rx02r5h9zq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4eawk7yn9o" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016117" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-12T20:27:03+03:00"><meta itemprop="author" content="Hans-Martin Tammesalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016117/oma-manhattan-jaab-tartlastele-vaid-unistuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cyr1QWoSLjEuQDuEwAtsqvlPjTM=/1000x435/smart/nginx/o/2020/07/12/13207136t1he2d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cyr1QWoSLjEuQDuEwAtsqvlPjTM=/1000x435/smart/nginx/o/2020/07/12/13207136t1he2d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tartu.postimees.ee/7016117/oma-manhattan-jaab-tartlastele-vaid-unistuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma Manhattan jääb tartlastele vaid unistuseks </span></a><a href="https://tartu.postimees.ee/7016117/oma-manhattan-jaab-tartlastele-vaid-unistuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016291" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-13T09:41:40+03:00"><meta itemprop="dateModified" content="2020-07-13T10:13:20+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016291/ultrasportlane-rait-ratasepp-alustab-tana-uue-katsumusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yj3C651u6bakm-qXMzJfnlJ2ohk=/335x190/smart/nginx/o/2020/07/13/13207708t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yj3C651u6bakm-qXMzJfnlJ2ohk=/335x190/smart/nginx/o/2020/07/13/13207708t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/7016291/ultrasportlane-rait-ratasepp-alustab-tana-uue-katsumusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultrasportlane Rait Ratasepp alustab täna uue katsumusega </span></a><a href="https://tartu.postimees.ee/7016291/ultrasportlane-rait-ratasepp-alustab-tana-uue-katsumusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016115" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-13T09:51:21+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016115/lastel-tuli-koroonaproovide-parast-loobuda-kingitud-konnirobotist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XjhsU_VRwzsJzbmkAK8sQczelWg=/335x190/smart/nginx/o/2020/07/12/13207135t1h736c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XjhsU_VRwzsJzbmkAK8sQczelWg=/335x190/smart/nginx/o/2020/07/12/13207135t1h736c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/7016115/lastel-tuli-koroonaproovide-parast-loobuda-kingitud-konnirobotist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastel tuli koroonaproovide pärast loobuda kingitud kõnnirobotist </span></a><a href="https://tartu.postimees.ee/7016115/lastel-tuli-koroonaproovide-parast-loobuda-kingitud-konnirobotist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016124" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-12T23:39:58+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016124/vorbusest-saab-tartu-uus-linnajagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Va6BOIdI8m2xzMIb-kGK0l5AQ0o=/685x410/smart/nginx/o/2020/07/12/13207149t1h92f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Va6BOIdI8m2xzMIb-kGK0l5AQ0o=/685x410/smart/nginx/o/2020/07/12/13207149t1h92f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7016124/vorbusest-saab-tartu-uus-linnajagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vorbusest saab Tartu uus linnajagu </span></a><a href="https://tartu.postimees.ee/7016124/vorbusest-saab-tartu-uus-linnajagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016122" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-12T20:29:59+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016122/liiga-suureks-peetav-kool-laheb-ikka-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kAWB1GgSKJlRnk3H2o-eg0qv21s=/335x190/filters:focal(921x921:936x936)/nginx/o/2020/07/12/13207148t1h4f77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kAWB1GgSKJlRnk3H2o-eg0qv21s=/335x190/filters:focal(921x921:936x936)/nginx/o/2020/07/12/13207148t1h4f77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7016122/liiga-suureks-peetav-kool-laheb-ikka-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga suureks peetav kool läheb ikka remonti </span></a><a href="https://tartu.postimees.ee/7016122/liiga-suureks-peetav-kool-laheb-ikka-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016084" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-12T19:15:10+03:00"><meta itemprop="dateModified" content="2020-07-12T19:23:39+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016084/jalmar-vabarna-paneb-folgi-tartus-rokkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mWqkLGNUlddr7cx5N_z9Hf9579c=/335x190/filters:focal(1218x519:4428x2259)/nginx/o/2020/07/12/13207024t1hb92a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mWqkLGNUlddr7cx5N_z9Hf9579c=/335x190/filters:focal(1218x519:4428x2259)/nginx/o/2020/07/12/13207024t1hb92a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7016084/jalmar-vabarna-paneb-folgi-tartus-rokkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna paneb folgi Tartus rokkima </span></a><a href="https://tartu.postimees.ee/7016084/jalmar-vabarna-paneb-folgi-tartus-rokkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7015189" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-12T00:13:20+03:00"><meta itemprop="dateModified" content="2020-07-12T12:34:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7015189/eesti-rahva-muuseumil-on-raskused-miinus-on-kuni-900-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4BpYX_XBhiiikfZRvcG6D9E4ZxI=/685x410/filters:focal(535x1641:1548x1952)/nginx/o/2020/07/10/13202668t1h7ac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4BpYX_XBhiiikfZRvcG6D9E4ZxI=/685x410/filters:focal(535x1641:1548x1952)/nginx/o/2020/07/10/13202668t1h7ac4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://www.postimees.ee/7015189/eesti-rahva-muuseumil-on-raskused-miinus-on-kuni-900-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahva Muuseumil on raskused: omatulu miinus on kuni 900 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7015189/eesti-rahva-muuseumil-on-raskused-miinus-on-kuni-900-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/7015189/eesti-rahva-muuseumil-on-raskused-miinus-on-kuni-900-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016009" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-12T16:37:39+03:00"><meta itemprop="dateModified" content="2020-07-12T16:37:39+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016009/erm-i-valialal-voisteldi-vikatiga-niitmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kyBmgVJ05HMjynZp86cIa-SGa78=/335x190/smart/nginx/o/2020/07/12/13206654t1h9d8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kyBmgVJ05HMjynZp86cIa-SGa78=/335x190/smart/nginx/o/2020/07/12/13206654t1h9d8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/7016009/erm-i-valialal-voisteldi-vikatiga-niitmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERM-i välialal võisteldi vikatiga niitmises </span></a><a href="https://tartu.postimees.ee/7016009/erm-i-valialal-voisteldi-vikatiga-niitmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7015359" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-11T13:46:13+03:00"><meta itemprop="dateModified" content="2020-07-11T20:50:40+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7015359/emajoe-festival-avati-pidulikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KGvxSfCPHQaOET0PgkC39tX_Xao=/335x190/filters:focal(1397x328:3150x1046)/nginx/o/2020/07/11/13203588t1h2e13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KGvxSfCPHQaOET0PgkC39tX_Xao=/335x190/filters:focal(1397x328:3150x1046)/nginx/o/2020/07/11/13203588t1h2e13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/7015359/emajoe-festival-avati-pidulikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emajõe festival avati pidulikult</span><div class="list-article__additional-headline">Lisatud galerii paraadist</div></a><a href="https://tartu.postimees.ee/7015359/emajoe-festival-avati-pidulikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016108" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-12T20:06:24+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7016108/kirjandusmuuseumi-direktori-kohusetaitja-ma-ei-ole-tulnud-siia-asutust-kinni-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a06mHzrCNF_4mJYMPPf-nyvHNrc=/685x410/smart/nginx/o/2020/07/12/13207122t1hf26e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a06mHzrCNF_4mJYMPPf-nyvHNrc=/685x410/smart/nginx/o/2020/07/12/13207122t1hf26e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7016108/kirjandusmuuseumi-direktori-kohusetaitja-ma-ei-ole-tulnud-siia-asutust-kinni-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjandusmuuseumi direktori kohusetäitja: ma ei ole tulnud siia asutust kinni panema </span></a><a href="https://tartu.postimees.ee/7016108/kirjandusmuuseumi-direktori-kohusetaitja-ma-ei-ole-tulnud-siia-asutust-kinni-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2t3z0jk3p0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kj8dmykqpl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/O7i3CX-aJHtd7NvPBLzBUppTnok=/60x60/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg" data-lazy-src-x2="//f12.pmo.ee/DUoyr_GeVJ-PHUh9lKMinstq120=/120x120/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg"><p class="site-footer__author-name">Madis Perli</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:madis.perli@lounapostimees.ee">madis.perli@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2a8acd8b3e2e8d05e464.js" async></script></body></html>