<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/dVPJbIospQjbk0ZiC4iRzc9_-_Y=/1200x630/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/dVPJbIospQjbk0ZiC4iRzc9_-_Y=/1200x630/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Põlva politsei palub abi naise tuvastamiseks"><meta property="twitter:title" content="Põlva politsei palub abi naise tuvastamiseks"><meta property="og:url" content="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Põlva politsei palub seoses varavastase kuriteo uurimisega abi, et tuvastada fotodel olev naine."><meta property="twitter:description" content="Põlva politsei palub seoses varavastase kuriteo uurimisega abi, et tuvastada fotodel olev naine."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="vargus"><meta name="article:published_time" content="2020-10-29T09:27:31+02:00"><meta name="article:modified_time" content="2020-10-29T09:27:31+02:00"><meta name="description" content="Põlva politsei palub seoses varavastase kuriteo uurimisega abi, et tuvastada fotodel olev naine."><meta name="keywords" content="vargus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Põlva politsei palub abi naise tuvastamiseks - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f64b8937809e2bcc9019.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7097161"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">N, 29.10.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7097161"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Põlva politsei palub abi naise tuvastamiseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%B5lva%20politsei%20palub%20abi%20naise%20tuvastamiseks&url=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097161&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%B5lva%20politsei%20palub%20abi%20naise%20tuvastamiseks&url=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-29T09:27:31+02:00">29. oktoober 2020, 9:27</span></div><h1 class="article-headline" itemprop="headline name">Põlva politsei palub abi naise tuvastamiseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/IrCFTIXmYOKiNf99KK3RCgjjZak=/1370x820/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg"><figure-fullscreen eager :image-id="13441862" image-url="//f7.pmo.ee/1P4UKXpBpIK2YLlXsAlB37SzaGY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/29/13441862t1hc156.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13441862)" src="//f7.pmo.ee/IrCFTIXmYOKiNf99KK3RCgjjZak=/1370x820/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg" srcset="//f7.pmo.ee/IrCFTIXmYOKiNf99KK3RCgjjZak=/1370x820/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Varguses kahtlustatav naine.</p><p class="figure__caption--name" itemprop="creator">FOTO: Politsei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põlva politsei palub seoses varavastase kuriteo uurimisega abi, et tuvastada fotodel olev naine.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dabwfku5ae" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e21vuvxp6h" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hgq9x67ea0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põlva politsei palub anda inimestel teada, kui keegi tunneb ära sotsiaalmeediasse postitatud fotodel oleva naise või omab infot, mis aitaks naise isiku kindlaks teha.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/MeTtOT5DD7zYbpmD8vHhYffYj4g=/685x0/smart/nginx/o/2020/10/29/13441860t1h9fc1.jpg"><figure-fullscreen eager :image-id="13441860" image-url="//f9.pmo.ee/eRGitOcsNusNtIfYJGmGe8kgyeA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/29/13441860t1h9fc1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13441860)" src="//f9.pmo.ee/MeTtOT5DD7zYbpmD8vHhYffYj4g=/685x0/smart/nginx/o/2020/10/29/13441860t1h9fc1.jpg" srcset="//f9.pmo.ee/MeTtOT5DD7zYbpmD8vHhYffYj4g=/685x0/smart/nginx/o/2020/10/29/13441860t1h9fc1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Varguses kahtlustatav naine.</p><p class="figure__caption--name" itemprop="creator">FOTO: Politsei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>PPA Lõuna prefektuuri kinnitusel otsitakse abi pildil olevat naise tuvastamiseks seoses vargusega.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%B5lva%20politsei%20palub%20abi%20naise%20tuvastamiseks&url=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097161&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%B5lva%20politsei%20palub%20abi%20naise%20tuvastamiseks&url=https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7097161" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7097161" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/6207/vargus">vargus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rkmh0bty02" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3xevj8htd7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T09:27:31+02:00"><meta itemprop="dateModified" content="2020-10-29T09:27:31+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TlRgPNgAuuQUBeL3w5XlSzAbeis=/1000x435/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TlRgPNgAuuQUBeL3w5XlSzAbeis=/1000x435/filters:focal(242x48:557x342)/nginx/o/2020/10/29/13441862t1hc156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva politsei palub abi naise tuvastamiseks </span></a><a href="https://lounapostimees.postimees.ee/7097161/polva-politsei-palub-abi-naise-tuvastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T09:00:11+02:00"><meta itemprop="dateModified" content="2020-10-29T09:00:11+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097143/insuldi-taastusravile-jouab-varasemast-enam-patsiente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zey-SlHzxasmi7lAptQWcTRoxXI=/324x185/smart/nginx/o/2015/06/28/4222819t1h71cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zey-SlHzxasmi7lAptQWcTRoxXI=/324x185/smart/nginx/o/2015/06/28/4222819t1h71cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097143/insuldi-taastusravile-jouab-varasemast-enam-patsiente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Insuldi taastusravile jõuab varasemast enam patsiente</span><div class="list-article__additional-headline">Neljapäeval tähistatakse üle maailma insuldipäeva</div></a><a href="https://lounapostimees.postimees.ee/7097143/insuldi-taastusravile-jouab-varasemast-enam-patsiente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T08:23:16+02:00"><meta itemprop="dateModified" content="2020-10-29T09:30:33+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097043/taiskasvanud-oppijad-votsid-vastu-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LtqEK2QACFTzix7GTT8E_KwkR-M=/324x185/smart/nginx/o/2020/10/28/13441361t1hec49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LtqEK2QACFTzix7GTT8E_KwkR-M=/324x185/smart/nginx/o/2020/10/28/13441361t1hec49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097043/taiskasvanud-oppijad-votsid-vastu-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Täiskasvanud õppijad võtsid vastu tunnustuse </span></a><a href="https://lounapostimees.postimees.ee/7097043/taiskasvanud-oppijad-votsid-vastu-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T07:51:32+02:00"><meta itemprop="dateModified" content="2020-10-29T07:51:32+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097103/kulastajad-vee-ettevotte-kontorisse-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/348M1ph8D_FApYeRlPSltDmTkSA=/324x185/smart/nginx/o/2020/10/25/13434791t1hc7eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/348M1ph8D_FApYeRlPSltDmTkSA=/324x185/smart/nginx/o/2020/10/25/13434791t1hc7eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097103/kulastajad-vee-ettevotte-kontorisse-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külastajad vee-ettevõtte kontorisse ei pääse </span></a><a href="https://lounapostimees.postimees.ee/7097103/kulastajad-vee-ettevotte-kontorisse-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hj8k65w8df" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T20:19:57+02:00"><meta itemprop="dateModified" content="2020-10-28T20:22:53+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096961/setomaa-vald-tanas-oma-ettevotjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sF1l8uKLXm2UwF-9AWRzKSPbE-M=/1000x435/filters:focal(0x0:3456x1914)/nginx/o/2020/10/28/13441241t1hb981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sF1l8uKLXm2UwF-9AWRzKSPbE-M=/1000x435/filters:focal(0x0:3456x1914)/nginx/o/2020/10/28/13441241t1hb981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>98</span></div></div><a href="https://lounapostimees.postimees.ee/7096961/setomaa-vald-tanas-oma-ettevotjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PILDID &#10217; </span>Setomaa vald tänas oma ettevõtjaid </span></a><a href="https://lounapostimees.postimees.ee/7096961/setomaa-vald-tanas-oma-ettevotjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7096961/setomaa-vald-tanas-oma-ettevotjaid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295316"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T19:20:11+02:00"><meta itemprop="dateModified" content="2020-10-28T19:20:11+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096904/teetoode-tottu-on-preeksa-jarve-lahistel-liiklus-piiratud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1t_CnWEC8wtR1X3Q3PsuGZrZSTk=/335x190/smart/nginx/o/2019/07/01/12315329t1hd21c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1t_CnWEC8wtR1X3Q3PsuGZrZSTk=/335x190/smart/nginx/o/2019/07/01/12315329t1hd21c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7096904/teetoode-tottu-on-preeksa-jarve-lahistel-liiklus-piiratud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teetööde tõttu on Preeksa järve lähistel liiklus piiratud </span></a><a href="https://lounapostimees.postimees.ee/7096904/teetoode-tottu-on-preeksa-jarve-lahistel-liiklus-piiratud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T18:17:46+02:00"><meta itemprop="dateModified" content="2020-10-28T20:41:18+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096855/valga-ansambel-voitis-esikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cKV_sKT7MZJDTmi5w5bNGU5_0zg=/335x190/smart/nginx/o/2020/10/28/13441000t1hdf4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cKV_sKT7MZJDTmi5w5bNGU5_0zg=/335x190/smart/nginx/o/2020/10/28/13441000t1hdf4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>377</span></div></div><a href="https://lounapostimees.postimees.ee/7096855/valga-ansambel-voitis-esikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga ansambel võitis esikoha</span><div class="list-article__additional-headline">Publiku lemmik oli Mooste poistebänd</div></a><a href="https://lounapostimees.postimees.ee/7096855/valga-ansambel-voitis-esikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T16:14:20+02:00"><meta itemprop="dateModified" content="2020-10-28T16:14:20+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096724/voru-linna-laheb-taielikult-ule-led-tanavavalgustitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YdBrfezdWCTe4pB5bSw-mEm-Hrk=/685x410/smart/nginx/o/2020/10/28/13440768t1h36be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YdBrfezdWCTe4pB5bSw-mEm-Hrk=/685x410/smart/nginx/o/2020/10/28/13440768t1h36be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7096724/voru-linna-laheb-taielikult-ule-led-tanavavalgustitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru linna läheb täielikult üle LED-tänavavalgustitele </span></a><a href="https://lounapostimees.postimees.ee/7096724/voru-linna-laheb-taielikult-ule-led-tanavavalgustitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T14:41:34+02:00"><meta itemprop="dateModified" content="2020-10-28T14:41:34+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096627/latis-on-viiruse-levik-kontrolli-alt-valjunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DkNAEqPl_BSpRg2ECMAf8I4pRqI=/335x190/smart/nginx/o/2020/10/28/13440348t1h27dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DkNAEqPl_BSpRg2ECMAf8I4pRqI=/335x190/smart/nginx/o/2020/10/28/13440348t1h27dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://lounapostimees.postimees.ee/7096627/latis-on-viiruse-levik-kontrolli-alt-valjunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis on viiruse levik kontrolli alt väljunud </span></a><a href="https://lounapostimees.postimees.ee/7096627/latis-on-viiruse-levik-kontrolli-alt-valjunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T13:54:21+02:00"><meta itemprop="dateModified" content="2020-10-28T13:54:22+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096551/rouge-volikogu-muutis-uhinemislepingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fU57r5zxRmntyrlqJZNX3Tt5TXk=/335x190/smart/nginx/o/2020/10/28/13440480t1h647b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fU57r5zxRmntyrlqJZNX3Tt5TXk=/335x190/smart/nginx/o/2020/10/28/13440480t1h647b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7096551/rouge-volikogu-muutis-uhinemislepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõuge volikogu muutis ühinemislepingut </span></a><a href="https://lounapostimees.postimees.ee/7096551/rouge-volikogu-muutis-uhinemislepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T11:45:17+02:00"><meta itemprop="dateModified" content="2020-10-28T11:45:17+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096412/valga-priimetsa-kool-saab-tood-viirusehirmuta-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/beK_dlZ3wm3QRCqbzG2TcBrIzk4=/685x410/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/beK_dlZ3wm3QRCqbzG2TcBrIzk4=/685x410/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>69</span></div></div><a href="https://lounapostimees.postimees.ee/7096412/valga-priimetsa-kool-saab-tood-viirusehirmuta-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga Priimetsa kool saab tööd viirusehirmuta jätkata </span></a><a href="https://lounapostimees.postimees.ee/7096412/valga-priimetsa-kool-saab-tood-viirusehirmuta-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T10:11:23+02:00"><meta itemprop="dateModified" content="2020-10-28T12:36:12+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096294/oopaevaga-lisandus-125-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1DjTMVl6xySnMm4yQuiienBFmOI=/335x190/smart/nginx/o/2020/10/21/13427091t1h9ef6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1DjTMVl6xySnMm4yQuiienBFmOI=/335x190/smart/nginx/o/2020/10/21/13427091t1h9ef6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>50</span></div></div><a href="https://lounapostimees.postimees.ee/7096294/oopaevaga-lisandus-125-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 125 positiivset koroonatesti</span><div class="list-article__additional-headline">Täiendatud! Uus juhtum lisandus nii Valga- kui ka Võrumaale.</div></a><a href="https://lounapostimees.postimees.ee/7096294/oopaevaga-lisandus-125-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:10:00+02:00"><meta itemprop="dateModified" content="2020-10-28T07:12:57+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096039/kanepi-valla-aukodanik-on-valev-krebes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ezwa7uE4adqfvw8rFCUEC6wCuJM=/335x190/smart/nginx/o/2020/10/27/13439097t1hbb74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ezwa7uE4adqfvw8rFCUEC6wCuJM=/335x190/smart/nginx/o/2020/10/27/13439097t1hbb74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://lounapostimees.postimees.ee/7096039/kanepi-valla-aukodanik-on-valev-krebes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi valla aukodanik on Valev Krebes </span></a><a href="https://lounapostimees.postimees.ee/7096039/kanepi-valla-aukodanik-on-valev-krebes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:07:00+02:00"><meta itemprop="dateModified" content="2020-10-27T21:25:43+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096043/opilaste-seast-kostub-nurinaid-koolitoidu-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jfwNIKpvzUVuHi_Tg_n02ERWj7Q=/685x410/smart/nginx/o/2020/10/27/13439108t1h8608.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jfwNIKpvzUVuHi_Tg_n02ERWj7Q=/685x410/smart/nginx/o/2020/10/27/13439108t1h8608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7096043/opilaste-seast-kostub-nurinaid-koolitoidu-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilaste seast kostub nurinaid koolitoidu üle </span></a><a href="https://lounapostimees.postimees.ee/7096043/opilaste-seast-kostub-nurinaid-koolitoidu-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-90d55v284u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zejd2uyy4o" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ke2181k5ik" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T22:27:34+02:00"><meta itemprop="dateModified" content="2020-10-28T11:53:42+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096069/otepaa-valla-kolm-haridusasutust-on-koroonajuhtumi-tottu-distantsoppel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wPSJ8_Kj-PKoewd_9nfEKxO3lm4=/335x190/smart/nginx/o/2019/11/26/12768366t1h7393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wPSJ8_Kj-PKoewd_9nfEKxO3lm4=/335x190/smart/nginx/o/2019/11/26/12768366t1h7393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7096069/otepaa-valla-kolm-haridusasutust-on-koroonajuhtumi-tottu-distantsoppel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää valla kolm haridusasutust on koroonajuhtumi tõttu distantsõppel</span><div class="list-article__additional-headline">Täiendatud kolmapäeval! Distantsõppel on ka muusikakool.</div></a><a href="https://lounapostimees.postimees.ee/7096069/otepaa-valla-kolm-haridusasutust-on-koroonajuhtumi-tottu-distantsoppel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T17:00:03+02:00"><meta itemprop="dateModified" content="2020-10-27T17:00:03+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095820/valka-voib-tulla-kunstmuruvaljakuga-jalgpallihall" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0y4XDjoh3eex2XxVASZteofEyX8=/335x190/smart/nginx/o/2020/10/27/13438747t1h5403.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0y4XDjoh3eex2XxVASZteofEyX8=/335x190/smart/nginx/o/2020/10/27/13438747t1h5403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7095820/valka-voib-tulla-kunstmuruvaljakuga-jalgpallihall" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valka võib tulla kunstmuruväljakuga jalgpallihall </span></a><a href="https://lounapostimees.postimees.ee/7095820/valka-voib-tulla-kunstmuruvaljakuga-jalgpallihall" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T16:30:20+02:00"><meta itemprop="dateModified" content="2020-10-27T16:30:20+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095790/hargla-kool-palvis-ettevotliku-kooli-korge-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3R7-1YaCRYfB2H-inOpfgHaZ95w=/685x410/filters:focal(0x114:3463x2561)/nginx/o/2017/06/09/6764081t1hed94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3R7-1YaCRYfB2H-inOpfgHaZ95w=/685x410/filters:focal(0x114:3463x2561)/nginx/o/2017/06/09/6764081t1hed94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://lounapostimees.postimees.ee/7095790/hargla-kool-palvis-ettevotliku-kooli-korge-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hargla kool pälvis Ettevõtliku Kooli kõrge tunnustuse </span></a><a href="https://lounapostimees.postimees.ee/7095790/hargla-kool-palvis-ettevotliku-kooli-korge-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T16:06:06+02:00"><meta itemprop="dateModified" content="2020-10-27T16:06:06+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095762/eesti-votab-kasutusele-uue-kujundusega-passid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u6vg8G-dTFOhAstZ0biIxoimHFc=/335x190/smart/nginx/o/2020/10/27/13438351t1hda46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u6vg8G-dTFOhAstZ0biIxoimHFc=/335x190/smart/nginx/o/2020/10/27/13438351t1hda46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7095762/eesti-votab-kasutusele-uue-kujundusega-passid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti võtab kasutusele uue kujundusega passid </span></a><a href="https://lounapostimees.postimees.ee/7095762/eesti-votab-kasutusele-uue-kujundusega-passid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T12:59:17+02:00"><meta itemprop="dateModified" content="2020-10-27T20:49:02+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095582/vana-voromaa-suitsusaunu-saab-nuud-broneerida-veebi-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q2jFP3I1zE86eecRVT3rcUYm9gc=/335x190/smart/nginx/o/2020/10/27/13438210t1h12c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q2jFP3I1zE86eecRVT3rcUYm9gc=/335x190/smart/nginx/o/2020/10/27/13438210t1h12c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7095582/vana-voromaa-suitsusaunu-saab-nuud-broneerida-veebi-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana-Võromaa suitsusaunu saab nüüd broneerida veebi kaudu </span></a><a href="https://lounapostimees.postimees.ee/7095582/vana-voromaa-suitsusaunu-saab-nuud-broneerida-veebi-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T12:03:22+02:00"><meta itemprop="dateModified" content="2020-10-27T12:03:22+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095529/valgamaale-lisandus-uks-koroonajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eAkW3sZGNmw1G5lNXo1R99m7RI8=/685x410/filters:focal(306x27:4447x2478)/nginx/o/2020/09/19/13355825t1hb91c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eAkW3sZGNmw1G5lNXo1R99m7RI8=/685x410/filters:focal(306x27:4447x2478)/nginx/o/2020/09/19/13355825t1hb91c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7095529/valgamaale-lisandus-uks-koroonajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaale lisandus üks koroonajuhtum </span></a><a href="https://lounapostimees.postimees.ee/7095529/valgamaale-lisandus-uks-koroonajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T10:51:43+02:00"><meta itemprop="dateModified" content="2020-10-27T10:51:43+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095410/maitsete-nadal-toob-louna-eestisse-uudsed-toiduelamused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZcCJIeSkl2Mc3l8fYDBKRt0jx70=/335x190/filters:focal(16x199:4031x2848)/nginx/o/2020/10/27/13437926t1hf02b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZcCJIeSkl2Mc3l8fYDBKRt0jx70=/335x190/filters:focal(16x199:4031x2848)/nginx/o/2020/10/27/13437926t1hf02b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7095410/maitsete-nadal-toob-louna-eestisse-uudsed-toiduelamused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maitsete nädal toob Lõuna-Eestisse uudsed toiduelamused </span></a><a href="https://lounapostimees.postimees.ee/7095410/maitsete-nadal-toob-louna-eestisse-uudsed-toiduelamused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T06:08:35+02:00"><meta itemprop="dateModified" content="2020-10-28T07:18:17+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095204/purjus-ja-piduriteta-jalgrattur-soitis-otsa-politseiautole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g8UH1usTvQPAPA0y2s7BRs79xXc=/335x190/filters:focal(798x368:2497x1591)/nginx/o/2020/10/27/13438356t1h2fd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g8UH1usTvQPAPA0y2s7BRs79xXc=/335x190/filters:focal(798x368:2497x1591)/nginx/o/2020/10/27/13438356t1h2fd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/7095204/purjus-ja-piduriteta-jalgrattur-soitis-otsa-politseiautole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus ja piduriteta jalgrattur sõitis otsa politseiautole <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7095204/purjus-ja-piduriteta-jalgrattur-soitis-otsa-politseiautole/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud.</div></a><a href="https://lounapostimees.postimees.ee/7095204/purjus-ja-piduriteta-jalgrattur-soitis-otsa-politseiautole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-26T22:48:23+02:00"><meta itemprop="dateModified" content="2020-10-26T22:48:23+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7095148/lahipaevil-ulatuvad-ohusooja-maksimumid-13-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tXwjyHj06FxvWPLDwGqIZ2oFdA8=/685x410/smart/nginx/o/2020/10/26/13437564t1he532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tXwjyHj06FxvWPLDwGqIZ2oFdA8=/685x410/smart/nginx/o/2020/10/26/13437564t1he532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/7095148/lahipaevil-ulatuvad-ohusooja-maksimumid-13-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevil ulatuvad õhusooja maksimumid 13 kraadini </span></a><a href="https://lounapostimees.postimees.ee/7095148/lahipaevil-ulatuvad-ohusooja-maksimumid-13-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8g34xdahp2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-eekr5z9exj" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096933" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:43:31+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096933/rahvusvahelise-haardega-leedu-autovargad-said-karistuse-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_BnzJDDmvLzs-mA80mxv6ukOS0I=/1000x435/smart/nginx/o/2020/10/28/13441169t1hff3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_BnzJDDmvLzs-mA80mxv6ukOS0I=/1000x435/smart/nginx/o/2020/10/28/13441169t1hff3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7096933/rahvusvahelise-haardega-leedu-autovargad-said-karistuse-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvahelise haardega Leedu autovargad said karistuse Tartus </span></a><a href="https://tartu.postimees.ee/7096933/rahvusvahelise-haardega-leedu-autovargad-said-karistuse-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096931" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:40:16+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096931/psuhhoteek-kolis-keldrist-barlova-peale-korterisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F5wFc0QxCzx5MOpKZUYz84jdbEY=/335x190/smart/nginx/o/2020/10/28/13441163t1h714b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F5wFc0QxCzx5MOpKZUYz84jdbEY=/335x190/smart/nginx/o/2020/10/28/13441163t1h714b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7096931/psuhhoteek-kolis-keldrist-barlova-peale-korterisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhoteek kolis keldrist Barlova peale korterisse </span></a><a href="https://tartu.postimees.ee/7096931/psuhhoteek-kolis-keldrist-barlova-peale-korterisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096914" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:26:35+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096914/mmi-hobe-luges-365-paeva-unetunde-ja-jattis-peod-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PIK4Bxy2hOUn0T5h5QeX74CGcgY=/335x190/smart/nginx/o/2020/10/28/13441137t1h41e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PIK4Bxy2hOUn0T5h5QeX74CGcgY=/335x190/smart/nginx/o/2020/10/28/13441137t1h41e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://tartu.postimees.ee/7096914/mmi-hobe-luges-365-paeva-unetunde-ja-jattis-peod-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMi hõbe luges 365 päeva unetunde ja jättis peod ära </span></a><a href="https://tartu.postimees.ee/7096914/mmi-hobe-luges-365-paeva-unetunde-ja-jattis-peod-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096921" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:31:41+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096921/fotograafist-sirgus-graafik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BnFS36PWeGxhuiGHJVtL60BY0N4=/685x410/filters:focal(828x703:975x781)/nginx/o/2020/10/28/13441149t1h2e66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BnFS36PWeGxhuiGHJVtL60BY0N4=/685x410/filters:focal(828x703:975x781)/nginx/o/2020/10/28/13441149t1h2e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7096921/fotograafist-sirgus-graafik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotograafist sirgus graafik </span></a><a href="https://tartu.postimees.ee/7096921/fotograafist-sirgus-graafik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096932" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:41:48+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096932/nordecon-kavandab-arukula-teele-ule-kahekumne-kortermaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xkg9rYsGRLWV0Ytf7UZa-zdpqEg=/335x190/smart/nginx/o/2020/10/28/13441165t1h4e6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xkg9rYsGRLWV0Ytf7UZa-zdpqEg=/335x190/smart/nginx/o/2020/10/28/13441165t1h4e6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7096932/nordecon-kavandab-arukula-teele-ule-kahekumne-kortermaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordecon kavandab Aruküla teele üle kahekümne kortermaja </span></a><a href="https://tartu.postimees.ee/7096932/nordecon-kavandab-arukula-teele-ule-kahekumne-kortermaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096923" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:32:48+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096923/suur-auto-lohkus-uue-korguspiirde-ja-tekitas-suure-ummiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KxheTFnVcpmYjvGpR93SOvEYVoM=/335x190/smart/nginx/o/2020/10/28/13441151t1h58dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KxheTFnVcpmYjvGpR93SOvEYVoM=/335x190/smart/nginx/o/2020/10/28/13441151t1h58dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7096923/suur-auto-lohkus-uue-korguspiirde-ja-tekitas-suure-ummiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur auto lõhkus uue kõrguspiirde ja tekitas suure ummiku </span></a><a href="https://tartu.postimees.ee/7096923/suur-auto-lohkus-uue-korguspiirde-ja-tekitas-suure-ummiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096908" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:51:17+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096908/elron-reola-peatust-sulgema-ei-kiirusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ghp7O4bXmzEW7ZtA73aPvgtDvwM=/685x410/smart/nginx/o/2020/10/28/13441127t1h0b2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ghp7O4bXmzEW7ZtA73aPvgtDvwM=/685x410/smart/nginx/o/2020/10/28/13441127t1h0b2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7096908/elron-reola-peatust-sulgema-ei-kiirusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elron Reola peatust sulgema ei kiirusta </span></a><a href="https://tartu.postimees.ee/7096908/elron-reola-peatust-sulgema-ei-kiirusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096943" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T19:50:08+02:00"><meta itemprop="author" content="Piret Bristol"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096943/ekseldes-tunnetuse-avastamata-rajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/51eLbLcJHZA_Gt6RjHTzkH94Y3c=/335x190/smart/nginx/o/2020/10/28/13441182t1hf007.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/51eLbLcJHZA_Gt6RjHTzkH94Y3c=/335x190/smart/nginx/o/2020/10/28/13441182t1hf007.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://tartu.postimees.ee/7096943/ekseldes-tunnetuse-avastamata-rajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekseldes tunnetuse avastamata rajal </span></a><a href="https://tartu.postimees.ee/7096943/ekseldes-tunnetuse-avastamata-rajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097058" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T00:00:19+02:00"><meta itemprop="dateModified" content="2020-10-29T09:44:22+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097058/viimaste-sekundite-voitluses-kaotas-tartu-korvpallimeeskond-napilt-raplale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HXeLx4hHV2A0zHVmCikCHQgbEcY=/335x190/smart/nginx/o/2020/10/28/13441711t1h2e3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HXeLx4hHV2A0zHVmCikCHQgbEcY=/335x190/smart/nginx/o/2020/10/28/13441711t1h2e3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097058/viimaste-sekundite-voitluses-kaotas-tartu-korvpallimeeskond-napilt-raplale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Viimaste sekundite võitluses kaotas Tartu korvpallimeeskond napilt Raplale </span></a><a href="https://tartu.postimees.ee/7097058/viimaste-sekundite-voitluses-kaotas-tartu-korvpallimeeskond-napilt-raplale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096929" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-28T19:37:37+02:00"><meta itemprop="dateModified" content="2020-10-28T20:34:50+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BL37yr2N_G-Pmy1PMaBefjDuR1k=/685x410/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BL37yr2N_G-Pmy1PMaBefjDuR1k=/685x410/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>664</span></div></div><a href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käreveres jäi auto alla karu </span></a><a href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g2hiptl8cs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-glw6tpbn2t" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" alt="Author"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-10dee0198045ffbb3adc.js" async></script></body></html>