<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/R6OK7vtcbP9UDHJ0g826Pjc2UB4=/1200x630/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/R6OK7vtcbP9UDHJ0g826Pjc2UB4=/1200x630/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valga kool saatis klassi ettevaatusabinõuna distantsõppele"><meta property="twitter:title" content="Valga kool saatis klassi ettevaatusabinõuna distantsõppele"><meta property="og:url" content="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Valga Priimetsa kool andis nädalavahetusel teada, et ettevaatusabinõuna on saadetud 8.a klass distantsõppele. Ülejäänud klassid jätkavad õppetööd tavapärasel viisil ning distantsõppel viibivad õpilased naasevad kooli, kui terviseamet on selleks loa andnud, kirjutab Valga vallavalitsus Facebookis."><meta property="twitter:description" content="Valga Priimetsa kool andis nädalavahetusel teada, et ettevaatusabinõuna on saadetud 8.a klass distantsõppele. Ülejäänud klassid jätkavad õppetööd tavapärasel viisil ning distantsõppel viibivad õpilased naasevad kooli, kui terviseamet on selleks loa andnud, kirjutab Valga vallavalitsus Facebookis."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koroonaviirus"><meta name="article:published_time" content="2020-11-23T10:19:44+02:00"><meta name="article:modified_time" content="2020-11-23T10:19:44+02:00"><meta name="description" content="Valga Priimetsa kool andis nädalavahetusel teada, et ettevaatusabinõuna on saadetud 8.a klass distantsõppele. Ülejäänud klassid jätkavad õppetööd tavapärasel viisil ning distantsõppel viibivad õpilased naasevad kooli, kui terviseamet on selleks loa andnud, kirjutab Valga vallavalitsus Facebookis."><meta name="keywords" content="koroonaviirus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Valga kool saatis klassi ettevaatusabinõuna distantsõppele - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2300568f7181423d4e96.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7116222"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">E, 23.11.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7116222"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Valga kool saatis klassi ettevaatusabinõuna distantsõppele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valga%20kool%20saatis%20klassi%20ettevaatusabin%C3%B5una%20distants%C3%B5ppele&url=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7116222&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valga%20kool%20saatis%20klassi%20ettevaatusabin%C3%B5una%20distants%C3%B5ppele&url=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-23T10:19:44+02:00">23. november 2020, 10:19</span></div><h1 class="article-headline" itemprop="headline name">Valga kool saatis klassi ettevaatusabinõuna distantsõppele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/d54ZKXDdFJkPGX2pX3CGT31EL1o=/1370x820/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"><figure-fullscreen eager :image-id="13393890" image-url="//f8.pmo.ee/rlM2MeDz_TB_MNRsM_yIkjE_pxQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/06/13393890t1hb3b6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13393890)" src="//f8.pmo.ee/d54ZKXDdFJkPGX2pX3CGT31EL1o=/1370x820/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg" srcset="//f8.pmo.ee/d54ZKXDdFJkPGX2pX3CGT31EL1o=/1370x820/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valga Priimetsa kool.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiit Loim / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valga Priimetsa kool andis nädalavahetusel teada, et ettevaatusabinõuna on saadetud 8.a klass distantsõppele. Ülejäänud klassid jätkavad õppetööd tavapärasel viisil ning distantsõppel viibivad õpilased naasevad kooli, kui terviseamet on selleks loa andnud, kirjutab Valga vallavalitsus Facebookis.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:377116,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7116222-valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele&quot;,&quot;headline&quot;:&quot;7116222 Valga kool saatis klassi ettevaatusabinõuna distantsõppele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-23T10:21:38+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-23T10:19:44+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-23T10:21:38+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b748146ac51a2d2fb19da86df68cf34d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-s94a7oo29g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6c2kszfr44" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i5url03rju" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nädalalõpul laekus teateid ka Valga kaugõppegümnaasiumi, Valga Jaanikese kooli ja Valga lasteaed Kaseke üksikute töötajate ning õpilaste kohta, kes kõik viibivad ettevaatusabinõuna õppetööst eemal ja eneseisolatsioonis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vallavalitsusel pole seni olnud vajadust ühtegi õppeasutust täielikult sulgeda, sest teadaolevalt ei ole positiivse koroonatesti tulemusega isikuid õppeasutustes viibinud. Endiselt kutsume kõiki hoolsusele riigi poolt kehtestatud nõuete täitmisel, et saaksime võimalikult kaua tavapärast elurütmi järgida, eriti õppetöö osas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vald teavitab avalikkust uue informatsiooni saamisel koheselt. Lisainformatsiooni saab õppeasutuste juhtidelt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valga%20kool%20saatis%20klassi%20ettevaatusabin%C3%B5una%20distants%C3%B5ppele&url=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7116222&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valga%20kool%20saatis%20klassi%20ettevaatusabin%C3%B5una%20distants%C3%B5ppele&url=https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7116222"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7116222" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7116222" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f7qofdz6t6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hrn0340yrh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:58:10+02:00"><meta itemprop="dateModified" content="2020-11-23T10:58:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116265/oopaevaga-tuvastati-eestis-232-positiivset-koroonaproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g5IQnF6Ve4i115LBtCPa3L-lQiY=/1000x435/smart/nginx/o/2020/11/20/13486910t1h22bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g5IQnF6Ve4i115LBtCPa3L-lQiY=/1000x435/smart/nginx/o/2020/11/20/13486910t1h22bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116265/oopaevaga-tuvastati-eestis-232-positiivset-koroonaproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuvastati Eestis 232 positiivset koroonaproovi </span></a><a href="https://lounapostimees.postimees.ee/7116265/oopaevaga-tuvastati-eestis-232-positiivset-koroonaproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:47:19+02:00"><meta itemprop="dateModified" content="2020-11-23T10:47:19+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116252/otepaa-gumnaasiumis-taas-koroonajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bz6V7pGla6to8LL--3cMc19QzRg=/324x185/smart/nginx/o/2020/10/29/13442391t1hfc3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Bz6V7pGla6to8LL--3cMc19QzRg=/324x185/smart/nginx/o/2020/10/29/13442391t1hfc3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116252/otepaa-gumnaasiumis-taas-koroonajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää gümnaasiumis taas koroonajuhtum </span></a><a href="https://lounapostimees.postimees.ee/7116252/otepaa-gumnaasiumis-taas-koroonajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:36:35+02:00"><meta itemprop="dateModified" content="2020-11-23T10:36:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116153/testimisnadal-kutsub-kahtlejaid-hiv-testi-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nI7jel_A_4Ag2AXpFsvWkd4kHi8=/324x185/smart/nginx/o/2019/12/02/12782158t1h5711.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nI7jel_A_4Ag2AXpFsvWkd4kHi8=/324x185/smart/nginx/o/2019/12/02/12782158t1h5711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116153/testimisnadal-kutsub-kahtlejaid-hiv-testi-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Testimisnädal kutsub kahtlejaid HIV-testi tegema </span></a><a href="https://lounapostimees.postimees.ee/7116153/testimisnadal-kutsub-kahtlejaid-hiv-testi-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T10:19:44+02:00"><meta itemprop="dateModified" content="2020-11-23T10:19:44+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C-oUasy9yHWi21w279QZwSbL_MM=/324x185/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C-oUasy9yHWi21w279QZwSbL_MM=/324x185/smart/nginx/o/2020/10/06/13393890t1hb3b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga kool saatis klassi ettevaatusabinõuna distantsõppele </span></a><a href="https://lounapostimees.postimees.ee/7116222/valga-kool-saatis-klassi-ettevaatusabinouna-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ledkzkg1j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T09:01:53+02:00"><meta itemprop="dateModified" content="2020-11-23T09:01:53+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116136/valgas-saab-hulk-konniteid-varske-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PrrT9eh2DhqQvgcXpnC0tXjPf3s=/1000x435/smart/nginx/o/2020/11/23/13490841t1h2b23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PrrT9eh2DhqQvgcXpnC0tXjPf3s=/1000x435/smart/nginx/o/2020/11/23/13490841t1h2b23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116136/valgas-saab-hulk-konniteid-varske-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas saab hulk kõnniteid värske katte </span></a><a href="https://lounapostimees.postimees.ee/7116136/valgas-saab-hulk-konniteid-varske-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T08:55:31+02:00"><meta itemprop="dateModified" content="2020-11-23T08:55:31+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7116123/kampaania-talv-on-teel-kutsub-soidukijuhte-jalgima-teeolusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7gBcI3W2jBZ4GwYjPajAnmGwmyY=/335x190/smart/nginx/o/2020/11/20/13486823t1h67e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7gBcI3W2jBZ4GwYjPajAnmGwmyY=/335x190/smart/nginx/o/2020/11/20/13486823t1h67e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7116123/kampaania-talv-on-teel-kutsub-soidukijuhte-jalgima-teeolusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kampaania «Talv on teel» kutsub sõidukijuhte jälgima teeolusid </span></a><a href="https://lounapostimees.postimees.ee/7116123/kampaania-talv-on-teel-kutsub-soidukijuhte-jalgima-teeolusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T00:20:00+02:00"><meta itemprop="dateModified" content="2020-11-23T07:01:10+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115989/uheksa-lapse-isa-naudib-aega-pere-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J7i0RcKME56MxSg5CvvkT8FWsr8=/335x190/filters:focal(1017x446:1032x461)/nginx/o/2020/11/22/13490682t1h9831.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J7i0RcKME56MxSg5CvvkT8FWsr8=/335x190/filters:focal(1017x446:1032x461)/nginx/o/2020/11/22/13490682t1h9831.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7115989/uheksa-lapse-isa-naudib-aega-pere-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üheksa lapse isa naudib aega pere seltsis </span></a><a href="https://lounapostimees.postimees.ee/7115989/uheksa-lapse-isa-naudib-aega-pere-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T00:15:00+02:00"><meta itemprop="dateModified" content="2020-11-23T07:13:28+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115991/omavalitsused-hindavad-maskivaru-piisavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uEK3F9UtjWpLh1cfVw4eEqn2Vj0=/685x410/filters:focal(940x512:955x527)/nginx/o/2020/11/22/13490685t1hb625.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uEK3F9UtjWpLh1cfVw4eEqn2Vj0=/685x410/filters:focal(940x512:955x527)/nginx/o/2020/11/22/13490685t1hb625.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7115991/omavalitsused-hindavad-maskivaru-piisavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavalitsused hindavad maskivaru piisavaks </span></a><a href="https://lounapostimees.postimees.ee/7115991/omavalitsused-hindavad-maskivaru-piisavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T00:12:00+02:00"><meta itemprop="dateModified" content="2020-11-23T07:07:37+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115988/kirves-jouab-polva-lahedaste-geenimetsade-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OKz0Be6FXJfdDtj4iA0hxS_M5Pw=/335x190/smart/nginx/o/2020/11/22/13490671t1h39d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OKz0Be6FXJfdDtj4iA0hxS_M5Pw=/335x190/smart/nginx/o/2020/11/22/13490671t1h39d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7115988/kirves-jouab-polva-lahedaste-geenimetsade-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirves jõuab Põlva-lähedaste geenimetsade kohale </span></a><a href="https://lounapostimees.postimees.ee/7115988/kirves-jouab-polva-lahedaste-geenimetsade-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T00:10:00+02:00"><meta itemprop="dateModified" content="2020-11-22T22:45:32+02:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115985/aigar-pindmaa-naeb-kriisis-ka-edasiviivaid-oppetunde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HLdDbKdOs7IxZ5ztjRHsOqfcDro=/335x190/smart/nginx/o/2020/11/22/13490654t1h8a27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HLdDbKdOs7IxZ5ztjRHsOqfcDro=/335x190/smart/nginx/o/2020/11/22/13490654t1h8a27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7115985/aigar-pindmaa-naeb-kriisis-ka-edasiviivaid-oppetunde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aigar Pindmaa näeb kriisis ka edasiviivaid õppetunde </span></a><a href="https://lounapostimees.postimees.ee/7115985/aigar-pindmaa-naeb-kriisis-ka-edasiviivaid-oppetunde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-23T00:04:00+02:00"><meta itemprop="dateModified" content="2020-11-22T21:39:05+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115958/valga-valla-hangete-korraldus-pohjustab-pettumust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-SApDFP-6Q5S4j1wVZ6X7gkTYhk=/685x410/smart/nginx/o/2020/11/22/13490590t1h6be5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-SApDFP-6Q5S4j1wVZ6X7gkTYhk=/685x410/smart/nginx/o/2020/11/22/13490590t1h6be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7115958/valga-valla-hangete-korraldus-pohjustab-pettumust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga valla hangete korraldus põhjustab pettumust <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7115958/valga-valla-hangete-korraldus-pohjustab-pettumust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7115958/valga-valla-hangete-korraldus-pohjustab-pettumust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T16:50:26+02:00"><meta itemprop="dateModified" content="2020-11-22T16:50:26+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115794/viiruse-labi-podenud-noor-mees-soovitab-hoiatusi-tosiselt-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hBGjAHm7S8GrnAwYtCg8hUmZPus=/335x190/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hBGjAHm7S8GrnAwYtCg8hUmZPus=/335x190/filters:focal(0x0:2449x1943)/nginx/o/2020/11/22/13489930t1he955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/7115794/viiruse-labi-podenud-noor-mees-soovitab-hoiatusi-tosiselt-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">COVID &#10217; </span>Viiruse läbi põdenud noor mees soovitab hoiatusi tõsiselt võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7115794/viiruse-labi-podenud-noor-mees-soovitab-hoiatusi-tosiselt-votta/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Ka noortel võib põdemine minna väga raskelt</div></a><a href="https://lounapostimees.postimees.ee/7115794/viiruse-labi-podenud-noor-mees-soovitab-hoiatusi-tosiselt-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T15:14:47+02:00"><meta itemprop="dateModified" content="2020-11-22T15:14:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115755/jahimehed-on-eestis-tanavu-lasknud-13-hunti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jeEYYdCroEoKX0H1m7LX9PowwwA=/335x190/smart/nginx/o/2020/10/30/13444279t1h341b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jeEYYdCroEoKX0H1m7LX9PowwwA=/335x190/smart/nginx/o/2020/10/30/13444279t1h341b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7115755/jahimehed-on-eestis-tanavu-lasknud-13-hunti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed on Eestis tänavu lasknud 13 hunti</span><div class="list-article__additional-headline">Üks tabati Põlvamaal</div></a><a href="https://lounapostimees.postimees.ee/7115755/jahimehed-on-eestis-tanavu-lasknud-13-hunti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T13:55:31+02:00"><meta itemprop="dateModified" content="2020-11-22T13:55:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115727/esmaspaeva-ohtust-laheb-ilm-taas-sajule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fj_8P9ES6q9uraWSDsXJf4ijToM=/685x410/smart/nginx/o/2020/11/22/13489754t1hd017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fj_8P9ES6q9uraWSDsXJf4ijToM=/685x410/smart/nginx/o/2020/11/22/13489754t1hd017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7115727/esmaspaeva-ohtust-laheb-ilm-taas-sajule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeva õhtust läheb ilm taas sajule </span></a><a href="https://lounapostimees.postimees.ee/7115727/esmaspaeva-ohtust-laheb-ilm-taas-sajule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zwvuwm5yvv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bsuobf1kpn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n93lz2qjz4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T11:16:32+02:00"><meta itemprop="dateModified" content="2020-11-22T12:04:09+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115636/louna-eestisse-lisandus-7-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lJEXXEkGTb0K9l0zkZ0PmtDeKss=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/10/31/13446757t1h2b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lJEXXEkGTb0K9l0zkZ0PmtDeKss=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/10/31/13446757t1h2b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7115636/louna-eestisse-lisandus-7-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">COVID &#10217; </span>Lõuna-Eestisse lisandus 7 nakatunut</span><div class="list-article__additional-headline">Valgamaa +4, Võrumaa +2, Põlvamaa +1</div></a><a href="https://lounapostimees.postimees.ee/7115636/louna-eestisse-lisandus-7-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T21:42:36+02:00"><meta itemprop="dateModified" content="2020-11-21T21:42:36+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115525/otepaa-valla-aasta-isaks-valiti-suure-pere-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SGQlMwtGSKqPugStuNnSb7Qi_FA=/335x190/filters:focal(20x24:4607x2512)/nginx/o/2020/11/21/13489352t1ha420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SGQlMwtGSKqPugStuNnSb7Qi_FA=/335x190/filters:focal(20x24:4607x2512)/nginx/o/2020/11/21/13489352t1ha420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/442" class="list-article__section-label slab">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>392</span></div></div><a href="https://lounapostimees.postimees.ee/7115525/otepaa-valla-aasta-isaks-valiti-suure-pere-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ÜHEKSA LAST &#10217; </span>Otepää valla aasta isaks valiti suure pere isa </span></a><a href="https://lounapostimees.postimees.ee/7115525/otepaa-valla-aasta-isaks-valiti-suure-pere-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T15:13:29+02:00"><meta itemprop="dateModified" content="2020-11-21T15:13:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115386/eeloleva-nadala-esimene-pool-pakub-paevasooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cu8EqWY8qlsoeduXbFq7M1aOpBU=/685x410/smart/nginx/o/2020/11/21/13488993t1hac6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cu8EqWY8qlsoeduXbFq7M1aOpBU=/685x410/smart/nginx/o/2020/11/21/13488993t1hac6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7115386/eeloleva-nadala-esimene-pool-pakub-paevasooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala esimene pool pakub päevasooja </span></a><a href="https://lounapostimees.postimees.ee/7115386/eeloleva-nadala-esimene-pool-pakub-paevasooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T13:54:46+02:00"><meta itemprop="dateModified" content="2020-11-23T07:11:07+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115339/tules-havis-saun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y8rITwgZLZmAQ_VnNrQtg70gw8s=/335x190/smart/nginx/o/2019/08/03/12430471t1hc1c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y8rITwgZLZmAQ_VnNrQtg70gw8s=/335x190/smart/nginx/o/2019/08/03/12430471t1hc1c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab">Põlva</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://lounapostimees.postimees.ee/7115339/tules-havis-saun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tules hävis saun </span></a><a href="https://lounapostimees.postimees.ee/7115339/tules-havis-saun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T07:42:26+02:00"><meta itemprop="dateModified" content="2020-11-23T07:11:36+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7115182/mees-vois-surra-rooli-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_2PftPWI30GEwSpiVTPqVGCvBoU=/335x190/smart/nginx/o/2018/12/09/11640980t1h293c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_2PftPWI30GEwSpiVTPqVGCvBoU=/335x190/smart/nginx/o/2018/12/09/11640980t1h293c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7115182/mees-vois-surra-rooli-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees võis surra rooli taga </span></a><a href="https://lounapostimees.postimees.ee/7115182/mees-vois-surra-rooli-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T18:43:03+02:00"><meta itemprop="dateModified" content="2020-11-20T18:43:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7114998/mailis-reps-astus-ministri-kohalt-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1AzratLiic1Nl8a3t9tGoELICAA=/685x410/smart/nginx/o/2018/01/18/7495695t1hb2b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1AzratLiic1Nl8a3t9tGoELICAA=/685x410/smart/nginx/o/2018/01/18/7495695t1hb2b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/7114998/mailis-reps-astus-ministri-kohalt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mailis Reps astus ministri kohalt tagasi </span></a><a href="https://lounapostimees.postimees.ee/7114998/mailis-reps-astus-ministri-kohalt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T09:51:07+02:00"><meta itemprop="dateModified" content="2020-11-20T09:51:07+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7114354/tugev-tuul-andis-paastjaile-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WDIC-t9Kw75W5wSKlj68cB6NXVM=/335x190/smart/nginx/o/2019/11/03/12712218t1h2ce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WDIC-t9Kw75W5wSKlj68cB6NXVM=/335x190/smart/nginx/o/2019/11/03/12712218t1h2ce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7114354/tugev-tuul-andis-paastjaile-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tugev tuul andis päästjaile tööd </span></a><a href="https://lounapostimees.postimees.ee/7114354/tugev-tuul-andis-paastjaile-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:15:00+02:00"><meta itemprop="dateModified" content="2020-11-20T09:09:32+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7114208/valgamaa-lasterikaste-eestkonelejast-sundis-kunstiteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wGt5Gw_koB0UmGqcZbR1q8U6BoM=/335x190/smart/nginx/o/2020/11/19/13486487t1h8f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wGt5Gw_koB0UmGqcZbR1q8U6BoM=/335x190/smart/nginx/o/2020/11/19/13486487t1h8f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7114208/valgamaa-lasterikaste-eestkonelejast-sundis-kunstiteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa lasterikaste eestkõnelejast sündis kunstiteos </span></a><a href="https://lounapostimees.postimees.ee/7114208/valgamaa-lasterikaste-eestkonelejast-sundis-kunstiteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:15:00+02:00"><meta itemprop="dateModified" content="2020-11-19T23:48:57+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7114206/odamees-peab-kanu-ja-treenib-sodureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WdJbDzAgl57lxL0irmI4gUtFViY=/685x410/filters:focal(958x842:973x857)/nginx/o/2020/11/19/13486479t1hf394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WdJbDzAgl57lxL0irmI4gUtFViY=/685x410/filters:focal(958x842:973x857)/nginx/o/2020/11/19/13486479t1hf394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7114206/odamees-peab-kanu-ja-treenib-sodureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odamees peab kanu ja treenib sõdureid </span></a><a href="https://lounapostimees.postimees.ee/7114206/odamees-peab-kanu-ja-treenib-sodureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n9b27ddk47" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-eks0k6xz73" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115927" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-23T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-22T20:48:38+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115927/karvased-ja-sulelised-saavad-nuud-kliinikus-paremat-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vyebPTdy4XqJj7n8f2U4UEMkWI8=/1000x435/smart/nginx/o/2020/11/22/13490524t1h5b7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vyebPTdy4XqJj7n8f2U4UEMkWI8=/1000x435/smart/nginx/o/2020/11/22/13490524t1h5b7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7115927/karvased-ja-sulelised-saavad-nuud-kliinikus-paremat-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karvased ja sulelised saavad nüüd kliinikus paremat abi </span></a><a href="https://tartu.postimees.ee/7115927/karvased-ja-sulelised-saavad-nuud-kliinikus-paremat-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115929" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-23T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-23T09:31:02+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115929/kes-annab-jalanoule-teise-elu-kingsepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JIIm5P7ekKESwrCW7yLxbjy1gzU=/335x190/smart/nginx/o/2020/11/22/13490542t1hf559.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JIIm5P7ekKESwrCW7yLxbjy1gzU=/335x190/smart/nginx/o/2020/11/22/13490542t1hf559.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7115929/kes-annab-jalanoule-teise-elu-kingsepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">NÄDALA STARTER &#10217; </span>Kes annab jalanõule teise elu? Kingsepp! </span></a><a href="https://tartu.postimees.ee/7115929/kes-annab-jalanoule-teise-elu-kingsepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7116053" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-23T07:42:10+02:00"><meta itemprop="dateModified" content="2020-11-23T07:43:08+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7116053/peipsil-vahenevad-oluliselt-koha-ja-ahvena-puugivoimalused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IRZLKPBaIwKkxf0V3YQ2JasTr8A=/335x190/smart/nginx/o/2020/11/23/13490751t1h7546.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IRZLKPBaIwKkxf0V3YQ2JasTr8A=/335x190/smart/nginx/o/2020/11/23/13490751t1h7546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7116053/peipsil-vahenevad-oluliselt-koha-ja-ahvena-puugivoimalused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsil vähenevad oluliselt koha ja ahvena püügivõimalused </span></a><a href="https://tartu.postimees.ee/7116053/peipsil-vahenevad-oluliselt-koha-ja-ahvena-puugivoimalused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115930" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-23T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-23T10:31:30+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115930/must-huumor-kajar-lember-hakkab-kaimlaid-tootma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qrDhuqBGKST72b4wPPLNAm8QJUQ=/685x410/smart/nginx/o/2020/11/22/13490545t1h0185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qrDhuqBGKST72b4wPPLNAm8QJUQ=/685x410/smart/nginx/o/2020/11/22/13490545t1h0185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7115930/must-huumor-kajar-lember-hakkab-kaimlaid-tootma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must huumor: Kajar Lember hakkab käimlaid tootma </span></a><a href="https://tartu.postimees.ee/7115930/must-huumor-kajar-lember-hakkab-kaimlaid-tootma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7116220" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-23T10:18:42+02:00"><meta itemprop="dateModified" content="2020-11-23T10:18:42+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7116220/maakaabli-paigaldus-piirab-vahi-tanaval-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GV3f-ojz9f5xijTw5RpVBjfUT-o=/335x190/smart/nginx/o/2020/11/23/13490945t1h0dcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GV3f-ojz9f5xijTw5RpVBjfUT-o=/335x190/smart/nginx/o/2020/11/23/13490945t1h0dcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7116220/maakaabli-paigaldus-piirab-vahi-tanaval-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakaabli paigaldus piirab Vahi tänaval liiklust </span></a><a href="https://tartu.postimees.ee/7116220/maakaabli-paigaldus-piirab-vahi-tanaval-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-21T16:02:48+02:00"><meta itemprop="dateModified" content="2020-11-21T16:34:38+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115402/tuvitadi-kogus-enda-umber-austajate-parve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LS5ftXfI4eu1XrHKb8v9R15qO9w=/335x190/filters:focal(2118x196:4915x3054)/nginx/o/2020/11/21/13489014t1h2829.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LS5ftXfI4eu1XrHKb8v9R15qO9w=/335x190/filters:focal(2118x196:4915x3054)/nginx/o/2020/11/21/13489014t1h2829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7115402/tuvitadi-kogus-enda-umber-austajate-parve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvitädi kogus enda ümber austajate parve </span></a><a href="https://tartu.postimees.ee/7115402/tuvitadi-kogus-enda-umber-austajate-parve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115810" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-22T18:44:28+02:00"><meta itemprop="dateModified" content="2020-11-22T22:26:44+02:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115810/corsagymi-sitkete-oo-karmid-matsid-ja-kuidas-neid-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lFI4X8iwR5IQW9BSPvdLKs72ClA=/685x410/smart/nginx/o/2020/11/22/13490029t1hea7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lFI4X8iwR5IQW9BSPvdLKs72ClA=/685x410/smart/nginx/o/2020/11/22/13490029t1hea7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>135</span></div></div><a href="https://tartu.postimees.ee/7115810/corsagymi-sitkete-oo-karmid-matsid-ja-kuidas-neid-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">CorsaGymi sitkete öö: karmid matšid ja kuidas neid mõista </span></a><a href="https://tartu.postimees.ee/7115810/corsagymi-sitkete-oo-karmid-matsid-ja-kuidas-neid-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115815" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-22T17:44:00+02:00"><meta itemprop="dateModified" content="2020-11-22T20:40:04+02:00"><meta itemprop="author" content="Heiki Lill"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115815/heiki-lill-akki-astus-tagasi-vale-minister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qX1dkZPJ4O5ZX_eENolwvy1ez6s=/335x190/filters:focal(1228x442:1243x457)/nginx/o/2020/11/22/13490005t1hf6d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qX1dkZPJ4O5ZX_eENolwvy1ez6s=/335x190/filters:focal(1228x442:1243x457)/nginx/o/2020/11/22/13490005t1hf6d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>117</span></div></div><a href="https://tartu.postimees.ee/7115815/heiki-lill-akki-astus-tagasi-vale-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Lill: äkki astus tagasi vale minister? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7115815/heiki-lill-akki-astus-tagasi-vale-minister/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://tartu.postimees.ee/7115815/heiki-lill-akki-astus-tagasi-vale-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115812" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-22T17:39:56+02:00"><meta itemprop="dateModified" content="2020-11-22T23:23:29+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115812/voitluslik-mang-vihmases-kodulinnas-toi-tammekale-meistriliigas-viienda-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I5IwUN-Seznnl6A8JzEdA46gdXw=/335x190/smart/nginx/o/2020/11/22/13489815t1hfc5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I5IwUN-Seznnl6A8JzEdA46gdXw=/335x190/smart/nginx/o/2020/11/22/13489815t1hfc5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7115812/voitluslik-mang-vihmases-kodulinnas-toi-tammekale-meistriliigas-viienda-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Võitluslik mäng vihmases kodulinnas tõi Tammekale meistriliigas viienda koha </span></a><a href="https://tartu.postimees.ee/7115812/voitluslik-mang-vihmases-kodulinnas-toi-tammekale-meistriliigas-viienda-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7115686" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-22T12:52:01+02:00"><meta itemprop="dateModified" content="2020-11-22T20:18:44+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7115686/lammutamisest-paastetud-puhja-koolimaja-taastamine-algab-liigvee-torjest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FBszbnR4w1bTUvyE_UKffDnWBfg=/685x410/smart/nginx/o/2020/11/22/13489715t1h1ff6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FBszbnR4w1bTUvyE_UKffDnWBfg=/685x410/smart/nginx/o/2020/11/22/13489715t1h1ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7115686/lammutamisest-paastetud-puhja-koolimaja-taastamine-algab-liigvee-torjest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lammutamisest päästetud Puhja koolimaja taastamine algab liigvee tõrjest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7115686/lammutamisest-paastetud-puhja-koolimaja-taastamine-algab-liigvee-torjest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7115686/lammutamisest-paastetud-puhja-koolimaja-taastamine-algab-liigvee-torjest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5f0qjftvqd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vvd65soiu1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" alt="Author"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e1ebd6a889f8c4c19ea5.js" async></script></body></html>