<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/4JYb25EaCfdrJBi2n4UQdEkjl9g=/1200x630/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/4JYb25EaCfdrJBi2n4UQdEkjl9g=/1200x630/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Puuvoolija loob elutruid skulptuure"><meta property="twitter:title" content="Puuvoolija loob elutruid skulptuure"><meta property="og:url" content="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Räpinas elav 72-aastane Elmar Erik on puidust voolinud teoseid kogu oma elu, pajukoorest meisterdatud laevukestest tiigil Lenini kuju ning kallistavate karudeni välja."><meta property="twitter:description" content="Räpinas elav 72-aastane Elmar Erik on puidust voolinud teoseid kogu oma elu, pajukoorest meisterdatud laevukestest tiigil Lenini kuju ning kallistavate karudeni välja."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="Evelin Ilves"><meta property="article:tag" content="Räpina"><meta property="article:tag" content="puuskulptuur"><meta property="article:tag" content="Räpina vald"><meta property="article:tag" content="puuskulptuurid"><meta property="article:tag" content="puuvoolimine"><meta property="article:tag" content="elmar erik"><meta name="article:published_time" content="2021-05-21T00:06:00+03:00"><meta name="article:modified_time" content="2021-05-21T12:31:59+03:00"><meta name="description" content="Räpinas elav 72-aastane Elmar Erik on puidust voolinud teoseid kogu oma elu, pajukoorest meisterdatud laevukestest tiigil Lenini kuju ning kallistavate karudeni välja."><meta name="keywords" content="Evelin Ilves, Räpina, puuskulptuur, Räpina vald, puuskulptuurid, puuvoolimine, elmar erik"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>VIDEOLUGU &#10217; Puuvoolija loob elutruid skulptuure - Paberleht - Tasuline - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-a3fb5bcaac73714de429.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Madis Perli';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7253163 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">R, 21.05.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">21.05.2021</div><div class="contents-articles"><a href="https://lounapostimees.postimees.ee/7253058/vastseliina-laada-korraldaja-pussi-poosasse-ei-viska" data-article-id="7253058" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f6GtnEa3k7XcNa4BXBLZYIkfgfE=/40x40/smart/nginx/o/2021/05/20/13792448t1h0d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f6GtnEa3k7XcNa4BXBLZYIkfgfE=/40x40/smart/nginx/o/2021/05/20/13792448t1h0d64.jpg"></div></span><span class="flex--equal-width">Vastseliina laada korraldaja püssi põõsasse ei viska </span></a><a href="https://lounapostimees.postimees.ee/7253059/kusitlus-kas-ja-millised-plaanid-on-tanavuseks-suveks-tehtud" data-article-id="7253059" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hVgHBzQnfQGXTlTybrds7-NDzNs=/40x40/filters:focal(1228x1152:1243x1167)/nginx/o/2021/05/20/13792449t1h6f22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hVgHBzQnfQGXTlTybrds7-NDzNs=/40x40/filters:focal(1228x1152:1243x1167)/nginx/o/2021/05/20/13792449t1h6f22.jpg"></div></span><span class="flex--equal-width">Küsitlus: Kas ja millised plaanid on tänavuseks suveks tehtud? </span></a><a href="https://lounapostimees.postimees.ee/7253084/polva-kultuurikeskuse-lift-joudis-kohale" data-article-id="7253084" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EOa96Vm63CXRWVhLXfadxDt8Vdg=/40x40/smart/nginx/o/2021/05/20/13792530t1h7f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EOa96Vm63CXRWVhLXfadxDt8Vdg=/40x40/smart/nginx/o/2021/05/20/13792530t1h7f29.jpg"></div></span><span class="flex--equal-width">Põlva kultuurikeskuse lift jõudis kohale </span></a><a href="https://lounapostimees.postimees.ee/7253090/muusik-ja-helilooja-kirke-karja-liitub-sotsiaaldemokraatliku-erakonnaga" data-article-id="7253090" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f7x-gURG2WMYMphI8koGnNsbnW0=/40x40/smart/nginx/o/2021/05/20/13792538t1h18d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f7x-gURG2WMYMphI8koGnNsbnW0=/40x40/smart/nginx/o/2021/05/20/13792538t1h18d4.jpg"></div></span><span class="flex--equal-width">Muusik ja helilooja Kirke Karja liitub Sotsiaaldemokraatliku Erakonnaga </span></a><a href="https://lounapostimees.postimees.ee/7253086/kassipoegade-hooaeg-on-algamas" data-article-id="7253086" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6glGPG-0nlim4LwfeK85GPQw8YI=/40x40/filters:focal(797x563:812x578)/nginx/o/2021/05/20/13792534t1h821e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6glGPG-0nlim4LwfeK85GPQw8YI=/40x40/filters:focal(797x563:812x578)/nginx/o/2021/05/20/13792534t1h821e.jpg"></div></span><span class="flex--equal-width">Kassipoegade hooaeg on algamas </span></a><a href="https://lounapostimees.postimees.ee/7253094/poliitik-leidis-traktorist-linnupesa" data-article-id="7253094" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zruy2EjUi7FEosjBW7rOUK5gUO4=/40x40/smart/nginx/o/2021/05/20/13792545t1hb3ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zruy2EjUi7FEosjBW7rOUK5gUO4=/40x40/smart/nginx/o/2021/05/20/13792545t1hb3ba.jpg"></div></span><span class="flex--equal-width">Poliitik leidis traktorist linnupesa </span></a><a href="https://lounapostimees.postimees.ee/7253088/luuletaja-andis-valja-juturaamatu" data-article-id="7253088" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QeQrzgQ4gHrCNZ-4IgIE4wtN-_Q=/40x40/filters:focal(250x590:265x605)/nginx/o/2021/05/20/13792536t1h674f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QeQrzgQ4gHrCNZ-4IgIE4wtN-_Q=/40x40/filters:focal(250x590:265x605)/nginx/o/2021/05/20/13792536t1h674f.jpg"></div></span><span class="flex--equal-width">Luuletaja andis välja juturaamatu </span></a><a href="https://lounapostimees.postimees.ee/7253174/elu-vaikses-aidas-uhes-nurgas-kool-teises-soim-ja-riigikogu" data-article-id="7253174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bTA2XEPXMAQNmWVPcBVf7Jq_LAM=/40x40/smart/nginx/o/2021/05/20/13792873t1h7da4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bTA2XEPXMAQNmWVPcBVf7Jq_LAM=/40x40/smart/nginx/o/2021/05/20/13792873t1h7da4.jpg"></div></span><span class="flex--equal-width">Elu väikses aidas: ühes nurgas kool, teises sõim ja riigikogu </span></a><a href="https://lounapostimees.postimees.ee/7253081/vaktsiini-tahtjate-hulk-uletab-haiglate-voimalused" data-article-id="7253081" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/be-g9AE5x6-AA7ym8ySHFUWVKhg=/40x40/smart/nginx/o/2021/05/20/13792527t1he6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/be-g9AE5x6-AA7ym8ySHFUWVKhg=/40x40/smart/nginx/o/2021/05/20/13792527t1he6ff.jpg"></div></span><span class="flex--equal-width">Vaktsiini tahtjate hulk ületab haiglate võimalused </span></a><a href="https://lounapostimees.postimees.ee/7253182/riigiametnikest-teenivad-enim-kohtunikud" data-article-id="7253182" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RiK0fXaVgKwiGIQLwmrbLY1pQdY=/40x40/smart/nginx/o/2021/05/20/13792904t1he392.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RiK0fXaVgKwiGIQLwmrbLY1pQdY=/40x40/smart/nginx/o/2021/05/20/13792904t1he392.jpg"></div></span><span class="flex--equal-width">Riigiametnikest teenivad enim kohtunikud </span></a><a href="https://lounapostimees.postimees.ee/7253097/rapinlased-said-oma-lauliku" data-article-id="7253097" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ixiFK5snToMOoWBHJIzSXEEz0iI=/40x40/smart/nginx/o/2021/05/20/13792549t1h3044.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ixiFK5snToMOoWBHJIzSXEEz0iI=/40x40/smart/nginx/o/2021/05/20/13792549t1h3044.jpg"></div></span><span class="flex--equal-width">Räpinlased said oma lauliku </span></a><a href="https://lounapostimees.postimees.ee/7253099/torva-sudalinnas-leidsid-koha-liivast-kuulsused" data-article-id="7253099" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VrAU3ON_4b99JNbHP8bXZ19DE6k=/40x40/smart/nginx/o/2021/05/20/13792555t1hf778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VrAU3ON_4b99JNbHP8bXZ19DE6k=/40x40/smart/nginx/o/2021/05/20/13792555t1hf778.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotod &#10217; </span>Tõrva südalinnas leidsid koha liivast kuulsused </span></a><a href="https://lounapostimees.postimees.ee/7253100/raamatukogud-lahevad-uhtse-juhtimise-alla" data-article-id="7253100" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tKrZ-MpQtJqU308YF-P66gJ-8SM=/40x40/smart/nginx/o/2021/05/20/13792560t1h7588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tKrZ-MpQtJqU308YF-P66gJ-8SM=/40x40/smart/nginx/o/2021/05/20/13792560t1h7588.jpg"></div></span><span class="flex--equal-width">Raamatukogud lähevad ühtse juhtimise alla </span></a><a href="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure" data-article-id="7253163" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1zn0MGhjShB4pgCqkw3hGOjfSKg=/40x40/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1zn0MGhjShB4pgCqkw3hGOjfSKg=/40x40/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEOLUGU &#10217; </span>Puuvoolija loob elutruid skulptuure </span></a><a href="https://lounapostimees.postimees.ee/7253145/matkad-tutvustavad-rahvusparke" data-article-id="7253145" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RR42MHA38SSdbLTxW11TlPmOx-Y=/40x40/smart/nginx/o/2021/05/20/13792711t1he62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RR42MHA38SSdbLTxW11TlPmOx-Y=/40x40/smart/nginx/o/2021/05/20/13792711t1he62d.jpg"></div></span><span class="flex--equal-width">Matkad tutvustavad rahvusparke </span></a><a href="https://lounapostimees.postimees.ee/7253138/konkurss-juhib-tahelepanu-niitudele" data-article-id="7253138" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iN-po194V-JaQkbiPtaUvvCS6aY=/40x40/smart/nginx/o/2021/05/20/13792693t1h5930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iN-po194V-JaQkbiPtaUvvCS6aY=/40x40/smart/nginx/o/2021/05/20/13792693t1h5930.jpg"></div></span><span class="flex--equal-width">Konkurss juhib tähelepanu niitudele </span></a><a href="https://lounapostimees.postimees.ee/7253135/naitus-puhib-tolmu-kaardilt-kadunud-valdadelt" data-article-id="7253135" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m91QQN3wIuGKR6ErZNfAwmEwAS0=/40x40/filters:focal(883x847:898x862)/nginx/o/2021/05/20/13792691t1hb75c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m91QQN3wIuGKR6ErZNfAwmEwAS0=/40x40/filters:focal(883x847:898x862)/nginx/o/2021/05/20/13792691t1hb75c.jpg"></div></span><span class="flex--equal-width">Näitus pühib tolmu kaardilt kadunud valdadelt </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="13" data-premium="1" data-article-id="7253163"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEOLUGU &#10217; </span>Puuvoolija loob elutruid skulptuure</h1><div class="tanane-article-authors flex flex--wrap authors-7253163"><a href="https://www.postimees.ee/author/111269" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/Tin-XJTsKUozrqdQ-lj8RMya9HM=/30x30/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg" srcset="//f9.pmo.ee/Tin-XJTsKUozrqdQ-lj8RMya9HM=/30x30/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg, //f9.pmo.ee/ICxp1AVoW6xBqG0_rJQSaQ_3fk4=/60x60/smart/nginx/o/2018/07/03/7935507t1h2f10.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Madis Perli</span> <span class="author-position" itemprop="jobTitle">videoreporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7253163" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Puuvoolija%20loob%20elutruid%20skulptuure&url=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7253163"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7253163&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Puuvoolija%20loob%20elutruid%20skulptuure&url=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7253163"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-21T00:06:00+03:00">21. mai 2021, 0:06</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7253163"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/foAe-28kRPW-I7qBf8RSyWGsX2o=/1370x820/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg"><figure-fullscreen eager :image-id="13792856" image-url="//f12.pmo.ee/1cWxCOvU_U0WW__jrrMzf-MAlO0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/20/13792856t1hdf44.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13792856)" src="//f12.pmo.ee/foAe-28kRPW-I7qBf8RSyWGsX2o=/1370x820/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg" srcset="//f12.pmo.ee/foAe-28kRPW-I7qBf8RSyWGsX2o=/1370x820/filters:focal(940x472:955x487)/nginx/o/2021/05/20/13792856t1hdf44.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse. <span class="figure__caption--name">FOTO: Madis Perli</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Räpinas elav 72-aastane Elmar Erik on puidust voolinud teoseid kogu oma elu, pajukoorest meisterdatud laevukestest tiigil Lenini kuju ning kallistavate karudeni välja.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ac7wimnas" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Puuskulptuure tegev mees jääb oma koduõuel tagasihoidlikuks, kui jutt läheb meistriteostelt talle endale. «Mis sellest autorist ikka nii väga rääkida,» ütleb ta, kuigi tema loodud elulisi ja ka abstraktseid kujusid võib leida nii Eestist kui välisriikidest.</p></div><div class="article-body__item article-body__item--video article-body--teaser"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6543487,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_ru&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_en&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_lv&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-05-19T23:50:38+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-05-19T23:50:38+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13793410,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/pYixXsrtXw1361jZ_eIdKr-KP9g=\/50x50\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/x1jIQ02rFc3fkW-xeTRQcle583A=\/155x155\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/1a4c6WKqJMl-WU4qAS35QCn_F-8=\/650x650\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/tel2fIBneC92HDteQ19qetPnQtc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/y6Vs6eMsSR1FP6TWbC6Lf3zWr0U=\/270x480\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Z-6olJZYKUyMshxyZZ3M1xFSUMY=\/540x960\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cwkQQwgRKwbCaiviwyFBy8B3WGM=\/1080x1920\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/VlRXvXhzBC3yihPVLnVc3Yyu5kE=\/1080x0\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/-AyXdboo12yyDbw6PvtjeAikCXM=\/0x50\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Ivi6adGP5zfSEFqRNPqcFQnWKRk=\/0x155\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Sur3ybQgxwoo7qKiNtEPjnNwUi8=\/480x270\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/PuPzpTgQxd-fd73aSFFTSTb3BE0=\/960x540\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/me6R2SBvAMoT2L_-Wc0GoN_gCig=\/1920x1080\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/rK4moY-NsSx4P2_dnTNYIO3AYc0=\/0x60\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/oPTO7jJ3HPSh5y_z-vlYZIPLrIw=\/140x93\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/JZAkbHDcohA3e22NL-_uxop3LPo=\/538x422\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;ru&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;en&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;lv&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:237120,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/05\/19\/MadisP_Puuvoolija_Elmar_Erik_wmutsYj\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/05\/19\/MadisP_Puuvoolija_Elmar_Erik_wmutsYj\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;path&quot;:&quot;\/7253163\/puuvoolija-loob-elutruid-skulptuure&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/lounapostimees.postimees.ee\/7253163\/puuvoolija-loob-elutruid-skulptuure&quot;,&quot;fullURL&quot;:&quot;https:\/\/lounapostimees.postimees.ee\/7253163\/puuvoolija-loob-elutruid-skulptuure&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7253163,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-05-19T23:00:36+03:00&quot;,&quot;dateModified&quot;:&quot;2021-05-21T12:31:59+03:00&quot;,&quot;slug&quot;:&quot;puuvoolija-loob-elutruid-skulptuure&quot;,&quot;datePublished&quot;:&quot;2021-05-21T00:06:00+03:00&quot;,&quot;headline&quot;:&quot;Puuvoolija loob elutruid skulptuure&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:6985,&quot;actualPublishTime&quot;:&quot;2021-05-21T00:06:00+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:606,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEOLUGU&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ofKaAPrAY6uAhMz3Dh8GTJPa.ofis_NKbqn6Yd34_Bj.E7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7253163.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Madis Perli&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:606,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7253163,&quot;articleTitle&quot;:&quot;Puuvoolija loob elutruid skulptuure&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;paidArticle&quot;:true,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13792856,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Perli&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xdLNf5LMf3KlZAAm-XxpaRUbm0c=\/50x50\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/lhaJou6mMU1MkF1h9YNUibFitfg=\/155x155\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/rEV48l87PwYL9z_BR3cEyF_efX4=\/650x650\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/NYAxb_XWLB3_8Ob3NV6b6fDLvF4=\/1080x1080\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yww4wKHy3Pf_wv9hP_NWDDRvwqA=\/270x480\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bdBfsyJ7rVAdwK6DfOHsJf5EEHs=\/540x960\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/wXAz18WzQ0WAeyw8tkCNPc5eyuc=\/1080x1920\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/rMA7pk869IcdAIo64HhuB-h-CiA=\/1080x0\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/sdFJvxFuZ6P1it5lMIREqQwbSZw=\/0x50\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/lxSv1Uj5zBFNvcJFNU1F9wKmfO8=\/0x155\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/UuDga92QjI_g3LDo2YmW9wLvi_E=\/480x270\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gEtSbcHLiMHYTHjLpw1Uo6-RXr8=\/960x540\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EcRF7QiG53KNyM0Gv_2xhTXfOYQ=\/1920x1080\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/yQUv9AFCnxwM80dd7oGoKORIlic=\/0x60\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/bnS593dPRAovU2OHtFQFXdWAs2Y=\/140x93\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/JmgVXm3T-dzaWYrdEqcO7BDGQP4=\/538x422\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;ru&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;en&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;lv&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:940,&quot;topLeftY&quot;:472,&quot;bottomRightX&quot;:955,&quot;bottomRightY&quot;:487}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:true,&quot;media&quot;:[],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Räpinas elav 72-aastane Elmar Erik on puidust voolinud teoseid kogu oma elu, pajukoorest meisterdatud laevukestest tiigil Lenini kuju ning kallistavate karudeni välja.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13792856,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Perli&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xdLNf5LMf3KlZAAm-XxpaRUbm0c=\/50x50\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/lhaJou6mMU1MkF1h9YNUibFitfg=\/155x155\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/rEV48l87PwYL9z_BR3cEyF_efX4=\/650x650\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/NYAxb_XWLB3_8Ob3NV6b6fDLvF4=\/1080x1080\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yww4wKHy3Pf_wv9hP_NWDDRvwqA=\/270x480\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bdBfsyJ7rVAdwK6DfOHsJf5EEHs=\/540x960\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/wXAz18WzQ0WAeyw8tkCNPc5eyuc=\/1080x1920\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/rMA7pk869IcdAIo64HhuB-h-CiA=\/1080x0\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/sdFJvxFuZ6P1it5lMIREqQwbSZw=\/0x50\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/lxSv1Uj5zBFNvcJFNU1F9wKmfO8=\/0x155\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/UuDga92QjI_g3LDo2YmW9wLvi_E=\/480x270\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gEtSbcHLiMHYTHjLpw1Uo6-RXr8=\/960x540\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EcRF7QiG53KNyM0Gv_2xhTXfOYQ=\/1920x1080\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/yQUv9AFCnxwM80dd7oGoKORIlic=\/0x60\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/bnS593dPRAovU2OHtFQFXdWAs2Y=\/140x93\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/JmgVXm3T-dzaWYrdEqcO7BDGQP4=\/538x422\/filters:focal(940x472:955x487)\/nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;ru&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;en&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;,&quot;lv&quot;:&quot;Räpina mees Elmar Erik on kõige muu hulgas puust voolinud ka sellise vahva mänguhobuse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/20\/13792856t1hdf44.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:940,&quot;topLeftY&quot;:472,&quot;bottomRightX&quot;:955,&quot;bottomRightY&quot;:487}]},&quot;isLeadMedia&quot;:true},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Puuskulptuure tegev mees jääb oma koduõuel tagasihoidlikuks, kui jutt läheb meistriteostelt talle endale. «Mis sellest autorist ikka nii väga rääkida,» ütleb ta, kuigi tema loodud elulisi ja ka abstraktseid kujusid võib leida nii Eestist kui välisriikidest.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:36},{&quot;id&quot;:6543487,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_ru&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_en&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;headline_lv&quot;:&quot;Puuvoolija loob elutruid skulpuure&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-05-19T23:50:38+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-05-19T23:50:38+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13793410,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/pYixXsrtXw1361jZ_eIdKr-KP9g=\/50x50\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/x1jIQ02rFc3fkW-xeTRQcle583A=\/155x155\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/1a4c6WKqJMl-WU4qAS35QCn_F-8=\/650x650\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/tel2fIBneC92HDteQ19qetPnQtc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/y6Vs6eMsSR1FP6TWbC6Lf3zWr0U=\/270x480\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Z-6olJZYKUyMshxyZZ3M1xFSUMY=\/540x960\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cwkQQwgRKwbCaiviwyFBy8B3WGM=\/1080x1920\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/VlRXvXhzBC3yihPVLnVc3Yyu5kE=\/1080x0\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/-AyXdboo12yyDbw6PvtjeAikCXM=\/0x50\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Ivi6adGP5zfSEFqRNPqcFQnWKRk=\/0x155\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Sur3ybQgxwoo7qKiNtEPjnNwUi8=\/480x270\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/PuPzpTgQxd-fd73aSFFTSTb3BE0=\/960x540\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/me6R2SBvAMoT2L_-Wc0GoN_gCig=\/1920x1080\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/rK4moY-NsSx4P2_dnTNYIO3AYc0=\/0x60\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/oPTO7jJ3HPSh5y_z-vlYZIPLrIw=\/140x93\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/JZAkbHDcohA3e22NL-_uxop3LPo=\/538x422\/smart\/nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;ru&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;en&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;,&quot;lv&quot;:&quot;MadisP_Puuvoolija Elmar Erik.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/21\/13793410t1h24a9.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:237120,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/05\/19\/MadisP_Puuvoolija_Elmar_Erik_wmutsYj\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/05\/19\/MadisP_Puuvoolija_Elmar_Erik_wmutsYj\/play_hd.smil\/manifest.mpd&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:111269,&quot;email&quot;:&quot;madis.perli@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Madis Perli&quot;,&quot;position&quot;:&quot;videoreporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7935507,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-07-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiit Loim \/ Lõuna-Eesti Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/PHRx3EROqABnvlznX12sSx1KQ1g=\/50x50\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/krrdjCmwwgaQDYXd92n8fQ1c7B8=\/155x155\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/6h1urt0l_USoTHpywe-oBGmna6g=\/650x650\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JzTPwfD9ObkkhjezJTGFgzrTkqg=\/1080x1080\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/2EBCrwu13n1ZjcK7daN3x8pBQts=\/270x480\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/D4bEnWpYwqduMbrZje-L5c4X6Ns=\/540x960\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/XUBv63wHwv1lgGStPRXwBk1CUqU=\/1080x1920\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/9P-gFQWDEqCBOWqquwsIhx9VWQM=\/1080x0\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/C6q371VCIi0svKkfWDDJA7sya_o=\/0x50\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TtFqpSk0zycynYP3A019BqPrsjI=\/0x155\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/zx-xL4t9iCRYeogYYln9Hl1ZloI=\/480x270\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/yNPnGehfZC-PVybeKv9EqBdmdZ4=\/960x540\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/O_1hSXa6jcq1DgIy-jvkUsGUWsA=\/1920x1080\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/BNpboqp7TVg4t66t-7Xh7buHP7k=\/0x60\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/JOev9Kyg5pyoc9Mg_-0k2u_QvkE=\/140x93\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/rZ_V17LZiHexwWhcqC8YJDF9EDw=\/538x422\/smart\/nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Madis Perli&quot;,&quot;ru&quot;:&quot;Madis Perli&quot;,&quot;en&quot;:&quot;Madis Perli&quot;,&quot;lv&quot;:&quot;Madis Perli&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:552748,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Madis Perli&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;madis-perli&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/07\/03\/7935507t1h2f10.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:421,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Evelin Ilves&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;evelin-ilves&quot;},{&quot;id&quot;:11274,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Räpina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rapina&quot;},{&quot;id&quot;:46780,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuskulptuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuskulptuur&quot;},{&quot;id&quot;:534143,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Räpina vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rapina-vald&quot;},{&quot;id&quot;:591690,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuskulptuurid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuskulptuurid&quot;},{&quot;id&quot;:656799,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuvoolimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuvoolimine&quot;},{&quot;id&quot;:656800,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;elmar erik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elmar-erik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;94f54a6bea775cbf73ae6fc1664092d10+j+1dF5OtEfGkqQ\/Magyeb2aCwXv+Afra5M8N88iAYUdmGaovg5elRAkPdZKvjI&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:35,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/380\/76b0d9f6322aa75fa4ff3edb1541b8fa.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/380\/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/380\/0dd0373d4588ea10071352b2b8b48c43.png&quot;,&quot;width&quot;:1522,&quot;height&quot;:236},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/380\/e1cf39440708f8259a129ab85d433536.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/380\/a739c2cfa7b5c2adb04ca189a4dc2cdc.svg&quot;,&quot;width&quot;:324,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;2b6c17eeaf49d34730f799f85ae0fa41&quot;,&quot;desktopSectionFeedId&quot;:&quot;8ea4d7746add199bf3131e3df7aa6a50&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;536ce30ef3244b495a29a5b2b0ab4004sPuIxQHpcoKAwtFRDOIJjSSh\/yV2jm66ST35nBNXnO9wp2+zUwQ16KguC0Dth\/BE&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:35}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e70c104b3e252e015251476ee4b10b4cw486ATMy6u+cuRgeGyU6EMsb6mzvjfhQzMIiQEeOoFvSbSlLLN01KqsfOwRf4+4W&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/tasuline\/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9574a03a60c6849b0f1d7d32be5098c7hXLIHv2tbTttnUEOTPUKo0q1SBNqix9E68rSy7ftlfXqGF8nnKvKjQESA2fHPIwn&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1690,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tasuline&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/tasuline&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5e9652064f602b2f14ae2ee6b621e51eMlZSWxMK4Y6JdbjbDZMzAcLwqCV\/j1L+vGX+JMKEjg9lhineoUo9Qni2V\/7WVYJZ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Tasuline&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:1692,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/tasuline\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4f325e7d66481c9d6cfa11d1777c6056HuspmUxgyzYOmoIRzEPmwFvXroD890Btj2tYjqILcwhUkuBczh7U0Dj\/yuMlh7+G&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2056,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;625af6ee9002ab2f923dec12d29c7070UA9+7\/JKNLyqJyzUVOcb80GWIDfOpBZ6aHLP\/MoanBaOlfqXEdfRzssIgpHFSek4&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3631,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Räpina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees\/rapina&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/pages\/Valgamaalane\/151784674856632&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#007852&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7192b97aeba53b6dac82e7a192207805ropWmTeNgHjA8Gqk05QCpANgHzE6XT5\/5DRYw+T75K\/Qa7LRmQStsQT+oC1oMcb&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18989&quot;,&quot;titleBar&quot;:&quot;Räpina&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;subscription&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#007852&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;tanane-leht&quot;}" eager :recommendations="{section: 380, exclude: [7253163]}" progress-color="#007852" title="Puuvoolija loob elutruid skulptuure" publish-time="2021-05-21T00:06:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7253163" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/7253163/puuvoolija-loob-elutruid-skulptuure" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://lounapostimees.postimees.ee/7253174/elu-vaikses-aidas-uhes-nurgas-kool-teises-soim-ja-riigikogu" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>19.05.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>21.05.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7253163%2Fpuuvoolija-loob-elutruid-skulptuure" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7253163%2Fpuuvoolija-loob-elutruid-skulptuure">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:ajaleht@lounapostimees.ee">ajaleht@lounapostimees.ee</a></p><p class="footer-2__row">(+372) 766 3888</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 766 1960</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:klienditeenindus@lounapostimees.ee">klienditeenindus@lounapostimees.ee</a></p><p class="footer-2__row">(+372) 766 1960</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Lõuna-Eesti Postimees paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" class="footer-2__link">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" class="footer-2__link">LEIA MEID GOOGLE +</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f82f6d0cdac647f1f930.js" async></script></body></html>