<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/vCC4R_hX3M7SjUFeTvgKjlLRSmI=/1200x630/smart/nginx/o/2020/12/31/13555674t1h2897.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/vCC4R_hX3M7SjUFeTvgKjlLRSmI=/1200x630/smart/nginx/o/2020/12/31/13555674t1h2897.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid"><meta property="twitter:title" content="Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid"><meta property="og:url" content="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Lõuna päästekeskus annab oma nädalavahetuse operatiivsündmuste ülevaates teada, et päästjatel tuli tegeleda mitmete väljakutsetega, mis seotud just palavate ilmadega."><meta property="twitter:description" content="Lõuna päästekeskus annab oma nädalavahetuse operatiivsündmuste ülevaates teada, et päästjatel tuli tegeleda mitmete väljakutsetega, mis seotud just palavate ilmadega."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2021-07-12T10:04:14+03:00"><meta name="article:modified_time" content="2021-07-12T10:04:14+03:00"><meta name="description" content="Lõuna päästekeskus annab oma nädalavahetuse operatiivsündmuste ülevaates teada, et päästjatel tuli tegeleda mitmete väljakutsetega, mis seotud just palavate ilmadega."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2d83ac43abd4d6597754.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LEPM';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7290924"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">E, 12.07.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7290924"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjatel%20tuli%20kustutada%20heinap%C3%B5lengut%20ning%20abistaja%20lifti%20kinnij%C3%A4%C3%A4nuid&url=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7290924&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjatel%20tuli%20kustutada%20heinap%C3%B5lengut%20ning%20abistaja%20lifti%20kinnij%C3%A4%C3%A4nuid&url=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-12T10:04:14+03:00">12. juuli 2021, 10:04</div></div></div><h1 class="article-headline" itemprop="headline name">Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/f2tEhleDlINnZ3ZfNjpSVB_2xRI=/1370x820/smart/nginx/o/2020/12/31/13555674t1h2897.jpg"><figure-fullscreen eager :image-id="13555674" image-url="//f8.pmo.ee/jYiimqygRiLBVw1cLLN_mz6nw2U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/31/13555674t1h2897.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13555674)" src="//f8.pmo.ee/f2tEhleDlINnZ3ZfNjpSVB_2xRI=/1370x820/smart/nginx/o/2020/12/31/13555674t1h2897.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Päästja ja päästeautod. Foto on illustratiivne. <span class="figure__caption--name">FOTO: Maarius Suviste</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lõuna päästekeskus annab oma nädalavahetuse operatiivsündmuste ülevaates teada, et päästjatel tuli tegeleda mitmete väljakutsetega, mis seotud just palavate ilmadega.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:545610,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7290924-paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid&quot;,&quot;headline&quot;:&quot;7290924 Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-07-12T10:05:51+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-07-12T10:04:14+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-07-12T10:05:51+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9b5b5ce060512155d00debadaab1117c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7290924"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8d7zxiade2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-77rygg30p2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2f5bzbygu8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Valgamaa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>10. juulil kella 17.02 ajal süttis Tõrva vallas Kähu külas heina kaarutavast traktorist lennanud sädemest pool hektarit kuiva heina vaalusid. Tuule toel levinud põlengu leegid ulatusid kohati mitme meetri kõrgusele. Päästjad kustutasid tulekahju ligi poole tunniga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>11. juulil kell 7.03 teatati, et Tõrvas Oa tänava piirkonnas on Tikste järves uppunud inimene. Päästjad tõid kaldale varem kadunuks jäänud 24aastase meesterahva surnukeha. Juhtunu asjaolusid selgitab politsei.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 13.50 teatati, et Tõrvas Tamme tänaval tuleb sõiduauto kapoti alt suitsu. Päästjate saabumise ajaks olid juhuslikud inimesed aidanud oma pulberkustutiga algjärgus põlengu summutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 20.51 teatati, et Valgas Laial tänaval jäid kaks inimest ja koer rikke tõttu lifti kinni. Olud olid äärmiselt palavad ning liftitehniku saabumine viibis. Päästjad avasid lifti ukse hüdraulilise levitiga ning hädasolijad pääsesid välja.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Võrumaa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>12. juulil kell 4.18 teatati, et Setomaa vallas Kriiva külas on murdunud puu sulgenud kogu sõidutee. Misso vabatahtlikud päästjad saagisid puu tükkideks ja tõstsid tee äärde. Kella 8.14 ajal eemaldati murdunud puu teelt Rõuge vallas Tundu külas.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjatel%20tuli%20kustutada%20heinap%C3%B5lengut%20ning%20abistaja%20lifti%20kinnij%C3%A4%C3%A4nuid&url=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7290924&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjatel%20tuli%20kustutada%20heinap%C3%B5lengut%20ning%20abistaja%20lifti%20kinnij%C3%A4%C3%A4nuid&url=https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7290924"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7290924" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7290924" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-aum098vyya" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wtjvgyv6wo" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-12T10:04:14+03:00"><meta itemprop="dateModified" content="2021-07-12T10:04:14+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RL6nJmGOCLVQnMqrhTZS_faEJQs=/1000x435/smart/nginx/o/2020/12/31/13555674t1h2897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RL6nJmGOCLVQnMqrhTZS_faEJQs=/1000x435/smart/nginx/o/2020/12/31/13555674t1h2897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuli kustutada heinapõlengut ning abistaja lifti kinnijäänuid </span></a><a href="https://lounapostimees.postimees.ee/7290924/paastjatel-tuli-kustutada-heinapolengut-ning-abistaja-lifti-kinnijaanuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:17:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:06:11+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290768/ilmataat-mangib-tanavu-pollumeestega-loteriid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9Qp7RpN8DT92wGLshQL6w82g51g=/324x222/smart/nginx/o/2021/07/11/13910467t1h8ac6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9Qp7RpN8DT92wGLshQL6w82g51g=/324x222/smart/nginx/o/2021/07/11/13910467t1h8ac6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290768/ilmataat-mangib-tanavu-pollumeestega-loteriid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmataat mängib tänavu põllumeestega loteriid </span></a><a href="https://lounapostimees.postimees.ee/7290768/ilmataat-mangib-tanavu-pollumeestega-loteriid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:14:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:06:52+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290767/kohus-saatis-ulikooli-peahoone-suutaja-sundravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cdBhUECI2Hor2JNX-KKjeJMH2d0=/324x222/smart/nginx/o/2021/07/11/13910454t1hbade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cdBhUECI2Hor2JNX-KKjeJMH2d0=/324x222/smart/nginx/o/2021/07/11/13910454t1hbade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290767/kohus-saatis-ulikooli-peahoone-suutaja-sundravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus saatis ülikooli peahoone süütaja sundravile </span></a><a href="https://lounapostimees.postimees.ee/7290767/kohus-saatis-ulikooli-peahoone-suutaja-sundravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-12T00:13:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:07:28+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290765/polvamaa-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sbhzObjjS4cH9Uq2PS7WDpJvAjA=/324x222/smart/nginx/o/2021/07/11/13910453t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sbhzObjjS4cH9Uq2PS7WDpJvAjA=/324x222/smart/nginx/o/2021/07/11/13910453t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290765/polvamaa-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaa lühiuudised </span></a><a href="https://lounapostimees.postimees.ee/7290765/polvamaa-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lqkgkj71yx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:12:00+03:00"><meta itemprop="dateModified" content="2021-07-12T10:32:35+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290763/polva-eakaid-pahandab-ujula-ajutine-sulgemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hphOrOLYCtS-jiru6fW2BRDZe3s=/1000x435/smart/nginx/o/2021/07/11/13910452t1h9b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hphOrOLYCtS-jiru6fW2BRDZe3s=/1000x435/smart/nginx/o/2021/07/11/13910452t1h9b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7290763/polva-eakaid-pahandab-ujula-ajutine-sulgemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva eakaid pahandab ujula ajutine sulgemine </span></a><a href="https://lounapostimees.postimees.ee/7290763/polva-eakaid-pahandab-ujula-ajutine-sulgemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:11:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:31:37+03:00"><meta itemprop="author" content="Eliise Niklus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290761/pandeemia-vajutas-pitseri-ka-pulmadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xHaAhAL70ywjAJ0CKsejvWzxeys=/335x190/smart/nginx/o/2021/07/11/13910449t1h68c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xHaAhAL70ywjAJ0CKsejvWzxeys=/335x190/smart/nginx/o/2021/07/11/13910449t1h68c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290761/pandeemia-vajutas-pitseri-ka-pulmadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandeemia vajutas pitseri ka pulmadele </span></a><a href="https://lounapostimees.postimees.ee/7290761/pandeemia-vajutas-pitseri-ka-pulmadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-12T00:09:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:29:08+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290759/valgamaa-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t-K5wm06dDegGeFvFppc7ggtFho=/335x190/smart/nginx/o/2021/07/11/13910445t1hec27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t-K5wm06dDegGeFvFppc7ggtFho=/335x190/smart/nginx/o/2021/07/11/13910445t1hec27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290759/valgamaa-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa lühiuudised </span></a><a href="https://lounapostimees.postimees.ee/7290759/valgamaa-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-12T00:07:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:26:01+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290758/vorumaa-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sUf-AZ1UF_6pQinQeR1WDD6BRIk=/685x410/smart/nginx/o/2021/07/11/13910444t1h8545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sUf-AZ1UF_6pQinQeR1WDD6BRIk=/685x410/smart/nginx/o/2021/07/11/13910444t1h8545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290758/vorumaa-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaa lühiuudised </span></a><a href="https://lounapostimees.postimees.ee/7290758/vorumaa-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:05:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:23:23+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290757/teatritalu-toob-publiku-ette-printsessi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BbT8MrJ72JxnB1E5qB39vEjobJY=/335x190/smart/nginx/o/2021/07/11/13910441t1h2fe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BbT8MrJ72JxnB1E5qB39vEjobJY=/335x190/smart/nginx/o/2021/07/11/13910441t1h2fe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7290757/teatritalu-toob-publiku-ette-printsessi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatritalu toob publiku ette printsessi </span></a><a href="https://lounapostimees.postimees.ee/7290757/teatritalu-toob-publiku-ette-printsessi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:03:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:19:45+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290755/vorus-alustas-ujumise-suvesari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ly797gFBP5v_XRHANAK8SA6jpws=/335x190/smart/nginx/o/2021/07/11/13910435t1h3c8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ly797gFBP5v_XRHANAK8SA6jpws=/335x190/smart/nginx/o/2021/07/11/13910435t1h3c8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7290755/vorus-alustas-ujumise-suvesari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrus alustas ujumise suvesari </span></a><a href="https://lounapostimees.postimees.ee/7290755/vorus-alustas-ujumise-suvesari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-11T23:14:41+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290752/vorulanna-krooniti-eesti-rammunaiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iQhcu7GmcwJoZGF2VCn2FUmt39E=/685x410/filters:focal(883x640:898x655)/nginx/o/2021/07/11/13910432t1h99aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iQhcu7GmcwJoZGF2VCn2FUmt39E=/685x410/filters:focal(883x640:898x655)/nginx/o/2021/07/11/13910432t1h99aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290752/vorulanna-krooniti-eesti-rammunaiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrulanna krooniti Eesti rammunaiseks </span></a><a href="https://lounapostimees.postimees.ee/7290752/vorulanna-krooniti-eesti-rammunaiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-11T21:37:20+03:00"><meta itemprop="dateModified" content="2021-07-11T21:37:19+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290717/otepaalasi-hairis-peomelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O8R6xdk4HWkFK5U5Xi43NPp1d1M=/335x190/smart/nginx/o/2018/08/23/11306821t1h7730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O8R6xdk4HWkFK5U5Xi43NPp1d1M=/335x190/smart/nginx/o/2018/08/23/11306821t1h7730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290717/otepaalasi-hairis-peomelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepäälasi häiris peomelu </span></a><a href="https://lounapostimees.postimees.ee/7290717/otepaalasi-hairis-peomelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-11T16:40:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:10:10+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290442/vorumaal-valmiv-kaitstud-soir-joudis-letile" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dss8OmKCg2hOgjCrZkwwnfFxtg0=/335x190/filters:focal(0x0:3456x2030)/nginx/o/2021/07/11/13908971t1h70d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dss8OmKCg2hOgjCrZkwwnfFxtg0=/335x190/filters:focal(0x0:3456x2030)/nginx/o/2021/07/11/13908971t1h70d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">07:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7290442/vorumaal-valmiv-kaitstud-soir-joudis-letile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Võrumaal valmiv kaitstud sõir jõudis letile </span></a><a href="https://lounapostimees.postimees.ee/7290442/vorumaal-valmiv-kaitstud-soir-joudis-letile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-11T14:22:48+03:00"><meta itemprop="dateModified" content="2021-07-11T14:22:48+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290543/vorumaal-vajatakse-nii-tervishoiutootajaid-kui-ehitajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/swbYS_WrsljvBGOQ0DkdPJJc2PY=/685x410/smart/nginx/o/2020/03/22/13020917t1h57c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/swbYS_WrsljvBGOQ0DkdPJJc2PY=/685x410/smart/nginx/o/2020/03/22/13020917t1h57c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290543/vorumaal-vajatakse-nii-tervishoiutootajaid-kui-ehitajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal vajatakse nii tervishoiutöötajaid kui ehitajaid </span></a><a href="https://lounapostimees.postimees.ee/7290543/vorumaal-vajatakse-nii-tervishoiutootajaid-kui-ehitajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g2lbe400qe" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-885xs5b6m2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wvn1xo906t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-11T11:18:27+03:00"><meta itemprop="dateModified" content="2021-07-11T11:18:27+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290459/oopaevaga-lisandus-27-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E_RPMkZS-RSEcowECtkJkzgEXpY=/335x190/smart/nginx/o/2021/07/11/13909005t1h7ffa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/E_RPMkZS-RSEcowECtkJkzgEXpY=/335x190/smart/nginx/o/2021/07/11/13909005t1h7ffa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290459/oopaevaga-lisandus-27-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 27 positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7290459/oopaevaga-lisandus-27-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-11T10:19:00+03:00"><meta itemprop="dateModified" content="2021-07-12T11:13:59+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290429/torvas-leiti-uppununa-noor-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X3eWzywBKLORiGlW3MOrR3X6RPI=/335x190/smart/nginx/o/2021/07/11/13908958t1hb7c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X3eWzywBKLORiGlW3MOrR3X6RPI=/335x190/smart/nginx/o/2021/07/11/13908958t1hb7c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290429/torvas-leiti-uppununa-noor-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrvas leiti uppununa noor mees</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://lounapostimees.postimees.ee/7290429/torvas-leiti-uppununa-noor-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T16:14:26+03:00"><meta itemprop="dateModified" content="2021-07-10T16:14:26+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290023/suur-suvelaager-spekter-toimub-sel-aastal-ule-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/49IXUuogO1Sl1YQhvzeOq00SUAM=/685x410/smart/nginx/o/2021/07/10/13907150t1hb3fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/49IXUuogO1Sl1YQhvzeOq00SUAM=/685x410/smart/nginx/o/2021/07/10/13907150t1hb3fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290023/suur-suvelaager-spekter-toimub-sel-aastal-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur suvelaager Spekter toimub sel aastal üle Eesti </span></a><a href="https://lounapostimees.postimees.ee/7290023/suur-suvelaager-spekter-toimub-sel-aastal-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T12:25:47+03:00"><meta itemprop="dateModified" content="2021-07-10T12:25:47+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290033/polvamaal-napib-tervishoiutootajaid-ja-kokki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0u_te9tFDcTlMpsy-9T8bSg8WTE=/335x190/smart/nginx/o/2021/07/10/13907178t1h60b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0u_te9tFDcTlMpsy-9T8bSg8WTE=/335x190/smart/nginx/o/2021/07/10/13907178t1h60b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290033/polvamaal-napib-tervishoiutootajaid-ja-kokki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal napib tervishoiutöötajaid ja kokki </span></a><a href="https://lounapostimees.postimees.ee/7290033/polvamaal-napib-tervishoiutootajaid-ja-kokki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T10:13:54+03:00"><meta itemprop="dateModified" content="2021-07-10T10:13:53+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290044/oopaevaga-lisandus-64-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UB3W3v7np3T__6UPAyedHflv0Jo=/335x190/smart/nginx/o/2021/07/10/13907183t1ha772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UB3W3v7np3T__6UPAyedHflv0Jo=/335x190/smart/nginx/o/2021/07/10/13907183t1ha772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290044/oopaevaga-lisandus-64-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 64 positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7290044/oopaevaga-lisandus-64-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T08:57:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:12:18+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7290001/nooruk-kaotas-elektriratta-ule-kontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zs3QL7V4ejIQKQ7qlwcZcoOH7lA=/685x410/smart/nginx/o/2019/01/09/11704709t1h603c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zs3QL7V4ejIQKQ7qlwcZcoOH7lA=/685x410/smart/nginx/o/2019/01/09/11704709t1h603c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7290001/nooruk-kaotas-elektriratta-ule-kontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nooruk kaotas elektriratta üle kontrolli </span></a><a href="https://lounapostimees.postimees.ee/7290001/nooruk-kaotas-elektriratta-ule-kontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T19:01:00+03:00"><meta itemprop="dateModified" content="2021-07-12T09:16:56+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7289788/voru-parimustantsufestival-sai-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6rr8nrZKvmzC4p9Q4bPsV-UJU1c=/335x190/smart/nginx/o/2021/07/09/13906323t1hb38d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6rr8nrZKvmzC4p9Q4bPsV-UJU1c=/335x190/smart/nginx/o/2021/07/09/13906323t1hb38d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7289788/voru-parimustantsufestival-sai-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Võru pärimustantsufestival sai hoo sisse </span></a><a href="https://lounapostimees.postimees.ee/7289788/voru-parimustantsufestival-sai-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T17:25:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:12:41+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7289734/poe-juures-parkinud-soiduautole-soitis-kulge-kaubaauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_GGysv-bcK4VVNkvgbO52TP3JM=/335x190/smart/nginx/o/2021/05/09/13770911t1hda9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5_GGysv-bcK4VVNkvgbO52TP3JM=/335x190/smart/nginx/o/2021/05/09/13770911t1hda9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7289734/poe-juures-parkinud-soiduautole-soitis-kulge-kaubaauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poe juures parkinud sõiduautole sõitis külge kaubaauto </span></a><a href="https://lounapostimees.postimees.ee/7289734/poe-juures-parkinud-soiduautole-soitis-kulge-kaubaauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T16:25:00+03:00"><meta itemprop="dateModified" content="2021-07-10T09:03:14+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7289653/valgas-porkasid-kokku-veo-ja-soiduauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uqq35FIHJaa_eSEyPhdYavIxin8=/685x410/smart/nginx/o/2021/01/21/13588703t1hea00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uqq35FIHJaa_eSEyPhdYavIxin8=/685x410/smart/nginx/o/2021/01/21/13588703t1hea00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7289653/valgas-porkasid-kokku-veo-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas põrkasid kokku veo- ja sõiduauto </span></a><a href="https://lounapostimees.postimees.ee/7289653/valgas-porkasid-kokku-veo-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-299w4lmeq4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2bqqln00a5" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290948" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-12T10:21:56+03:00"><meta itemprop="dateModified" content="2021-07-12T10:21:55+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290948/torvandi-aleviku-keskusele-otsitakse-uut-arhitektuurilahendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7u1dC4eaw_CGb9cVSx3S_63vEJ0=/1000x435/smart/nginx/o/2021/07/12/13910879t1h9dda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7u1dC4eaw_CGb9cVSx3S_63vEJ0=/1000x435/smart/nginx/o/2021/07/12/13910879t1h9dda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290948/torvandi-aleviku-keskusele-otsitakse-uut-arhitektuurilahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrvandi aleviku keskusele otsitakse uut arhitektuurilahendust </span></a><a href="https://tartu.postimees.ee/7290948/torvandi-aleviku-keskusele-otsitakse-uut-arhitektuurilahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290737" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:37:36+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290737/soiduopetaja-tonis-kattai-autokool-peab-loobuma-opilaste-kaega-katsumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KTdv967x3ULWYzI3u7jmdA5r7ao=/335x190/smart/nginx/o/2021/07/11/13910258t1h517a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KTdv967x3ULWYzI3u7jmdA5r7ao=/335x190/smart/nginx/o/2021/07/11/13910258t1h517a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290737/soiduopetaja-tonis-kattai-autokool-peab-loobuma-opilaste-kaega-katsumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduõpetaja Tõnis Kattai: autokool peab loobuma õpilaste käega katsumisest </span></a><a href="https://tartu.postimees.ee/7290737/soiduopetaja-tonis-kattai-autokool-peab-loobuma-opilaste-kaega-katsumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290908" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-12T09:55:33+03:00"><meta itemprop="dateModified" content="2021-07-12T09:55:32+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290908/ralli-korraldajad-valisid-keerulisema-tee-ning-laksid-oma-mugavustsoonist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bZINjkriug5ggeT5uQbppkI2YLc=/335x190/smart/nginx/o/2021/07/12/13910830t1h6086.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bZINjkriug5ggeT5uQbppkI2YLc=/335x190/smart/nginx/o/2021/07/12/13910830t1h6086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290908/ralli-korraldajad-valisid-keerulisema-tee-ning-laksid-oma-mugavustsoonist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralli korraldajad valisid keerulisema tee ning läksid oma mugavustsoonist välja </span></a><a href="https://tartu.postimees.ee/7290908/ralli-korraldajad-valisid-keerulisema-tee-ning-laksid-oma-mugavustsoonist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290735" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:33:02+03:00"><meta itemprop="author" content="Kertu Rannu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290735/algab-haridusasutuste-remont-ja-kaib-ka-projekteerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/51ks8l8g0Z7bs1C_Ze6SfpTaXEk=/685x410/smart/nginx/o/2021/07/11/13910257t1h4f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/51ks8l8g0Z7bs1C_Ze6SfpTaXEk=/685x410/smart/nginx/o/2021/07/11/13910257t1h4f4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290735/algab-haridusasutuste-remont-ja-kaib-ka-projekteerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab haridusasutuste remont ja käib ka projekteerimine </span></a><a href="https://tartu.postimees.ee/7290735/algab-haridusasutuste-remont-ja-kaib-ka-projekteerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290733" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:32:09+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290733/kuumus-kimbutab-linnadzunglis-elavaid-kajakapoegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EwN8IIaAuIf68DdDwO7bCHPxkJU=/335x190/smart/nginx/o/2021/07/11/13910255t1hca09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EwN8IIaAuIf68DdDwO7bCHPxkJU=/335x190/smart/nginx/o/2021/07/11/13910255t1hca09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290733/kuumus-kimbutab-linnadzunglis-elavaid-kajakapoegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumus kimbutab linnadžunglis elavaid kajakapoegi </span></a><a href="https://tartu.postimees.ee/7290733/kuumus-kimbutab-linnadzunglis-elavaid-kajakapoegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290728" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:27:37+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290728/autovabaduse-puiestee-toob-kuuma-suveilma-jahutuse-ja-kulvab-roheideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iY3kZF751uQgdikOEKusKmHXvaY=/335x190/smart/nginx/o/2021/07/11/13910242t1hde13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iY3kZF751uQgdikOEKusKmHXvaY=/335x190/smart/nginx/o/2021/07/11/13910242t1hde13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290728/autovabaduse-puiestee-toob-kuuma-suveilma-jahutuse-ja-kulvab-roheideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autovabaduse puiestee toob kuuma suveilma jahutuse ja külvab roheideid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7290728/autovabaduse-puiestee-toob-kuuma-suveilma-jahutuse-ja-kulvab-roheideid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7290728/autovabaduse-puiestee-toob-kuuma-suveilma-jahutuse-ja-kulvab-roheideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290265" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-11T17:55:00+03:00"><meta itemprop="dateModified" content="2021-07-11T17:58:00+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290265/esiettekandele-tuleb-kantaat-maarja-kiriku-polemisest-ja-taastamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cZODfe4ZVyOM3XYqmt1SOp23TNQ=/685x410/filters:focal(2488x1253:2587x1365)/nginx/o/2021/07/10/13908065t1h4297.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cZODfe4ZVyOM3XYqmt1SOp23TNQ=/685x410/filters:focal(2488x1253:2587x1365)/nginx/o/2021/07/10/13908065t1h4297.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290265/esiettekandele-tuleb-kantaat-maarja-kiriku-polemisest-ja-taastamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esiettekandele tuleb kantaat Maarja kiriku põlemisest ja taastamisest</span><div class="list-article__additional-headline">Pildistusi ja ülestähendusi proovist</div></a><a href="https://tartu.postimees.ee/7290265/esiettekandele-tuleb-kantaat-maarja-kiriku-polemisest-ja-taastamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290482" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-11T16:18:04+03:00"><meta itemprop="dateModified" content="2021-07-11T16:18:04+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290482/80-aastat-tagasi-tartu-poleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4t8686zOFgrkkfm7QrzNRyY_tIc=/335x190/filters:focal(508x321:522x351)/nginx/o/2021/07/11/13909074t1he8be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4t8686zOFgrkkfm7QrzNRyY_tIc=/335x190/filters:focal(508x321:522x351)/nginx/o/2021/07/11/13909074t1he8be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290482/80-aastat-tagasi-tartu-poleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">80 aastat tagasi: Tartu põleb! </span></a><a href="https://tartu.postimees.ee/7290482/80-aastat-tagasi-tartu-poleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7290537" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-11T14:00:00+03:00"><meta itemprop="dateModified" content="2021-07-12T07:44:17+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290537/kohalikke-vaatamisvaarsusi-ja-galeriisid-vaisasid-kultuurihuvilised-tsiklimehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xIko8wIO1ubXaCJ0Ygt7HlMdncA=/335x190/smart/nginx/o/2021/07/11/13909207t1h9909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xIko8wIO1ubXaCJ0Ygt7HlMdncA=/335x190/smart/nginx/o/2021/07/11/13909207t1h9909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7290537/kohalikke-vaatamisvaarsusi-ja-galeriisid-vaisasid-kultuurihuvilised-tsiklimehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohalikke vaatamisväärsusi ja galeriisid väisasid kultuurihuvilised tsiklimehed </span></a><a href="https://tartu.postimees.ee/7290537/kohalikke-vaatamisvaarsusi-ja-galeriisid-vaisasid-kultuurihuvilised-tsiklimehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7288186" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-10T00:05:00+03:00"><meta itemprop="dateModified" content="2021-07-11T14:08:59+03:00"><meta itemprop="author" content="Andres Kraas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7288186/andres-kraas-minu-vaarema-ja-eestimaa-verine-suvi-1941" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wdFoX5I2v-GAzuQlCZHBlEgjY4w=/685x410/filters:focal(418x721:572x810)/nginx/o/2021/07/08/13902467t1hf44d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wdFoX5I2v-GAzuQlCZHBlEgjY4w=/685x410/filters:focal(418x721:572x810)/nginx/o/2021/07/08/13902467t1hf44d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7288186/andres-kraas-minu-vaarema-ja-eestimaa-verine-suvi-1941" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">AK &#10217; </span>Andres Kraas: minu vaarema ja Eestimaa verine suvi 1941 <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7288186/andres-kraas-minu-vaarema-ja-eestimaa-verine-suvi-1941/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/7288186/andres-kraas-minu-vaarema-ja-eestimaa-verine-suvi-1941" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m6i24cx1hg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hbj9piemx3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/8e2QviZF6UGhIyffboPM_N8uZSc=/60x60/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" data-lazy-src-x2="//f11.pmo.ee/x1GYGebUa0dwRb7gC9ia5BPk6uE=/120x120/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" alt="Author"><p class="site-footer__author-name">Sten Mahov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sten.mahov@lounapostimees.ee">sten.mahov@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2b0b56c342b6f387c50c.js" async></script></body></html>