<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/oo1648lYz_yYG5lJzITfX7OQ8Uk=/1200x630/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/oo1648lYz_yYG5lJzITfX7OQ8Uk=/1200x630/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästjatel tuli tegelda elektriohu ning tuulekahjudega"><meta property="twitter:title" content="Päästjatel tuli tegelda elektriohu ning tuulekahjudega"><meta property="og:url" content="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Päästjatel tuli nädalavahetusel tegelda nii tulekahju kui murdunud puudega."><meta property="twitter:description" content="Päästjatel tuli nädalavahetusel tegelda nii tulekahju kui murdunud puudega."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="päästjad"><meta name="article:published_time" content="2021-09-20T12:01:54+03:00"><meta name="article:modified_time" content="2021-09-20T12:01:53+03:00"><meta name="description" content="Päästjatel tuli nädalavahetusel tegelda nii tulekahju kui murdunud puudega."><meta name="keywords" content="päästjad"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Päästjatel tuli tegelda elektriohu ning tuulekahjudega - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-70f20da98133fbc89131.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 80, 42);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LEPM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7342119"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">E, 20.09.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--380"><div class="menu-items menu-items--sub"><a href="https://lounapostimees.postimees.ee/section/424" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7342119"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Päästjatel tuli tegelda elektriohu ning tuulekahjudega</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjatel%20tuli%20tegelda%20elektriohu%20ning%20tuulekahjudega&url=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7342119&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjatel%20tuli%20tegelda%20elektriohu%20ning%20tuulekahjudega&url=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-20T12:01:54+03:00">20. september 2021, 12:01</div></div></div><h1 class="article-headline" itemprop="headline name">Päästjatel tuli tegelda elektriohu ning tuulekahjudega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/_E6InT8XVuRbxMQxtuKh6Tjebck=/1370x820/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg"><figure-fullscreen eager :image-id="13679269" image-url="//f7.pmo.ee/rtXMhwRDEJD8BtzHxH9AWpTA9iQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/15/13679269t1hd395.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13679269)" src="//f7.pmo.ee/_E6InT8XVuRbxMQxtuKh6Tjebck=/1370x820/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Võru päästjad. Pilt on illustratiivne. <span class="figure__caption--name">FOTO: Tomi Saluveer</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Päästjatel tuli nädalavahetusel tegelda nii tulekahju kui murdunud puudega.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:584669,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7342119-paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega&quot;,&quot;headline&quot;:&quot;7342119 Päästjatel tuli tegelda elektriohu ning tuulekahjudega&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-09-20T12:03:13+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-09-20T12:01:53+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-09-20T12:03:13+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/04ddf189afef88246718612f92f67d14.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7342119"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-v0vq0yfgy9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8cly0vrwm" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hnu57ci4b4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>17. septembril kell 19.54 teatati, et Valgas Kesk tänaval säriseb korteris elektriharukarp. Päästjad leidsid tuleohtliku olukorra, kus harukarbis olid kokku ühendatud alumiinium ja vaskjuhtmed ning ühes pistikus üksteise järel kaks pikendusjuhet. Vee keetmisel tekkinud ülepinge pärast hakkasid kokku sobimatud juhtmed kuumenema ja sulama. Õnneks seekord midagi tõsisemat ei juhtunud. Päästjad selgitasid, et pistikuid ja juhtmeid ei tohi paljude elektritarbijate ühe kohta ühendamisel koormata, sest need kuumenevad, sulavad, lähevad lühisesse ja põhjustavad tulekahju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>18. septembril kell 9.29 käisid Sangaste vabatahtlikud päästjad Otepää vallas Lossikülas eemaldamas teelt murdunud puud. Kell 12.16 eemaldati murdunud puu teelt Otepää vallas Pilkuse külas ning kell 13.29 Valga vallas Lepa külas. 19. septembril kell 14.46 eemaldati puu teelt Tõrva vallas Kungi ja kell 22.28 Reti külas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 14.00 teatati, et Otepää vallas Vidrike külas on teel katkine kõrgepingeliin. Päästjad turvasid elektrikute tulekuni ohuala.</p></div><div class="article-body__item article-body__item--htmlElement"><p>18. septembril kella 15.23 ajal eemaldasid päästjad Võru vallas Alakülä külas teelt murdunud puu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 16.16 põles Võru vallas Juba külas pool hektarit männimetsaalust, mille päästjad kell 17.37 kustutasid. Päästjad leidsid lõkkekoha, kus oli põletatud riideid. Ilmselt sai tulekahju alguse sealt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjatel%20tuli%20tegelda%20elektriohu%20ning%20tuulekahjudega&url=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7342119&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjatel%20tuli%20tegelda%20elektriohu%20ning%20tuulekahjudega&url=https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7342119"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jfcd5hdhar" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7342119" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7342119" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6674io6irn" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-20T12:01:54+03:00"><meta itemprop="dateModified" content="2021-09-20T12:01:53+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOHWBo7NU1Qh7ipycoegy76GxYg=/1000x435/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mOHWBo7NU1Qh7ipycoegy76GxYg=/1000x435/filters:focal(1042x19:4775x3180)/nginx/o/2021/03/15/13679269t1hd395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuli tegelda elektriohu ning tuulekahjudega </span></a><a href="https://lounapostimees.postimees.ee/7342119/paastjatel-tuli-tegelda-elektriohu-ning-tuulekahjudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-20T06:56:00+03:00"><meta itemprop="dateModified" content="2021-09-20T10:33:13+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341827/joobetunnustega-noormees-soitis-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GktdgmbnPngcGVyqRj6Cragu978=/324x222/smart/nginx/o/2021/06/22/13867291t1he25b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GktdgmbnPngcGVyqRj6Cragu978=/324x222/smart/nginx/o/2021/06/22/13867291t1he25b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341827/joobetunnustega-noormees-soitis-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobetunnustega noormees sõitis teelt välja</span><div class="list-article__additional-headline">Täiendatud! Õnnetus juhtus ilmselt driftimise käigus.</div></a><a href="https://lounapostimees.postimees.ee/7341827/joobetunnustega-noormees-soitis-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-20T00:15:00+03:00"><meta itemprop="dateModified" content="2021-09-19T19:58:56+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341724/viljakoristus-loppes-sellel-aastal-rekordiliselt-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TO6nepyJL58FqOIYchaoD6Zj5vM=/324x222/smart/nginx/o/2021/09/19/14080505t1hd0d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TO6nepyJL58FqOIYchaoD6Zj5vM=/324x222/smart/nginx/o/2021/09/19/14080505t1hd0d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341724/viljakoristus-loppes-sellel-aastal-rekordiliselt-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljakoristus lõppes sellel aastal rekordiliselt vara </span></a><a href="https://lounapostimees.postimees.ee/7341724/viljakoristus-loppes-sellel-aastal-rekordiliselt-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-20T00:12:00+03:00"><meta itemprop="dateModified" content="2021-09-19T19:55:31+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341721/mta-hoiatab-ongitsuskirjade-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n_zFH0awnvKL_ZrVm7yPFoS1TSM=/324x222/filters:focal(1440x448:1455x463)/nginx/o/2021/09/19/14080498t1ha930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n_zFH0awnvKL_ZrVm7yPFoS1TSM=/324x222/filters:focal(1440x448:1455x463)/nginx/o/2021/09/19/14080498t1ha930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341721/mta-hoiatab-ongitsuskirjade-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA hoiatab õngitsuskirjade eest </span></a><a href="https://lounapostimees.postimees.ee/7341721/mta-hoiatab-ongitsuskirjade-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qk8mj3lisj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-20T00:11:00+03:00"><meta itemprop="dateModified" content="2021-09-19T19:54:36+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341719/viiruse-hulk-louna-eestis-on-veidi-vahenenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/67xdWWUhksORhYTLPIRi_Z4X1Zg=/1000x435/smart/nginx/o/2021/09/19/14080495t1hcffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/67xdWWUhksORhYTLPIRi_Z4X1Zg=/1000x435/smart/nginx/o/2021/09/19/14080495t1hcffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341719/viiruse-hulk-louna-eestis-on-veidi-vahenenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiruse hulk Lõuna-Eestis on veidi vähenenud </span></a><a href="https://lounapostimees.postimees.ee/7341719/viiruse-hulk-louna-eestis-on-veidi-vahenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-20T00:10:00+03:00"><meta itemprop="dateModified" content="2021-09-19T19:53:06+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341714/valimised-nuustakul-ponevus-pusib-viimse-hetkeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fa3XNpPuAcsT3YyUPBSH4dOtJUo=/335x190/smart/nginx/o/2021/09/19/14080492t1ha25e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Fa3XNpPuAcsT3YyUPBSH4dOtJUo=/335x190/smart/nginx/o/2021/09/19/14080492t1ha25e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7341714/valimised-nuustakul-ponevus-pusib-viimse-hetkeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimised Nuustakul: põnevus püsib viimse hetkeni </span></a><a href="https://lounapostimees.postimees.ee/7341714/valimised-nuustakul-ponevus-pusib-viimse-hetkeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-20T00:06:00+03:00"><meta itemprop="dateModified" content="2021-09-19T20:04:57+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341727/varska-kangiparki-lisandus-tohus-taiendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a8f2k56kPGU6KmED7WMfyLeESuE=/335x190/smart/nginx/o/2021/09/19/14080509t1h0905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a8f2k56kPGU6KmED7WMfyLeESuE=/335x190/smart/nginx/o/2021/09/19/14080509t1h0905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341727/varska-kangiparki-lisandus-tohus-taiendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värska kangiparki lisandus tõhus täiendus </span></a><a href="https://lounapostimees.postimees.ee/7341727/varska-kangiparki-lisandus-tohus-taiendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-19T18:28:51+03:00"><meta itemprop="dateModified" content="2021-09-19T18:28:51+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341674/talgulised-tuhjendasid-viinamarjaistanduse-tundidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O7v058XQjkkYC83Xc6Ru8z-wL5g=/685x410/smart/nginx/o/2021/09/19/14080414t1h7661.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O7v058XQjkkYC83Xc6Ru8z-wL5g=/685x410/smart/nginx/o/2021/09/19/14080414t1h7661.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341674/talgulised-tuhjendasid-viinamarjaistanduse-tundidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Talgulised tühjendasid viinamarjaistanduse tundidega</span><div class="list-article__additional-headline">Saak võimaldab teha 2000 pudelit veini</div></a><a href="https://lounapostimees.postimees.ee/7341674/talgulised-tuhjendasid-viinamarjaistanduse-tundidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T17:00:32+03:00"><meta itemprop="dateModified" content="2021-09-19T17:00:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341651/uhing-ootab-teateid-lahkuvate-randlindude-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yrCcF5BuLGdCs0shO1t30fTpPDs=/335x190/smart/nginx/o/2020/10/01/13383802t1hb647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yrCcF5BuLGdCs0shO1t30fTpPDs=/335x190/smart/nginx/o/2020/10/01/13383802t1hb647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341651/uhing-ootab-teateid-lahkuvate-randlindude-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühing ootab teateid lahkuvate rändlindude kohta </span></a><a href="https://lounapostimees.postimees.ee/7341651/uhing-ootab-teateid-lahkuvate-randlindude-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T11:37:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:11:14+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341503/alanud-jahihooajal-plaanitakse-louna-eestis-lasta-3880-metskitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q4dEHwXkNuMoJUGY75tmxt6FegQ=/335x190/filters:focal(708x429:1944x1448)/nginx/o/2018/04/24/7806984t1hd639.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q4dEHwXkNuMoJUGY75tmxt6FegQ=/335x190/filters:focal(708x429:1944x1448)/nginx/o/2018/04/24/7806984t1hd639.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341503/alanud-jahihooajal-plaanitakse-louna-eestis-lasta-3880-metskitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alanud jahihooajal plaanitakse Lõuna-Eestis lasta 3880 metskitse </span></a><a href="https://lounapostimees.postimees.ee/7341503/alanud-jahihooajal-plaanitakse-louna-eestis-lasta-3880-metskitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T11:03:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:11:28+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340335/louna-eestis-oli-laupaeval-76-uut-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KnNfphLzmCobYsM9eqmyDHcg1rQ=/685x410/smart/nginx/o/2021/04/14/13727598t1h622b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KnNfphLzmCobYsM9eqmyDHcg1rQ=/685x410/smart/nginx/o/2021/04/14/13727598t1h622b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7340335/louna-eestis-oli-laupaeval-76-uut-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">COVID &#10217; </span>Lõuna-Eestis oli laupäeval 76 uut nakatunut </span></a><a href="https://lounapostimees.postimees.ee/7340335/louna-eestis-oli-laupaeval-76-uut-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T10:37:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:11:39+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341469/linna-vanimale-puithoonele-tellitakse-taastamisprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TabdEXJAPU62aNkbQHxk6ubaGl8=/335x190/smart/nginx/o/2020/12/13/13527988t1h29e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TabdEXJAPU62aNkbQHxk6ubaGl8=/335x190/smart/nginx/o/2020/12/13/13527988t1h29e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a></div><a href="https://lounapostimees.postimees.ee/7341469/linna-vanimale-puithoonele-tellitakse-taastamisprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna vanimale puithoonele tellitakse taastamisprojekt </span></a><a href="https://lounapostimees.postimees.ee/7341469/linna-vanimale-puithoonele-tellitakse-taastamisprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-18T20:06:00+03:00"><meta itemprop="dateModified" content="2021-09-19T19:52:17+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341335/surnuks-piinatud-opetaja-porm-maeti-77-aastat-hiljem-kalmistule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6vh4t9BgHwRJNTYmI02uClR79AQ=/335x190/smart/nginx/o/2021/09/18/14079239t1hd399.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6vh4t9BgHwRJNTYmI02uClR79AQ=/335x190/smart/nginx/o/2021/09/18/14079239t1hd399.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7341335/surnuks-piinatud-opetaja-porm-maeti-77-aastat-hiljem-kalmistule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Surnuks piinatud õpetaja põrm maeti 77 aastat hiljem kalmistule </span></a><a href="https://lounapostimees.postimees.ee/7341335/surnuks-piinatud-opetaja-porm-maeti-77-aastat-hiljem-kalmistule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-18T15:18:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:11:57+03:00"><meta itemprop="author" content="Tiit Loim, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340977/tippsportlased-avasid-torva-uuenenud-staadioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9qIUChFw7JdLQC6ig2imCVsrau8=/685x410/smart/nginx/o/2021/09/18/14078411t1h8893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9qIUChFw7JdLQC6ig2imCVsrau8=/685x410/smart/nginx/o/2021/09/18/14078411t1h8893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7340977/tippsportlased-avasid-torva-uuenenud-staadioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Tippsportlased avasid Tõrva uuenenud staadioni </span></a><a href="https://lounapostimees.postimees.ee/7340977/tippsportlased-avasid-torva-uuenenud-staadioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gsrf78zemc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ibp6xoc83h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:39:59+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:28:14+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:20:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:57:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:12:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p0kipqprce" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-18T09:56:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:12:23+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341095/keskaegne-krimitriloogia-toi-erkki-koortile-kangro-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PJB525eXtf1T0r6FRdUEhkm5IXs=/335x190/filters:focal(0x31:1909x1051)/nginx/o/2018/10/18/11508898t1h9d45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PJB525eXtf1T0r6FRdUEhkm5IXs=/335x190/filters:focal(0x31:1909x1051)/nginx/o/2018/10/18/11508898t1h9d45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7341095/keskaegne-krimitriloogia-toi-erkki-koortile-kangro-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskaegne krimitriloogia tõi Erkki Koortile Kangro preemia </span></a><a href="https://lounapostimees.postimees.ee/7341095/keskaegne-krimitriloogia-toi-erkki-koortile-kangro-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-18T09:08:39+03:00"><meta itemprop="dateModified" content="2021-09-18T09:08:38+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341074/metsarahva-paev-pakub-pilguheitu-metsatoostuse-kooki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/55T4ufFDeBEw9S6tgX6s0O-JNYU=/335x190/smart/nginx/o/2017/04/18/6562205t1h1cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/55T4ufFDeBEw9S6tgX6s0O-JNYU=/335x190/smart/nginx/o/2017/04/18/6562205t1h1cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://lounapostimees.postimees.ee/7341074/metsarahva-paev-pakub-pilguheitu-metsatoostuse-kooki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsarahva päev pakub pilguheitu metsatööstuse kööki </span></a><a href="https://lounapostimees.postimees.ee/7341074/metsarahva-paev-pakub-pilguheitu-metsatoostuse-kooki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T22:38:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:12:39+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7341008/polvamaal-poles-korvalhoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mifp6q7DWMyNffWEgfDG36NO17w=/685x410/smart/nginx/o/2021/09/17/14077376t1hf7a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mifp6q7DWMyNffWEgfDG36NO17w=/685x410/smart/nginx/o/2021/09/17/14077376t1hf7a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3629" class="list-article__section-label slab">Kanepi</a></div><a href="https://lounapostimees.postimees.ee/7341008/polvamaal-poles-korvalhoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal põles kõrvalhoone </span></a><a href="https://lounapostimees.postimees.ee/7341008/polvamaal-poles-korvalhoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-17T15:46:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:13:11+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340677/viirus-sundis-vaktsineerimata-vallajuhi-kodusele-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QhQMGI5jnx-WLHwUagcrNiFMBpA=/335x190/smart/nginx/o/2019/11/28/12773792t1hb8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QhQMGI5jnx-WLHwUagcrNiFMBpA=/335x190/smart/nginx/o/2019/11/28/12773792t1hb8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3621" class="list-article__section-label slab">Antsla</a></div><a href="https://lounapostimees.postimees.ee/7340677/viirus-sundis-vaktsineerimata-vallajuhi-kodusele-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus sundis vaktsineerimata vallajuhi kodusele ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7340677/viirus-sundis-vaktsineerimata-vallajuhi-kodusele-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7340677/viirus-sundis-vaktsineerimata-vallajuhi-kodusele-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T13:36:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:13:24+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340521/setomaal-leitud-surnud-metssiga-osutus-katkuhaigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z9jcpusmiDCdctsZwP3woEdmXek=/335x190/smart/nginx/o/2019/03/19/11878409t1h0936.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z9jcpusmiDCdctsZwP3woEdmXek=/335x190/smart/nginx/o/2019/03/19/11878409t1h0936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a></div><a href="https://lounapostimees.postimees.ee/7340521/setomaal-leitud-surnud-metssiga-osutus-katkuhaigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal leitud surnud metssiga osutus katkuhaigeks </span></a><a href="https://lounapostimees.postimees.ee/7340521/setomaal-leitud-surnud-metssiga-osutus-katkuhaigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T13:13:26+03:00"><meta itemprop="dateModified" content="2021-09-17T13:13:26+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340494/seenele-minnes-riietu-erksasse-tooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0_ZtlqwKUJvI8kXgqCcgedzJaDo=/685x410/smart/nginx/o/2021/09/17/14075422t1h5b0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0_ZtlqwKUJvI8kXgqCcgedzJaDo=/685x410/smart/nginx/o/2021/09/17/14075422t1h5b0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7340494/seenele-minnes-riietu-erksasse-tooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">POLITSEI SOOVITAB &#10217; </span>Seenele minnes riietu erksasse tooni </span></a><a href="https://lounapostimees.postimees.ee/7340494/seenele-minnes-riietu-erksasse-tooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T09:21:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:13:44+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340211/kokku-porkasid-auto-ja-kombain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lzftqOBlMrl8Pw4tlq4MtuR0qQY=/335x190/smart/nginx/o/2021/09/17/14074563t1h06f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lzftqOBlMrl8Pw4tlq4MtuR0qQY=/335x190/smart/nginx/o/2021/09/17/14074563t1h06f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7340211/kokku-porkasid-auto-ja-kombain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokku põrkasid auto ja kombain </span></a><a href="https://lounapostimees.postimees.ee/7340211/kokku-porkasid-auto-ja-kombain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T09:07:00+03:00"><meta itemprop="dateModified" content="2021-09-20T07:13:56+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340193/metssead-kaotasid-peateel-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nZ2MGKyJEUBrbbgi1IZV7UQidGE=/335x190/smart/nginx/o/2021/09/17/14074514t1h5279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nZ2MGKyJEUBrbbgi1IZV7UQidGE=/335x190/smart/nginx/o/2021/09/17/14074514t1h5279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7340193/metssead-kaotasid-peateel-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metssead kaotasid peateel elu </span></a><a href="https://lounapostimees.postimees.ee/7340193/metssead-kaotasid-peateel-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T00:16:00+03:00"><meta itemprop="dateModified" content="2021-09-16T23:50:34+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7340105/valga-esindus-allkirjastas-bulgaarias-koostooleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O3Oij0Xd5UMy8Zg2U0F7CL-74PM=/685x410/filters:focal(940x533:955x548)/nginx/o/2021/09/16/14074369t1h23d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O3Oij0Xd5UMy8Zg2U0F7CL-74PM=/685x410/filters:focal(940x533:955x548)/nginx/o/2021/09/16/14074369t1h23d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7340105/valga-esindus-allkirjastas-bulgaarias-koostooleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga esindus allkirjastas Bulgaarias koostööleppe </span></a><a href="https://lounapostimees.postimees.ee/7340105/valga-esindus-allkirjastas-bulgaarias-koostooleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wj6kb4jyos" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-flz0b3u8xw" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7341630" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-20T11:43:00+03:00"><meta itemprop="dateModified" content="2021-09-20T11:44:25+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7341630/paased-arvutimangus-viimasele-tasemele-saad-terveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3gR9qKXmGIp8j8XjwhwHoZiK0cY=/1000x435/smart/nginx/o/2021/09/19/14080277t1h1567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3gR9qKXmGIp8j8XjwhwHoZiK0cY=/1000x435/smart/nginx/o/2021/09/19/14080277t1h1567.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7341630/paased-arvutimangus-viimasele-tasemele-saad-terveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pääsed arvutimängus viimasele tasemele, saad terveks </span></a><a href="https://tartu.postimees.ee/7341630/paased-arvutimangus-viimasele-tasemele-saad-terveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/7341630/paased-arvutimangus-viimasele-tasemele-saad-terveks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="306354"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7341631" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-20T08:21:00+03:00"><meta itemprop="dateModified" content="2021-09-20T11:44:38+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7341631/puurmani-saatus-selgub-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KJIOgzYyn3lz1zK5e-skXYoIi_M=/335x190/smart/nginx/o/2021/09/19/14080282t1h5a2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KJIOgzYyn3lz1zK5e-skXYoIi_M=/335x190/smart/nginx/o/2021/09/19/14080282t1h5a2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7341631/puurmani-saatus-selgub-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puurmani saatus selgub sügisel </span></a><a href="https://tartu.postimees.ee/7341631/puurmani-saatus-selgub-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7341632" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-20T09:17:00+03:00"><meta itemprop="dateModified" content="2021-09-20T11:44:55+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7341632/venemaa-staari-ullatas-eesti-piirivalve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OHFsuW7UcqNQAoDcxSn7sfvt1pg=/335x190/filters:focal(1144x717:1236x775)/nginx/o/2021/09/19/14080487t1h9356.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OHFsuW7UcqNQAoDcxSn7sfvt1pg=/335x190/filters:focal(1144x717:1236x775)/nginx/o/2021/09/19/14080487t1h9356.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7341632/venemaa-staari-ullatas-eesti-piirivalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KAKS VIDEOT &#10217; </span>Venemaa staari üllatas Eesti piirivalve </span></a><a href="https://tartu.postimees.ee/7341632/venemaa-staari-ullatas-eesti-piirivalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7340768" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-19T11:57:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:03:09+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7340768/lakita-oma-kusimus-linnapeakandidaatide-debatile-tartu-kui-tudengilinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G78iFr8FUz3yZYRk01EOfqLQLZU=/685x410/smart/nginx/o/2021/09/20/14080930t1hffe0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G78iFr8FUz3yZYRk01EOfqLQLZU=/685x410/smart/nginx/o/2021/09/20/14080930t1hffe0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7340768/lakita-oma-kusimus-linnapeakandidaatide-debatile-tartu-kui-tudengilinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läkita oma küsimus linnapeakandidaatide debatile «Tartu kui tudengilinn»</span><div class="list-article__additional-headline">Tartu Postimees vahendab arutelu otseülekandes.</div></a><a href="https://tartu.postimees.ee/7340768/lakita-oma-kusimus-linnapeakandidaatide-debatile-tartu-kui-tudengilinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7340053" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-17T06:22:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:17:17+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7340053/mart-hiob-tartu-linna-kuju-sobib-trammivorgu-ehitamiseks-ideaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AdJmSaJ42KcGPcBtxrc_r7mFXVU=/335x190/filters:focal(844x712:859x727)/nginx/o/2021/09/16/14074198t1h42e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AdJmSaJ42KcGPcBtxrc_r7mFXVU=/335x190/filters:focal(844x712:859x727)/nginx/o/2021/09/16/14074198t1h42e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7340053/mart-hiob-tartu-linna-kuju-sobib-trammivorgu-ehitamiseks-ideaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Hiob: Tartu linna kuju sobib trammivõrgu ehitamiseks ideaalselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7340053/mart-hiob-tartu-linna-kuju-sobib-trammivorgu-ehitamiseks-ideaalselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7340053/mart-hiob-tartu-linna-kuju-sobib-trammivorgu-ehitamiseks-ideaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7338024" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-15T10:16:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:17:38+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7338024/artjom-suvorov-linnavalitsusse-ma-enam-ei-lahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TU8jmenFL5mjGuiE884Q0f2Vaj4=/335x190/smart/nginx/o/2021/09/14/14069165t1h8f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TU8jmenFL5mjGuiE884Q0f2Vaj4=/335x190/smart/nginx/o/2021/09/14/14069165t1h8f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7338024/artjom-suvorov-linnavalitsusse-ma-enam-ei-lahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artjom Suvorov: linnavalitsusse ma enam ei lähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7338024/artjom-suvorov-linnavalitsusse-ma-enam-ei-lahe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7338024/artjom-suvorov-linnavalitsusse-ma-enam-ei-lahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7335901" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-11T15:16:00+03:00"><meta itemprop="dateModified" content="2021-09-11T21:09:46+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7335901/tartu-ainus-valimisliit-ei-paasenud-valimistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/caaWR3X4T_903uhvyB23-Sk3zgU=/685x410/filters:focal(979x296:994x311)/nginx/o/2021/09/05/14049419t1h638d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/caaWR3X4T_903uhvyB23-Sk3zgU=/685x410/filters:focal(979x296:994x311)/nginx/o/2021/09/05/14049419t1h638d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7335901/tartu-ainus-valimisliit-ei-paasenud-valimistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ainus valimisliit ei pääsenud valimistele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7335901/tartu-ainus-valimisliit-ei-paasenud-valimistele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Jäi 382 kandidaati – 381 kaheksast erakonnast ja üks üksikkandidaat.</div></a><a href="https://tartu.postimees.ee/7335901/tartu-ainus-valimisliit-ei-paasenud-valimistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7338022" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-15T08:02:00+03:00"><meta itemprop="dateModified" content="2021-09-15T10:17:54+03:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7338022/rannar-raba-parimaks-aranagemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gZgxXVkNrgLe8G1Kt7FGcBVPcmY=/335x190/filters:focal(729x425:744x440)/nginx/o/2021/09/14/14069164t1h3f66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gZgxXVkNrgLe8G1Kt7FGcBVPcmY=/335x190/filters:focal(729x425:744x440)/nginx/o/2021/09/14/14069164t1h3f66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7338022/rannar-raba-parimaks-aranagemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Raba: parimaks äranägemiseks </span></a><a href="https://tartu.postimees.ee/7338022/rannar-raba-parimaks-aranagemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7342125" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-20T12:08:24+03:00"><meta itemprop="dateModified" content="2021-09-20T12:08:23+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7342125/linnale-kuuluvate-puude-lehed-viiakse-minema-tasuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F9CJ1ElxFq_sOHq_bl6I5zxDldU=/335x190/filters:focal(468x261:1269x743)/nginx/o/2020/12/15/13530451t1h8927.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F9CJ1ElxFq_sOHq_bl6I5zxDldU=/335x190/filters:focal(468x261:1269x743)/nginx/o/2020/12/15/13530451t1h8927.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7342125/linnale-kuuluvate-puude-lehed-viiakse-minema-tasuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnale kuuluvate puude lehed viiakse minema tasuta </span></a><a href="https://tartu.postimees.ee/7342125/linnale-kuuluvate-puude-lehed-viiakse-minema-tasuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7342102" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-20T11:50:36+03:00"><meta itemprop="dateModified" content="2021-09-20T11:50:35+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7342102/politsei-palub-abi-tartumaal-soinaste-kulas-juhtunud-onnetuse-pealtnagijatelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b8l6lVsC5GMXKIZjSLDj4585Bms=/685x410/filters:focal(428x38:1173x295)/nginx/o/2021/09/20/14081428t1hb74e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b8l6lVsC5GMXKIZjSLDj4585Bms=/685x410/filters:focal(428x38:1173x295)/nginx/o/2021/09/20/14081428t1hb74e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7342102/politsei-palub-abi-tartumaal-soinaste-kulas-juhtunud-onnetuse-pealtnagijatelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi Tartumaal Soinaste külas juhtunud õnnetuse pealtnägijatelt </span></a><a href="https://tartu.postimees.ee/7342102/politsei-palub-abi-tartumaal-soinaste-kulas-juhtunud-onnetuse-pealtnagijatelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hiz4aqu0j2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fxwh0f6id7" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" alt="Author"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-da5adade93e2e0cb28c0.js" async></script></body></html>