<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/EvizMGB1c9o1Dt4A5t2cwWxJPUc=/1200x630/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/EvizMGB1c9o1Dt4A5t2cwWxJPUc=/1200x630/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sten Mahov: väärime soodsat uut elamufondi"><meta property="twitter:title" content="Sten Mahov: väärime soodsat uut elamufondi"><meta property="og:url" content="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Kui tänapäeva noor, kel ette näidata juba mõningane töökogemus ja kelle pangakontole on säästude kujul kogunenud arvestatav rahasumma, soovib kinnisvara soetada, siis millised võimalused tal selleks Võrus, Põlvas või Valgas on? Kui sa ei ole nõus elama ahiküttega korteris või majas, ka ei ole tahtmist minna nõukogudeaegsesse paneelmajja, siis ega väga palju valikuid alles jäägi."><meta property="twitter:description" content="Kui tänapäeva noor, kel ette näidata juba mõningane töökogemus ja kelle pangakontole on säästude kujul kogunenud arvestatav rahasumma, soovib kinnisvara soetada, siis millised võimalused tal selleks Võrus, Põlvas või Valgas on? Kui sa ei ole nõus elama ahiküttega korteris või majas, ka ei ole tahtmist minna nõukogudeaegsesse paneelmajja, siis ega väga palju valikuid alles jäägi."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="elamufond"><meta property="article:tag" content="elamispind"><meta property="article:tag" content="kortermajad"><meta name="article:published_time" content="2022-01-24T00:16:00+02:00"><meta name="article:modified_time" content="2022-01-23T21:47:17+02:00"><meta name="description" content="Kui tänapäeva noor, kel ette näidata juba mõningane töökogemus ja kelle pangakontole on säästude kujul kogunenud arvestatav rahasumma, soovib kinnisvara soetada, siis millised võimalused tal selleks Võrus, Põlvas või Valgas on? Kui sa ei ole nõus elama ahiküttega korteris või majas, ka ei ole tahtmist minna nõukogudeaegsesse paneelmajja, siis ega väga palju valikuid alles jäägi."><meta name="keywords" content="elamufond, elamispind, kortermajad"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Sten Mahov: väärime soodsat uut elamufondi - Arvamus - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b9afe63b3e2aef348471.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 80, 42);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sten Mahov';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVDRVBURVNfVVJMIjoiaHR0cHM6XC9cL3JlY2VwdGVzLnR2bmV0Lmx2XC8iLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNi4wLjAiLCJWT1RJTkdfQVBQX0FQSSI6Imh0dHBzOlwvXC92b3RpbmcudHZuZXQubHZcL2FwaSIsIlZPVElOR19BUFBfQVBJX0FQT0xMTyI6Imh0dHBzOlwvXC92b3RpbmcuYXBvbGxvLmx2XC9hcGkiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInRhcnR1Ijp7ImZyb250UGFnZVVybCI6InRhcnR1LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNUYXJ0dSJ9LCJwYXJudSI6eyJmcm9udFBhZ2VVcmwiOiJwYXJudS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUGFybnUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJBUFBfUFJFVklFV19WRVJTSU9OIjoiMS4wLjEiLCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDAsIlNFTlRSWV9EU04iOiJodHRwczpcL1wvMzRjY2NkYTUyMWNiNGZkNTk4N2Q5YTc1ZTJkNDI3M2NAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMiIsIlNFTlRSWV9UUkFDRV9TQU1QTEVfUkFURSI6MC4xfQ==eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "louna-eesti-postimees/arvamus".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-01-24T00:16:00+02:00";
        const content = {
          type: 'article',
          contentId: 7436877,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Lõuna-Eesti Postimees",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-380 article-7436877"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">E, 24.01.2022</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--380"><div class="menu-items menu-items--sub"><a href="https://lounapostimees.postimees.ee/section/491" class="submenu-section section-font-color flex flex--align-items-center">Arvamus</a><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7436877%2Fsten-mahov-vaarime-soodsat-uut-elamufondi" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7436877%2Fsten-mahov-vaarime-soodsat-uut-elamufondi">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7436877"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/491">Arvamus</a></li><li class="breadcrumb-item">Sten Mahov: väärime soodsat uut elamufondi</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7436877&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-24T00:16:00+02:00">24. jaanuar 2022, 0:16</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7436877"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Sten Mahov: väärime soodsat uut elamufondi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77930" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/yEfdf9HW9jgh4mwTsqKRDAbhwLc=/40x40/smart/nginx/o/2021/04/26/13746602t1h8227.jpg" srcset="//f7.pmo.ee/yEfdf9HW9jgh4mwTsqKRDAbhwLc=/40x40/smart/nginx/o/2021/04/26/13746602t1h8227.jpg, //f7.pmo.ee/kHs3Jt_F4iXZrRbE97FnGD-5kMw=/80x80/smart/nginx/o/2021/04/26/13746602t1h8227.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sten Mahov</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/lUr_mKZoPOe02864PaxBTBOxRhY=/1370x820/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg"><figure-fullscreen eager :image-id="14325389" image-url="//f9.pmo.ee/0eVpMIUTX9qNoMbmer-ayrYnoRM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/23/14325389t1h3ba0.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14325389)" src="//f9.pmo.ee/lUr_mKZoPOe02864PaxBTBOxRhY=/1370x820/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Sten Mahov <span class="figure__caption--name">FOTO: Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui tänapäeva noor, kel ette näidata juba mõningane töökogemus ja kelle pangakontole on säästude kujul kogunenud arvestatav rahasumma, soovib kinnisvara soetada, siis millised võimalused tal selleks Võrus, Põlvas või Valgas on? Kui sa ei ole nõus elama ahiküttega korteris või majas, ka ei ole tahtmist minna nõukogudeaegsesse paneelmajja, siis ega väga palju valikuid alles jäägi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:649313,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7436877-sten-mahov-vaarime-soodsat-uut-elamufondi&quot;,&quot;headline&quot;:&quot;7436877 Sten Mahov: väärime soodsat uut elamufondi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-01-24T00:17:41+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-01-23T21:47:17+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-01-24T00:17:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ea11f36f942d4c312f4c19c9aa14b9a9.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7436877"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-07kirmtpto" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xxwz22zgn0" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fhiynbdjt1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tõsi, mõni uus kortermaja on siinses piirkonnas kohe-kohe valmimas või planeerimisjärgus. Leidub ka pakkumisi maalappidele, kuhu oma karpmaja peale ehitada. Samuti on üles vuntsitud mõni aja hammasrataste vahele jäänud muinsuskaitsealune objekt või toodud uut elu kunagistesse tehasehoonetesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga täiesti nullist ehitatud kortermaja, alustades näiteks kommunikatsioonivõrkude rajamisega? Ei tule ette, et möödunud 30 aasta jooksul oleks uut eluasemefondi suuremal või tegelikult ka väiksemal määral arendatud. Inimesed elavad endiselt kortermajades, millest kõige uuemad rohkem kui veerandsada aastat vanad. Nüüdisaega oleks tahtmist tulla aga küll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seal, kus on inimestel hea elukeskkond, tahavad nad ka olla. Keskkond tähendab ka head eluaset.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ei saa ka järgmised 30 aastat end peita jutu taha, et elanikkond vananeb, inimesed lähevad elama mujale ning erialast ja hästi tasustatud tööd napib. Aastate jooksul on nii linnad kui ka sealsed elanikud siiski rikkamaks muutunud. Kuidas käituda ning midagi teha edasi olukorras, kus uut elamufondi peale ei tule, sest see ei tasu investoritele ära, kuid ehitamine ei ole ka omavalitsuste ülesanne?</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Ei tule ette, et möödunud 30 aasta jooksul oleks uut eluasemefondi suuremal või tegelikult ka väiksemal määral arendatud.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7436877&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Lüües lahti kinnisvaraportaalid, näeme, et kõige uuema ehk juba vähemalt 32 aastat (üle ühe põlvkonna!) vana paneelmaja korteri saab maakonnakeskustest endiselt kõige odavamalt Valgast, järgnevad Põlva ja Võru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Protsentuaalselt ei hakka hinnatõusu välja tooma, kuid korterite hindu silmagagi vaadates näeb, et aasta jooksul on märgatavalt kerkinud needki. Et aga head pakkumised kaovad turult kiiresti, sealjuures ei ole tihti tähtis isegi hind, ei usu, et kohapealse elamufondi mittearendamine oleks seotud nii väga piirkonna madala ostujõuga. Tõsi, 100 000 eurot maksvat 46-ruutmeetrist kahetoalist korterit võib nüüd küll kusagile mujale edasi müüma minna...</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7436877&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sten%20Mahov%3A%20v%C3%A4%C3%A4rime%20soodsat%20uut%20elamufondi&url=https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7436877"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uwfesgisbi" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fbipz4ooya" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7436877" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7436877" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/491">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-24T00:18:00+02:00"><meta itemprop="dateModified" content="2022-01-23T21:50:57+02:00"><meta itemprop="author" content="Tarmo Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7436878/tarmo-tamm-eesti-toidutootjatele-ja-pollumeestele-on-vaja-ruttu-appi-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G-2_rzS-iYLul0QJHKAEWBLBjIg=/1000x435/filters:focal(902x460:917x475)/nginx/o/2022/01/23/14325390t1hb075.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G-2_rzS-iYLul0QJHKAEWBLBjIg=/1000x435/filters:focal(902x460:917x475)/nginx/o/2022/01/23/14325390t1hb075.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7436878/tarmo-tamm-eesti-toidutootjatele-ja-pollumeestele-on-vaja-ruttu-appi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tamm: Eesti toidutootjatele ja põllumeestele on vaja ruttu appi minna </span></a><a href="https://lounapostimees.postimees.ee/7436878/tarmo-tamm-eesti-toidutootjatele-ja-pollumeestele-on-vaja-ruttu-appi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-24T00:16:00+02:00"><meta itemprop="dateModified" content="2022-01-23T21:47:17+02:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rb5-_X63HH3VgcSPa5POdLwLmXs=/324x222/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rb5-_X63HH3VgcSPa5POdLwLmXs=/324x222/smart/nginx/o/2022/01/23/14325389t1h3ba0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sten Mahov: väärime soodsat uut elamufondi </span></a><a href="https://lounapostimees.postimees.ee/7436877/sten-mahov-vaarime-soodsat-uut-elamufondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-19T07:07:02+02:00"><meta itemprop="author" content="Kenno Põltsam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7433134/kenno-poltsam-me-pole-piisavalt-uhtsed-suurteks-aktsioonideks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9UOxdxf5GeGv6XOIz_CDkIfjNPI=/324x222/smart/nginx/o/2022/01/18/14316045t1h099b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9UOxdxf5GeGv6XOIz_CDkIfjNPI=/324x222/smart/nginx/o/2022/01/18/14316045t1h099b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7433134/kenno-poltsam-me-pole-piisavalt-uhtsed-suurteks-aktsioonideks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kenno Põltsam: me pole piisavalt ühtsed suurteks aktsioonideks </span></a><a href="https://lounapostimees.postimees.ee/7433134/kenno-poltsam-me-pole-piisavalt-uhtsed-suurteks-aktsioonideks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-19T07:08:08+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7433133/arved-breidaks-abi-kusimist-pole-vaja-habeneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QlxTEcjjVbUXr1TSLkbsG1x4RE0=/324x222/smart/nginx/o/2021/12/05/14243390t1h6618.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QlxTEcjjVbUXr1TSLkbsG1x4RE0=/324x222/smart/nginx/o/2021/12/05/14243390t1h6618.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7433133/arved-breidaks-abi-kusimist-pole-vaja-habeneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arved Breidaks: abi küsimist pole vaja häbeneda </span></a><a href="https://lounapostimees.postimees.ee/7433133/arved-breidaks-abi-kusimist-pole-vaja-habeneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-85z54rqylz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-19T07:08:34+02:00"><meta itemprop="author" content="Ester Karuse"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7433122/ester-karuse-tee-tood-nae-vaeva-ja-ajata-elektriarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fl15mixTSTAuZ_ZUpjoIPbZFlGo=/1000x435/smart/nginx/o/2022/01/18/14316032t1hd919.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fl15mixTSTAuZ_ZUpjoIPbZFlGo=/1000x435/smart/nginx/o/2022/01/18/14316032t1hd919.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7433122/ester-karuse-tee-tood-nae-vaeva-ja-ajata-elektriarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ester Karuse: tee tööd, näe vaeva ja... ajata elektriarve? <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7433122/ester-karuse-tee-tood-nae-vaeva-ja-ajata-elektriarve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7433122/ester-karuse-tee-tood-nae-vaeva-ja-ajata-elektriarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-17T06:29:27+02:00"><meta itemprop="author" content="Monika Rogenbaum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7431398/monika-rogenbaum-kerget-aega-ees-ei-terenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mccyW6ZxVOezJjIlUvQO1wbKzUU=/335x190/filters:focal(825x1024:840x1039)/nginx/o/2022/01/16/14312612t1h12f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mccyW6ZxVOezJjIlUvQO1wbKzUU=/335x190/filters:focal(825x1024:840x1039)/nginx/o/2022/01/16/14312612t1h12f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7431398/monika-rogenbaum-kerget-aega-ees-ei-terenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monika Rogenbaum: kerget aega ees ei terenda </span></a><a href="https://lounapostimees.postimees.ee/7431398/monika-rogenbaum-kerget-aega-ees-ei-terenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T00:19:00+02:00"><meta itemprop="dateModified" content="2022-01-13T22:56:57+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7429782/kusitlus-millised-emotsioonid-teid-valdasid-kui-nagite-oma-viimast-elektriarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jgFBAZyZQSJ1YoP4FWvr9VFqH5U=/335x190/smart/nginx/o/2022/01/13/14308200t1h8c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jgFBAZyZQSJ1YoP4FWvr9VFqH5U=/335x190/smart/nginx/o/2022/01/13/14308200t1h8c7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7429782/kusitlus-millised-emotsioonid-teid-valdasid-kui-nagite-oma-viimast-elektriarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: millised emotsioonid teid valdasid, kui nägite oma viimast elektriarvet? </span></a><a href="https://lounapostimees.postimees.ee/7429782/kusitlus-millised-emotsioonid-teid-valdasid-kui-nagite-oma-viimast-elektriarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-12T00:18:00+02:00"><meta itemprop="dateModified" content="2022-01-12T07:02:09+02:00"><meta itemprop="author" content="Mikk Järv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7427980/mikk-jarv-mis-on-valla-tahtsaim-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D6oZ53tH8mcVr2dl4_Y0E8AmPPo=/685x410/smart/nginx/o/2022/01/11/14304450t1h4ca5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D6oZ53tH8mcVr2dl4_Y0E8AmPPo=/685x410/smart/nginx/o/2022/01/11/14304450t1h4ca5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7427980/mikk-jarv-mis-on-valla-tahtsaim-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikk Järv: mis on valla tähtsaim vara? </span></a><a href="https://lounapostimees.postimees.ee/7427980/mikk-jarv-mis-on-valla-tahtsaim-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T00:17:00+02:00"><meta itemprop="dateModified" content="2022-01-12T07:02:34+02:00"><meta itemprop="author" content="Helen Rives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7427979/helen-rives-elatisesusteem-muutus-oiglasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V255xGWHfB4LsEYAwj2zpWTKBhA=/335x190/smart/nginx/o/2022/01/11/14304449t1h1816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V255xGWHfB4LsEYAwj2zpWTKBhA=/335x190/smart/nginx/o/2022/01/11/14304449t1h1816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7427979/helen-rives-elatisesusteem-muutus-oiglasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Rives: elatisesüsteem muutus õiglasemaks </span></a><a href="https://lounapostimees.postimees.ee/7427979/helen-rives-elatisesusteem-muutus-oiglasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T00:16:00+02:00"><meta itemprop="dateModified" content="2022-01-12T07:03:29+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7427977/jaan-rapp-milleks-need-lubadused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IJ3ZT1RBXfvmF53jFBa0GMZeyoQ=/335x190/filters:focal(1056x842:1071x857)/nginx/o/2022/01/11/14304447t1hda12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IJ3ZT1RBXfvmF53jFBa0GMZeyoQ=/335x190/filters:focal(1056x842:1071x857)/nginx/o/2022/01/11/14304447t1hda12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7427977/jaan-rapp-milleks-need-lubadused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Rapp: milleks need lubadused? </span></a><a href="https://lounapostimees.postimees.ee/7427977/jaan-rapp-milleks-need-lubadused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T00:20:00+02:00"><meta itemprop="dateModified" content="2022-01-10T06:59:56+02:00"><meta itemprop="author" content="Katrin Talihärm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7426243/katrin-taliharm-utle-telefoni-teel-suure-raha-voi-hea-investeeringu-lubajale-kindel-ei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7uqXyf0VBQatqMHQiB5ryhPKhDY=/685x410/filters:focal(979x799:994x814)/nginx/o/2022/01/09/14300595t1h56ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7uqXyf0VBQatqMHQiB5ryhPKhDY=/685x410/filters:focal(979x799:994x814)/nginx/o/2022/01/09/14300595t1h56ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7426243/katrin-taliharm-utle-telefoni-teel-suure-raha-voi-hea-investeeringu-lubajale-kindel-ei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Talihärm: ütle telefoni teel suure raha või hea investeeringu lubajale kindel ei </span></a><a href="https://lounapostimees.postimees.ee/7426243/katrin-taliharm-utle-telefoni-teel-suure-raha-voi-hea-investeeringu-lubajale-kindel-ei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-07T00:19:00+02:00"><meta itemprop="dateModified" content="2022-01-07T07:57:54+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7424633/haridusakadeemia-eestvedaja-kunagi-pole-me-liiga-targad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m-MNRy6pyKdfAU2YoaWVF7EJcIQ=/335x190/smart/nginx/o/2022/01/06/14296634t1h6645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m-MNRy6pyKdfAU2YoaWVF7EJcIQ=/335x190/smart/nginx/o/2022/01/06/14296634t1h6645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7424633/haridusakadeemia-eestvedaja-kunagi-pole-me-liiga-targad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusakadeemia eestvedaja: kunagi pole me liiga targad </span></a><a href="https://lounapostimees.postimees.ee/7424633/haridusakadeemia-eestvedaja-kunagi-pole-me-liiga-targad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T00:19:00+02:00"><meta itemprop="dateModified" content="2022-01-04T20:35:36+02:00"><meta itemprop="author" content="Vello Jaska"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7422871/vello-jaska-madalad-sissetulekud-sunnivad-inimesi-maapiirkondi-hulgama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oNPP-6ydgXWKJ19eeColrDSgtUw=/335x190/smart/nginx/o/2022/01/04/14293395t1hfe2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oNPP-6ydgXWKJ19eeColrDSgtUw=/335x190/smart/nginx/o/2022/01/04/14293395t1hfe2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7422871/vello-jaska-madalad-sissetulekud-sunnivad-inimesi-maapiirkondi-hulgama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vello Jaska: madalad sissetulekud sunnivad inimesi maapiirkondi hülgama </span></a><a href="https://lounapostimees.postimees.ee/7422871/vello-jaska-madalad-sissetulekud-sunnivad-inimesi-maapiirkondi-hulgama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-05T00:17:00+02:00"><meta itemprop="dateModified" content="2022-01-05T07:26:22+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7422867/tomi-saluveer-masinal-on-joud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vKH3ghxj7jkB4WMxuGQUqaGFrjg=/685x410/smart/nginx/o/2022/01/04/14293392t1h641e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vKH3ghxj7jkB4WMxuGQUqaGFrjg=/685x410/smart/nginx/o/2022/01/04/14293392t1h641e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7422867/tomi-saluveer-masinal-on-joud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomi Saluveer: masinal on jõud </span></a><a href="https://lounapostimees.postimees.ee/7422867/tomi-saluveer-masinal-on-joud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5o3aeg0psm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-szu5zgzg23" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxluowwv7k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-29T00:19:00+02:00"><meta itemprop="dateModified" content="2021-12-29T07:07:34+02:00"><meta itemprop="author" content="Alex Lepajõe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7418442/alex-lepajoe-kui-kaua-peavad-veel-kestma-koolikorvpalli-piinad-vorumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k-Y_toWhvyUsftAEb8C9c6_YvuM=/335x190/smart/nginx/o/2021/12/28/14282842t1h9edc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/k-Y_toWhvyUsftAEb8C9c6_YvuM=/335x190/smart/nginx/o/2021/12/28/14282842t1h9edc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7418442/alex-lepajoe-kui-kaua-peavad-veel-kestma-koolikorvpalli-piinad-vorumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alex Lepajõe: kui kaua peavad veel kestma koolikorvpalli piinad Võrumaal? </span></a><a href="https://lounapostimees.postimees.ee/7418442/alex-lepajoe-kui-kaua-peavad-veel-kestma-koolikorvpalli-piinad-vorumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-29T00:16:00+02:00"><meta itemprop="dateModified" content="2021-12-28T22:09:34+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7418440/maarius-suviste-moisapreili-ja-professor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fjS5n9SHwb8G4s0UXSly2jax2ok=/335x190/smart/nginx/o/2021/12/28/14282839t1h1d74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fjS5n9SHwb8G4s0UXSly2jax2ok=/335x190/smart/nginx/o/2021/12/28/14282839t1h1d74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7418440/maarius-suviste-moisapreili-ja-professor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarius Suviste: mõisapreili ja professor <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7418440/maarius-suviste-moisapreili-ja-professor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7418440/maarius-suviste-moisapreili-ja-professor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-22T00:19:00+02:00"><meta itemprop="dateModified" content="2021-12-22T07:48:11+02:00"><meta itemprop="author" content="Mait Mölder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7414129/mait-molder-puhad-kuulutavad-meile-armastuse-sonumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ONLaBVXm_tpqrLto1dkb4gxyB-Y=/685x410/smart/nginx/o/2021/12/21/14273165t1h13ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ONLaBVXm_tpqrLto1dkb4gxyB-Y=/685x410/smart/nginx/o/2021/12/21/14273165t1h13ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7414129/mait-molder-puhad-kuulutavad-meile-armastuse-sonumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mait Mölder: pühad kuulutavad meile armastuse sõnumit </span></a><a href="https://lounapostimees.postimees.ee/7414129/mait-molder-puhad-kuulutavad-meile-armastuse-sonumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-20T00:20:00+02:00"><meta itemprop="dateModified" content="2021-12-20T06:33:40+02:00"><meta itemprop="author" content="Kalmer Puusepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7412355/kalmer-puusepp-uued-ulesanded-toovad-muudatusi-ka-toojaotuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2ZoizU32grfUhNI3p1sVPZ6oEAo=/335x190/smart/nginx/o/2021/12/19/14269102t1h273b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2ZoizU32grfUhNI3p1sVPZ6oEAo=/335x190/smart/nginx/o/2021/12/19/14269102t1h273b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7412355/kalmer-puusepp-uued-ulesanded-toovad-muudatusi-ka-toojaotuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalmer Puusepp: uued ülesanded toovad muudatusi ka tööjaotuses </span></a><a href="https://lounapostimees.postimees.ee/7412355/kalmer-puusepp-uued-ulesanded-toovad-muudatusi-ka-toojaotuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-20T00:18:00+02:00"><meta itemprop="dateModified" content="2021-12-20T06:34:01+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7412354/tomi-saluveer-roheline-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/euvm9bpBl13vp_QVIbACEHp_vGU=/335x190/smart/nginx/o/2021/12/19/14269101t1ha9a5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/euvm9bpBl13vp_QVIbACEHp_vGU=/335x190/smart/nginx/o/2021/12/19/14269101t1ha9a5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7412354/tomi-saluveer-roheline-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomi Saluveer: roheline tulevik </span></a><a href="https://lounapostimees.postimees.ee/7412354/tomi-saluveer-roheline-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-20T00:14:00+02:00"><meta itemprop="dateModified" content="2021-12-20T06:34:35+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7412349/minister-ei-poolda-piirkondlike-maksuerisuste-loomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MmqBjufo2Ml1LKYaoiW9Bwv6Ii4=/685x410/smart/nginx/o/2021/12/19/14269097t1h4907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MmqBjufo2Ml1LKYaoiW9Bwv6Ii4=/685x410/smart/nginx/o/2021/12/19/14269097t1h4907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7412349/minister-ei-poolda-piirkondlike-maksuerisuste-loomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister ei poolda piirkondlike maksuerisuste loomist </span></a><a href="https://lounapostimees.postimees.ee/7412349/minister-ei-poolda-piirkondlike-maksuerisuste-loomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-17T00:18:00+02:00"><meta itemprop="dateModified" content="2021-12-16T23:47:38+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7410690/kusitlus-kuidas-veedate-jouluaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mulwp96sP9kq_jJk8cJk6EQPFUw=/335x190/smart/nginx/o/2021/12/16/14264702t1h5b0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Mulwp96sP9kq_jJk8cJk6EQPFUw=/335x190/smart/nginx/o/2021/12/16/14264702t1h5b0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7410690/kusitlus-kuidas-veedate-jouluaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: kuidas veedate jõuluaega? </span></a><a href="https://lounapostimees.postimees.ee/7410690/kusitlus-kuidas-veedate-jouluaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-15T00:20:00+02:00"><meta itemprop="dateModified" content="2021-12-15T06:50:09+02:00"><meta itemprop="author" content="Tiit Kuslapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7408825/tiit-kuslapuu-kuusega-keskvaljakul-valga-linnasudamega-seotud-probleeme-ei-lahenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j9VWtM2r8CfgZETaW_pXPL0fqIs=/335x190/filters:focal(1248x662:1263x677)/nginx/o/2021/12/14/14260559t1ha5a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j9VWtM2r8CfgZETaW_pXPL0fqIs=/335x190/filters:focal(1248x662:1263x677)/nginx/o/2021/12/14/14260559t1ha5a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/7408825/tiit-kuslapuu-kuusega-keskvaljakul-valga-linnasudamega-seotud-probleeme-ei-lahenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Kuslapuu: kuusega keskväljakul Valga linnasüdamega seotud probleeme ei lahenda <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7408825/tiit-kuslapuu-kuusega-keskvaljakul-valga-linnasudamega-seotud-probleeme-ei-lahenda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7408825/tiit-kuslapuu-kuusega-keskvaljakul-valga-linnasudamega-seotud-probleeme-ei-lahenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-15T00:18:00+02:00"><meta itemprop="dateModified" content="2021-12-15T06:50:34+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7408824/maarius-suviste-nahaalsuse-tipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bo8_GLZcOMjgQhdOCisiMLB1n6g=/685x410/smart/nginx/o/2021/12/14/14260558t1h3b59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Bo8_GLZcOMjgQhdOCisiMLB1n6g=/685x410/smart/nginx/o/2021/12/14/14260558t1h3b59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7408824/maarius-suviste-nahaalsuse-tipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarius Suviste: nahaalsuse tipp </span></a><a href="https://lounapostimees.postimees.ee/7408824/maarius-suviste-nahaalsuse-tipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-flbw0ndtj1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ffczjhryko" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436697" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-24T00:26:37+02:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436697/toidukohtade-elektriarved-kerkisid-mitu-korda-abi-pole-kuskilt-loota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/48WtU3xzC92-PWQmM1A1WSeXuWI=/1000x435/smart/nginx/o/2022/01/23/14324633t1h5c18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/48WtU3xzC92-PWQmM1A1WSeXuWI=/1000x435/smart/nginx/o/2022/01/23/14324633t1h5c18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436697/toidukohtade-elektriarved-kerkisid-mitu-korda-abi-pole-kuskilt-loota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidukohtade elektriarved kerkisid mitu korda, abi pole kuskilt loota </span></a><a href="https://tartu.postimees.ee/7436697/toidukohtade-elektriarved-kerkisid-mitu-korda-abi-pole-kuskilt-loota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436677" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-23T14:35:38+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436677/lahis-ida-soogikoha-kokad-opivad-koogis-kupsetamise-korval-eesti-keele-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pVPmJB3kNm8NEpKxJyqsn0GUMaw=/335x190/smart/nginx/o/2022/01/23/14324595t1hf56a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pVPmJB3kNm8NEpKxJyqsn0GUMaw=/335x190/smart/nginx/o/2022/01/23/14324595t1hf56a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436677/lahis-ida-soogikoha-kokad-opivad-koogis-kupsetamise-korval-eesti-keele-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähis-Ida söögikoha kokad õpivad köögis küpsetamise kõrval eesti keele ära </span></a><a href="https://tartu.postimees.ee/7436677/lahis-ida-soogikoha-kokad-opivad-koogis-kupsetamise-korval-eesti-keele-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436648" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-23T13:24:49+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436648/lasteaiad-ja-koolid-voitlevad-koroonaga-ohu-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ceHqCgl12h9Pir08OInMouWRBOM=/335x190/smart/nginx/o/2022/01/23/14324505t1heeab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ceHqCgl12h9Pir08OInMouWRBOM=/335x190/smart/nginx/o/2022/01/23/14324505t1heeab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436648/lasteaiad-ja-koolid-voitlevad-koroonaga-ohu-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasteaiad ja koolid võitlevad koroonaga õhu kaudu </span></a><a href="https://tartu.postimees.ee/7436648/lasteaiad-ja-koolid-voitlevad-koroonaga-ohu-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436847" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-23T20:55:24+02:00"><meta itemprop="dateModified" content="2022-01-23T20:55:23+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436847/asja-luulekogu-avaldanud-93-aastane-kalju-konsin-laseb-end-maailmal-ullatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xsn6TQMxqFrIC7TUjT3rR0QGUGg=/685x410/filters:focal(1974x1873:2044x1914)/nginx/o/2022/01/23/14325313t1hfd23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xsn6TQMxqFrIC7TUjT3rR0QGUGg=/685x410/filters:focal(1974x1873:2044x1914)/nginx/o/2022/01/23/14325313t1hfd23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436847/asja-luulekogu-avaldanud-93-aastane-kalju-konsin-laseb-end-maailmal-ullatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja luulekogu avaldanud 93-aastane Kalju Konsin laseb end maailmal üllatada </span></a><a href="https://tartu.postimees.ee/7436847/asja-luulekogu-avaldanud-93-aastane-kalju-konsin-laseb-end-maailmal-ullatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436745" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-23T17:27:00+02:00"><meta itemprop="dateModified" content="2022-01-23T23:36:59+02:00"><meta itemprop="author" content="Liina Ludvig, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436745/jaarajal-poognaid-teinud-ralliass-suda-soidust-pahaks-ei-lahe-suda-laheb-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c8XCLxLTmL19hYdj0H9seRlFvkg=/335x190/smart/nginx/o/2022/01/23/14324832t1h4ffc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c8XCLxLTmL19hYdj0H9seRlFvkg=/335x190/smart/nginx/o/2022/01/23/14324832t1h4ffc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436745/jaarajal-poognaid-teinud-ralliass-suda-soidust-pahaks-ei-lahe-suda-laheb-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII JA VIDEO &#10217; </span>Jäärajal poognaid teinud ralliäss: süda sõidust pahaks ei lähe – süda läheb heaks! </span></a><a href="https://tartu.postimees.ee/7436745/jaarajal-poognaid-teinud-ralliass-suda-soidust-pahaks-ei-lahe-suda-laheb-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436768" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-23T18:49:44+02:00"><meta itemprop="dateModified" content="2022-01-23T18:49:43+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436768/bigbank-tartu-kodusaalis-parnule-voimalust-ei-andnud-ning-kindlustas-liidrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3pdOUg4s4ukxwh8H731Nf5lkF1o=/335x190/smart/nginx/o/2022/01/23/14325178t1h7afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3pdOUg4s4ukxwh8H731Nf5lkF1o=/335x190/smart/nginx/o/2022/01/23/14325178t1h7afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436768/bigbank-tartu-kodusaalis-parnule-voimalust-ei-andnud-ning-kindlustas-liidrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbank Tartu kodusaalis Pärnule võimalust ei andnud ning kindlustas liidrikohta </span></a><a href="https://tartu.postimees.ee/7436768/bigbank-tartu-kodusaalis-parnule-voimalust-ei-andnud-ning-kindlustas-liidrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436691" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-23T17:12:45+02:00"><meta itemprop="dateModified" content="2022-01-23T17:12:39+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436691/tartu-do-judokad-triumfeerisid-eesti-meistrivoistlustel-nii-individuaalselt-kui-voistkondadena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fbl_-3AzDUad6vPWqoR0ATkBKIE=/685x410/smart/nginx/o/2022/01/23/14324624t1hb7c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fbl_-3AzDUad6vPWqoR0ATkBKIE=/685x410/smart/nginx/o/2022/01/23/14324624t1hb7c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436691/tartu-do-judokad-triumfeerisid-eesti-meistrivoistlustel-nii-individuaalselt-kui-voistkondadena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Do judokad triumfeerisid Eesti meistrivõistlustel nii individuaalselt kui võistkondadena </span></a><a href="https://tartu.postimees.ee/7436691/tartu-do-judokad-triumfeerisid-eesti-meistrivoistlustel-nii-individuaalselt-kui-voistkondadena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436501" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-23T08:57:00+02:00"><meta itemprop="dateModified" content="2022-01-23T23:38:40+02:00"><meta itemprop="author" content="Liina Ludvig, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436501/tanavakusitlus-mida-arvate-venemaa-ja-laaneriikide-vahelistest-pingetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vPU51W2PVoeLVqdEzxhqVqRofQM=/335x190/smart/nginx/o/2022/01/22/14323853t1hadbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vPU51W2PVoeLVqdEzxhqVqRofQM=/335x190/smart/nginx/o/2022/01/22/14323853t1hadbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436501/tanavakusitlus-mida-arvate-venemaa-ja-laaneriikide-vahelistest-pingetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO &#10217; </span>Tänavaküsitlus: mida arvate Venemaa ja lääneriikide vahelistest pingetest? </span></a><a href="https://tartu.postimees.ee/7436501/tanavakusitlus-mida-arvate-venemaa-ja-laaneriikide-vahelistest-pingetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436702" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-23T18:29:00+02:00"><meta itemprop="dateModified" content="2022-01-23T18:33:14+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436702/tartu-lukumaadlejad-tulid-soome-voistluselt-tagasi-viie-medali-vorra-raskemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MvrvpmdNzIHZv5JfsdGHYDDOIXI=/335x190/smart/nginx/o/2022/01/23/14325138t1h4077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MvrvpmdNzIHZv5JfsdGHYDDOIXI=/335x190/smart/nginx/o/2022/01/23/14325138t1h4077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436702/tartu-lukumaadlejad-tulid-soome-voistluselt-tagasi-viie-medali-vorra-raskemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lukumaadlejad tulid Soome võistluselt tagasi viie medali võrra raskemana </span></a><a href="https://tartu.postimees.ee/7436702/tartu-lukumaadlejad-tulid-soome-voistluselt-tagasi-viie-medali-vorra-raskemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7436119" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-23T11:21:00+02:00"><meta itemprop="dateModified" content="2022-01-23T11:39:17+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7436119/veel-uks-keskne-punkt-koroonavaktsiini-saab-nuud-ka-tartu-kaubamajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E3RyZmS82kKvIcBG8tBa2xqz7MU=/685x410/smart/nginx/o/2022/01/22/14323286t1h0e67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E3RyZmS82kKvIcBG8tBa2xqz7MU=/685x410/smart/nginx/o/2022/01/22/14323286t1h0e67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7436119/veel-uks-keskne-punkt-koroonavaktsiini-saab-nuud-ka-tartu-kaubamajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks keskne punkt: koroonavaktsiini saab nüüd ka Tartu kaubamajas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7436119/veel-uks-keskne-punkt-koroonavaktsiini-saab-nuud-ka-tartu-kaubamajas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7436119/veel-uks-keskne-punkt-koroonavaktsiini-saab-nuud-ka-tartu-kaubamajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2df9ofna8m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ip8p4ictt3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" alt="Author"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0a338059a9c3e914683f.js" async></script></body></html>