<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Cxlh2-w2GfQm7nHIBSKeOGf_hGs=/1200x630/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Cxlh2-w2GfQm7nHIBSKeOGf_hGs=/1200x630/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu"><meta property="twitter:title" content="Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu"><meta property="og:url" content="https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Viimase ööpäeva jooksul analüüsiti 10 934 testitulemust, millest 6288 osutus positiivseks. Võrumaale lisandus 105, Põlvamaale 101 ja Valgamaale 78 uut nakkusjuhtu."><meta property="twitter:description" content="Viimase ööpäeva jooksul analüüsiti 10 934 testitulemust, millest 6288 osutus positiivseks. Võrumaale lisandus 105, Põlvamaale 101 ja Valgamaale 78 uut nakkusjuhtu."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="koroonaviirus covid-19"><meta name="article:published_time" content="2022-02-08T11:05:17+02:00"><meta name="article:modified_time" content="2022-02-08T11:05:16+02:00"><meta name="description" content="Viimase ööpäeva jooksul analüüsiti 10 934 testitulemust, millest 6288 osutus positiivseks. Võrumaale lisandus 105, Põlvamaale 101 ja Valgamaale 78 uut nakkusjuhtu."><meta name="keywords" content="koroonaviirus covid-19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-14a9c92acc6a88801437.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 80, 42);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LEPM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "louna-eesti-postimees".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-08T11:05:17+02:00";
        const content = {
          type: 'article',
          contentId: 7448965,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Lõuna-Eesti Postimees",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-380 article-7448965"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">T, 8.02.2022</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--380"><div class="menu-items menu-items--sub"><a href="https://lounapostimees.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Lõuna-Eesti Postimees</a><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7448965%2Flouna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7448965%2Flouna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7448965"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%B5una-Eesti%20kolme%20maakonda%20lisandus%20284%20nakkusjuhtu&url=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7448965&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%B5una-Eesti%20kolme%20maakonda%20lisandus%20284%20nakkusjuhtu&url=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-08T11:05:17+02:00">8. veebruar 2022, 11:05</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7448965"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/2fh9Qri3Am5_V639nRab3hW-aRM=/1370x820/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg"><figure-fullscreen eager :image-id="14316068" image-url="//f7.pmo.ee/U9J_C5XREMIwT6vOVMhPd1IS2Hg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/18/14316068t1h6211.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14316068)" src="//f7.pmo.ee/2fh9Qri3Am5_V639nRab3hW-aRM=/1370x820/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Koroonaproovi võtmine autost. Foto on illustratiivne. <span class="figure__caption--name">FOTO: Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimase ööpäeva jooksul analüüsiti 10 934 testitulemust, millest 6288 osutus positiivseks. Võrumaale lisandus 105, Põlvamaale 101 ja Valgamaale 78 uut nakkusjuhtu.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:658708,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7448965-louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu&quot;,&quot;headline&quot;:&quot;7448965 Lõuna-Eesti kolme maakonda lisandus 284 nakkusjuhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-02-08T11:05:58+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-02-08T11:05:16+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-02-08T11:05:58+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/11657a52cce8ad59316772aab8c5a591.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7448965"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1g82epa5zi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a3oq71zhmf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yomtj6k2gl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teisipäevahommikuse seisuga on haiglas 407 koroonaviirusega nakatunud patsienti ja suri 10 nakatunut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>244 inimest vajab haiglaravi raskeloomulise COVID-19 tõttu, nendest omakorda 161 ehk 66 protsenti on vaktsineerimata ja 83 ehk 34 protsenti on lõpetatud vaktsineerimiskuuriga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul avati haiglates 82 uut haigusjuhtu, millest 55 juhul vajasid patsiendid hospitaliseerimist sümptomaatilise COVID-19 tõttu. Viimase 10 päeva jooksul on haiglaravile lisandunud keskmiselt 32 sümptomaatilist COVID-19 patsienti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suri 10 koroonaviirusega nakatunud inimest: 50-aastane mees, 71-aastane mees, 74-aastane naine, 82-aastane naine, 84-aastane mees, kaks 85-aastast naist, 88-aastane naine, 91-aastane mees ja 93-aastane naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase 7 päeva jooksul on 100 000 täielikult vaktsineeritud elaniku kohta nakatunud keskmiselt 416,2 vaktsineeritud inimest päevas ja 100 000 vaktsineerimata inimese kohta nakatunud keskmiselt 625,6 vaktsineerimata inimest päevas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul manustati 1402 vaktsiinidoosi, neist uusi vaktsineerimisi alustati 150. Teisipäevahommikuse seisuga on lisa- või tõhustusdoosi saanud 414 517 inimest. Kogu Eesti elanikkonna hõlmatus kahe vaktsiinidoosiga on 62,6 protsenti.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%B5una-Eesti%20kolme%20maakonda%20lisandus%20284%20nakkusjuhtu&url=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7448965&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%B5una-Eesti%20kolme%20maakonda%20lisandus%20284%20nakkusjuhtu&url=https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7448965"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7448965/louna-eesti-kolme-maakonda-lisandus-284-nakkusjuhtu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6q5to6807p" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6oldnyhhdm" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7448965" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7448965" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T12:53:47+02:00"><meta itemprop="dateModified" content="2022-02-07T12:53:47+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7448165/otepaal-toimuvad-taas-eriolumpia-talimangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3L5eDDMBlJk8LArja7ZsLEeqf1w=/1000x435/filters:focal(0x817:4772x3647)/nginx/o/2022/02/07/14351306t1h4afb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3L5eDDMBlJk8LArja7ZsLEeqf1w=/1000x435/filters:focal(0x817:4772x3647)/nginx/o/2022/02/07/14351306t1h4afb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7448165/otepaal-toimuvad-taas-eriolumpia-talimangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepääl toimuvad taas Eriolümpia talimängud </span></a><a href="https://lounapostimees.postimees.ee/7448165/otepaal-toimuvad-taas-eriolumpia-talimangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T12:03:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:29:16+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7448095/louna-eesti-kolme-maakonda-lisandus-175-uut-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5aqGVN3ZVbHUre3kLGRxaZzcu7w=/324x222/smart/nginx/o/2020/04/16/13058329t1h276f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5aqGVN3ZVbHUre3kLGRxaZzcu7w=/324x222/smart/nginx/o/2020/04/16/13058329t1h276f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7448095/louna-eesti-kolme-maakonda-lisandus-175-uut-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti kolme maakonda lisandus 175 uut nakkusjuhtu </span></a><a href="https://lounapostimees.postimees.ee/7448095/louna-eesti-kolme-maakonda-lisandus-175-uut-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T11:05:00+02:00"><meta itemprop="dateModified" content="2022-02-07T11:04:59+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7448032/lahikontaktne-laps-vabaneb-hea-tervise-korral-karantiininoudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B4rFSTAu0_ajT9F-8wx-bG7gHA4=/324x222/filters:focal(4x275:1960x1341)/nginx/o/2017/09/11/7091655t1h54aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B4rFSTAu0_ajT9F-8wx-bG7gHA4=/324x222/filters:focal(4x275:1960x1341)/nginx/o/2017/09/11/7091655t1h54aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7448032/lahikontaktne-laps-vabaneb-hea-tervise-korral-karantiininoudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähikontaktne laps vabaneb hea tervise korral karantiininõudest </span></a><a href="https://lounapostimees.postimees.ee/7448032/lahikontaktne-laps-vabaneb-hea-tervise-korral-karantiininoudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T00:06:00+02:00"><meta itemprop="dateModified" content="2022-02-06T18:20:42+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447652/ule-viie-protsendi-opilaste-testidest-olid-positiivsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pJXi4zqph4qFmu5zHoVtK-5EMQI=/324x222/smart/nginx/o/2022/02/06/14350069t1hd397.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pJXi4zqph4qFmu5zHoVtK-5EMQI=/324x222/smart/nginx/o/2022/02/06/14350069t1hd397.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447652/ule-viie-protsendi-opilaste-testidest-olid-positiivsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle viie protsendi õpilaste testidest olid positiivsed </span></a><a href="https://lounapostimees.postimees.ee/7447652/ule-viie-protsendi-opilaste-testidest-olid-positiivsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z0luuhocxh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T21:42:00+02:00"><meta itemprop="dateModified" content="2022-02-07T07:07:33+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447751/tahtede-lava-telekonkursi-voitis-arhanna-sandra-arbma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKyjqmJ1nAMF3095KWUsrdbXfEc=/1000x435/smart/nginx/o/2022/02/06/14350403t1h9bc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vKyjqmJ1nAMF3095KWUsrdbXfEc=/1000x435/smart/nginx/o/2022/02/06/14350403t1h9bc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447751/tahtede-lava-telekonkursi-voitis-arhanna-sandra-arbma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtede Lava telekonkursi võitis Arhanna Sandra Arbma </span></a><a href="https://lounapostimees.postimees.ee/7447751/tahtede-lava-telekonkursi-voitis-arhanna-sandra-arbma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T18:31:09+02:00"><meta itemprop="dateModified" content="2022-02-06T18:31:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447659/lahipaevadel-jatkub-pehme-talv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1bhDB63Uygua8Mc1f_dEQlcsxDA=/335x190/smart/nginx/o/2022/02/06/14350088t1h6039.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1bhDB63Uygua8Mc1f_dEQlcsxDA=/335x190/smart/nginx/o/2022/02/06/14350088t1h6039.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447659/lahipaevadel-jatkub-pehme-talv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevadel jätkub pehme talv </span></a><a href="https://lounapostimees.postimees.ee/7447659/lahipaevadel-jatkub-pehme-talv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T17:46:43+02:00"><meta itemprop="dateModified" content="2022-02-06T17:46:42+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447576/metsaomanikke-pahandab-kabinetivaikuses-sundinud-otsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/htExbIQ-9p7ZZEbekiFIGYDL1BM=/335x190/smart/nginx/o/2022/02/06/14349882t1h1acd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/htExbIQ-9p7ZZEbekiFIGYDL1BM=/335x190/smart/nginx/o/2022/02/06/14349882t1h1acd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447576/metsaomanikke-pahandab-kabinetivaikuses-sundinud-otsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanikke pahandab kabinetivaikuses sündinud otsus </span></a><a href="https://lounapostimees.postimees.ee/7447576/metsaomanikke-pahandab-kabinetivaikuses-sundinud-otsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T16:57:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:46:59+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447608/tunnustust-jagus-nii-polva-kui-vorumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O7vp59iB32Ox2gHpQn-94xmIT5s=/685x410/smart/nginx/o/2022/02/06/14349982t1hdb4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O7vp59iB32Ox2gHpQn-94xmIT5s=/685x410/smart/nginx/o/2022/02/06/14349982t1hdb4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447608/tunnustust-jagus-nii-polva-kui-vorumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustust jagus nii Põlva- kui Võrumaale </span></a><a href="https://lounapostimees.postimees.ee/7447608/tunnustust-jagus-nii-polva-kui-vorumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T15:09:00+02:00"><meta itemprop="dateModified" content="2022-02-06T23:37:45+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447529/otepaal-selgusid-eesti-parimad-noorsuusatajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pmKoDGCMHD8rdGLDkerY1B1Okyw=/335x190/smart/nginx/o/2022/02/06/14349652t1h4695.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pmKoDGCMHD8rdGLDkerY1B1Okyw=/335x190/smart/nginx/o/2022/02/06/14349652t1h4695.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7447529/otepaal-selgusid-eesti-parimad-noorsuusatajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Otepääl selgusid Eesti parimad noorsuusatajad </span></a><a href="https://lounapostimees.postimees.ee/7447529/otepaal-selgusid-eesti-parimad-noorsuusatajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T12:00:41+02:00"><meta itemprop="dateModified" content="2022-02-06T12:00:40+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447443/uusi-nakatumisi-lisandus-329" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vqnrXSyQq6QunqirpYMERWi53Fc=/335x190/smart/nginx/o/2022/02/06/14349437t1h30a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vqnrXSyQq6QunqirpYMERWi53Fc=/335x190/smart/nginx/o/2022/02/06/14349437t1h30a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447443/uusi-nakatumisi-lisandus-329" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusi nakatumisi lisandus 329 </span></a><a href="https://lounapostimees.postimees.ee/7447443/uusi-nakatumisi-lisandus-329" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T10:54:00+02:00"><meta itemprop="dateModified" content="2022-02-06T10:55:44+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447397/andrus-veerpalu-kuulus-taas-voitjate-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cvjqfo3eaF1XPmDxGr6bukHH23o=/685x410/smart/nginx/o/2022/02/06/14349353t1h5e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cvjqfo3eaF1XPmDxGr6bukHH23o=/685x410/smart/nginx/o/2022/02/06/14349353t1h5e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7447397/andrus-veerpalu-kuulus-taas-voitjate-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Andrus Veerpalu kuulus taas võitjate hulka </span></a><a href="https://lounapostimees.postimees.ee/7447397/andrus-veerpalu-kuulus-taas-voitjate-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-05T16:32:41+02:00"><meta itemprop="dateModified" content="2022-02-05T16:32:40+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447154/riidekonteinerid-valga-linnas-mida-anda-uuele-ringile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TfRQwG5wzJWb9OTqJebmbvs5bOc=/335x190/smart/nginx/o/2022/02/05/14348421t1hf386.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TfRQwG5wzJWb9OTqJebmbvs5bOc=/335x190/smart/nginx/o/2022/02/05/14348421t1hf386.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447154/riidekonteinerid-valga-linnas-mida-anda-uuele-ringile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riidekonteinerid Valga linnas – mida anda uuele ringile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7447154/riidekonteinerid-valga-linnas-mida-anda-uuele-ringile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7447154/riidekonteinerid-valga-linnas-mida-anda-uuele-ringile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-05T15:07:00+02:00"><meta itemprop="dateModified" content="2022-02-06T23:35:36+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447111/sotsiaaldemokraatide-uus-esimees-on-lauri-laanemets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uaExHUBn4rXtNUfHW1eGh_QmK1k=/335x190/smart/nginx/o/2022/02/05/14348735t1hc4bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uaExHUBn4rXtNUfHW1eGh_QmK1k=/335x190/smart/nginx/o/2022/02/05/14348735t1hc4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447111/sotsiaaldemokraatide-uus-esimees-on-lauri-laanemets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraatide uus esimees on Lauri Läänemets</span><div class="list-article__additional-headline">Täiendatud: Anti Allas sai aseesimeheks</div></a><a href="https://lounapostimees.postimees.ee/7447111/sotsiaaldemokraatide-uus-esimees-on-lauri-laanemets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-05T13:09:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:49:17+02:00"><meta itemprop="author" content="Mati Määrits, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7447058/polvamaa-sai-uheksa-aastase-kultuuriparli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oCb09otvolERWhe14XxA0qDnIzA=/685x410/smart/nginx/o/2022/02/05/14347496t1h4e81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oCb09otvolERWhe14XxA0qDnIzA=/685x410/smart/nginx/o/2022/02/05/14347496t1h4e81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">94 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1692" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7447058/polvamaa-sai-uheksa-aastase-kultuuriparli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Põlvamaa sai üheksa-aastase Kultuuripärli</span><div class="list-article__additional-headline">Täiendatud preemiasaajate kommentaaridega ja nominentidega</div></a><a href="https://lounapostimees.postimees.ee/7447058/polvamaa-sai-uheksa-aastase-kultuuriparli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4bwuyvkaju" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xyid449g6a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dlqts2sgcx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-05T10:15:21+02:00"><meta itemprop="dateModified" content="2022-02-05T10:15:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446968/opilasi-oodatakse-kaasa-looma-linnuviktoriinis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HzkqYB504QY3lHIm15U3rZtEKVU=/335x190/smart/nginx/o/2021/05/27/13806502t1h8fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HzkqYB504QY3lHIm15U3rZtEKVU=/335x190/smart/nginx/o/2021/05/27/13806502t1h8fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7446968/opilasi-oodatakse-kaasa-looma-linnuviktoriinis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasi oodatakse kaasa lööma linnuviktoriinis </span></a><a href="https://lounapostimees.postimees.ee/7446968/opilasi-oodatakse-kaasa-looma-linnuviktoriinis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-04T19:24:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:49:37+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446754/juri-ratas-koroonapassil-pole-enam-sisu-nakatuvad-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wL0Aq_oYRoIhhKWQtw4iY7UbPOQ=/335x190/smart/nginx/o/2022/02/04/14347100t1h8a92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wL0Aq_oYRoIhhKWQtw4iY7UbPOQ=/335x190/smart/nginx/o/2022/02/04/14347100t1h8a92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7446754/juri-ratas-koroonapassil-pole-enam-sisu-nakatuvad-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">INTERVJUU &#10217; </span>Jüri Ratas: koroonapassil pole enam sisu, nakatuvad kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7446754/juri-ratas-koroonapassil-pole-enam-sisu-nakatuvad-koik/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Ametites kehtiv vaktsineerimise nõue tuleb üle vaadata</div></a><a href="https://lounapostimees.postimees.ee/7446754/juri-ratas-koroonapassil-pole-enam-sisu-nakatuvad-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T18:08:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:49:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446717/antsla-otsib-2-2-miljoni-euroga-gumnaasiumi-hoone-rekonstrueerijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M4FdtuFK9J6OLntyrWsxc87v50w=/685x410/smart/nginx/o/2021/11/02/14179826t1hffc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M4FdtuFK9J6OLntyrWsxc87v50w=/685x410/smart/nginx/o/2021/11/02/14179826t1hffc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7446717/antsla-otsib-2-2-miljoni-euroga-gumnaasiumi-hoone-rekonstrueerijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla otsib 2,2 miljoni euroga gümnaasiumi hoone rekonstrueerijat </span></a><a href="https://lounapostimees.postimees.ee/7446717/antsla-otsib-2-2-miljoni-euroga-gumnaasiumi-hoone-rekonstrueerijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T16:46:00+02:00"><meta itemprop="dateModified" content="2022-02-04T17:19:18+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446626/kohus-keelas-politsei-ja-piirivalveametil-teenistujate-vallandamise-covid-toendi-puudumise-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P-RuLyYv-QKBKL69WWYG66Xl3qI=/335x190/smart/nginx/o/2022/02/04/14346647t1heb34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P-RuLyYv-QKBKL69WWYG66Xl3qI=/335x190/smart/nginx/o/2022/02/04/14346647t1heb34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7446626/kohus-keelas-politsei-ja-piirivalveametil-teenistujate-vallandamise-covid-toendi-puudumise-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus keelas Politsei- ja Piirivalveametil teenistujate vallandamise COVID tõendi puudumise tõttu </span></a><a href="https://lounapostimees.postimees.ee/7446626/kohus-keelas-politsei-ja-piirivalveametil-teenistujate-vallandamise-covid-toendi-puudumise-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T15:02:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:50:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446512/gripp-votab-voimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mfHvsAyfNDnt99r-uFLSykwjqYU=/335x190/smart/nginx/o/2022/02/04/14346348t1h5016.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mfHvsAyfNDnt99r-uFLSykwjqYU=/335x190/smart/nginx/o/2022/02/04/14346348t1h5016.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7446512/gripp-votab-voimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripp võtab võimust </span></a><a href="https://lounapostimees.postimees.ee/7446512/gripp-votab-voimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T11:01:00+02:00"><meta itemprop="dateModified" content="2022-02-07T06:54:30+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446242/vahiravifond-kogub-haigusega-voitlevale-ulo-tulikule-annetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b0ddLuEHH_SmNjSWZKypeIYC5zI=/685x410/smart/nginx/o/2021/08/23/14011765t1h4252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b0ddLuEHH_SmNjSWZKypeIYC5zI=/685x410/smart/nginx/o/2021/08/23/14011765t1h4252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7446242/vahiravifond-kogub-haigusega-voitlevale-ulo-tulikule-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifond kogub haigusega võitlevale Ülo Tulikule annetusi </span></a><a href="https://lounapostimees.postimees.ee/7446242/vahiravifond-kogub-haigusega-voitlevale-ulo-tulikule-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-04T00:20:00+02:00"><meta itemprop="dateModified" content="2022-02-03T22:32:53+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446004/kuulsuste-treener-leidis-rehepapi-mael-hingerahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IAWQ06Wg0Q-STCSPvyKOCtH95zc=/335x190/filters:focal(979x586:994x601)/nginx/o/2022/02/03/14344987t1ha664.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IAWQ06Wg0Q-STCSPvyKOCtH95zc=/335x190/filters:focal(979x586:994x601)/nginx/o/2022/02/03/14344987t1ha664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7446004/kuulsuste-treener-leidis-rehepapi-mael-hingerahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsuste treener leidis Rehepapi mäel hingerahu </span></a><a href="https://lounapostimees.postimees.ee/7446004/kuulsuste-treener-leidis-rehepapi-mael-hingerahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-04T00:18:00+02:00"><meta itemprop="dateModified" content="2022-02-04T07:39:11+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7446000/kusitlus-kas-olete-paevakajaliste-kriitiliste-teemade-valguses-muutnud-midagi-isiklikus-plaanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VnW7V0K6gWtQWnjvJxN38Xym8pU=/335x190/smart/nginx/o/2022/02/03/14344968t1h30c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VnW7V0K6gWtQWnjvJxN38Xym8pU=/335x190/smart/nginx/o/2022/02/03/14344968t1h30c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7446000/kusitlus-kas-olete-paevakajaliste-kriitiliste-teemade-valguses-muutnud-midagi-isiklikus-plaanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: Kas olete päevakajaliste kriitiliste teemade valguses muutnud midagi isiklikus plaanis? </span></a><a href="https://lounapostimees.postimees.ee/7446000/kusitlus-kas-olete-paevakajaliste-kriitiliste-teemade-valguses-muutnud-midagi-isiklikus-plaanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T00:15:00+02:00"><meta itemprop="dateModified" content="2022-02-03T22:09:11+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7445995/torva-vallamajas-vahetus-tugisammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P75ejJbbWXkqWjfeyu2_9yndabw=/685x410/smart/nginx/o/2022/02/03/14344951t1hb452.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P75ejJbbWXkqWjfeyu2_9yndabw=/685x410/smart/nginx/o/2022/02/03/14344951t1hb452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7445995/torva-vallamajas-vahetus-tugisammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva vallamajas vahetus tugisammas </span></a><a href="https://lounapostimees.postimees.ee/7445995/torva-vallamajas-vahetus-tugisammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hd2nq398ws" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-71mlayco7f" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448559" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-08T07:48:07+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448559/tartu-riia-rongijutud-muutuvad-tasapisi-asjalikumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dkx13wvdGl0np_xAZWZxTgJdkFg=/1000x435/smart/nginx/o/2022/02/07/14352317t1h914a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dkx13wvdGl0np_xAZWZxTgJdkFg=/1000x435/smart/nginx/o/2022/02/07/14352317t1h914a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448559/tartu-riia-rongijutud-muutuvad-tasapisi-asjalikumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu-Riia rongijutud muutuvad tasapisi asjalikumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7448559/tartu-riia-rongijutud-muutuvad-tasapisi-asjalikumaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7448559/tartu-riia-rongijutud-muutuvad-tasapisi-asjalikumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448528" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:25:04+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448528/muinsuskaitseamet-pikendas-supilinna-kalmistul-ajutist-kaitset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bkikp-49U2O-_l_pnwfmhd-ljS0=/335x190/smart/nginx/o/2022/02/07/14352251t1hfe97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bkikp-49U2O-_l_pnwfmhd-ljS0=/335x190/smart/nginx/o/2022/02/07/14352251t1hfe97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448528/muinsuskaitseamet-pikendas-supilinna-kalmistul-ajutist-kaitset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muinsuskaitseamet pikendas Supilinna kalmistul ajutist kaitset </span></a><a href="https://tartu.postimees.ee/7448528/muinsuskaitseamet-pikendas-supilinna-kalmistul-ajutist-kaitset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448514" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-08T08:19:53+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448514/tuhjenenud-tasku-uuendusi-pidurdavad-tarnehadad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e_FfYYbvWDuOva5VbDjXW-ePYTE=/335x190/smart/nginx/o/2022/02/07/14352169t1h2ec4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e_FfYYbvWDuOva5VbDjXW-ePYTE=/335x190/smart/nginx/o/2022/02/07/14352169t1h2ec4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448514/tuhjenenud-tasku-uuendusi-pidurdavad-tarnehadad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjenenud Tasku uuendusi pidurdavad tarnehädad</span><div class="list-article__additional-headline">Spordiklubi on peaaegu valmis.</div></a><a href="https://tartu.postimees.ee/7448514/tuhjenenud-tasku-uuendusi-pidurdavad-tarnehadad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448532" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:28:21+02:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448532/vaksalist-kaob-torkuv-lift-algas-kaldtee-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dLAmLBQh8cZIe5_kfazZ3r98-Zg=/685x410/filters:focal(729x911:744x926)/nginx/o/2022/02/07/14352254t1h5a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dLAmLBQh8cZIe5_kfazZ3r98-Zg=/685x410/filters:focal(729x911:744x926)/nginx/o/2022/02/07/14352254t1h5a28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448532/vaksalist-kaob-torkuv-lift-algas-kaldtee-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaksalist kaob tõrkuv lift, algas kaldtee ehitus </span></a><a href="https://tartu.postimees.ee/7448532/vaksalist-kaob-torkuv-lift-algas-kaldtee-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448531" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:26:36+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448531/kristjan-ilves-uha-testib-suusahuppajad-on-ootusarevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/55FU0HeG-ETvuXxZrtsYUSfS8FA=/335x190/smart/nginx/o/2022/02/07/14352253t1h4614.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/55FU0HeG-ETvuXxZrtsYUSfS8FA=/335x190/smart/nginx/o/2022/02/07/14352253t1h4614.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448531/kristjan-ilves-uha-testib-suusahuppajad-on-ootusarevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Ilves üha testib, suusahüppajad on ootusärevad </span></a><a href="https://tartu.postimees.ee/7448531/kristjan-ilves-uha-testib-suusahuppajad-on-ootusarevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448535" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:31:21+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448535/sulgpallurid-tegid-pea-puhta-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LVThnzmM4mje8Wv823U_QQo9k60=/335x190/smart/nginx/o/2022/02/07/14352259t1h9500.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LVThnzmM4mje8Wv823U_QQo9k60=/335x190/smart/nginx/o/2022/02/07/14352259t1h9500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448535/sulgpallurid-tegid-pea-puhta-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulgpallurid tegid pea puhta töö </span></a><a href="https://tartu.postimees.ee/7448535/sulgpallurid-tegid-pea-puhta-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448905" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-08T10:08:40+02:00"><meta itemprop="dateModified" content="2022-02-08T10:08:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448905/rebase-tanaval-on-kuni-veebruari-lopuni-liikluspiirang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cllj3YTPm_T6jALAJNYJcgp9MIQ=/685x410/smart/nginx/o/2022/02/08/14352892t1h8122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cllj3YTPm_T6jALAJNYJcgp9MIQ=/685x410/smart/nginx/o/2022/02/08/14352892t1h8122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448905/rebase-tanaval-on-kuni-veebruari-lopuni-liikluspiirang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebase tänaval on kuni veebruari lõpuni liikluspiirang </span></a><a href="https://tartu.postimees.ee/7448905/rebase-tanaval-on-kuni-veebruari-lopuni-liikluspiirang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448552" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:48:23+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448552/tartu-spordi-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qc1hMjReDqvEYYv5uryO5H76TLg=/335x190/smart/nginx/o/2022/02/07/14352298t1h95fd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qc1hMjReDqvEYYv5uryO5H76TLg=/335x190/smart/nginx/o/2022/02/07/14352298t1h95fd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448552/tartu-spordi-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu spordi lühiuudised </span></a><a href="https://tartu.postimees.ee/7448552/tartu-spordi-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448541" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:37:12+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448541/tiia-karelson-avaldab-raamatu-ja-naitusega-tanu-kodulinnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/liSvxgLglg9cYnFlphupDGGc6_4=/335x190/smart/nginx/o/2022/02/07/14352269t1h8a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/liSvxgLglg9cYnFlphupDGGc6_4=/335x190/smart/nginx/o/2022/02/07/14352269t1h8a28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448541/tiia-karelson-avaldab-raamatu-ja-naitusega-tanu-kodulinnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiia Karelson avaldab raamatu ja näitusega tänu kodulinnale </span></a><a href="https://tartu.postimees.ee/7448541/tiia-karelson-avaldab-raamatu-ja-naitusega-tanu-kodulinnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7448537" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-07T18:33:06+02:00"><meta itemprop="author" content="Krista Piirimäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7448537/kelli-gedvili-tabamatu-nali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8-EI7JPf1bOuHzdhwO5zC16hySg=/685x410/smart/nginx/o/2022/02/07/14352263t1h5bdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8-EI7JPf1bOuHzdhwO5zC16hySg=/685x410/smart/nginx/o/2022/02/07/14352263t1h5bdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7448537/kelli-gedvili-tabamatu-nali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelli Gedvili «tabamatu» nali </span></a><a href="https://tartu.postimees.ee/7448537/kelli-gedvili-tabamatu-nali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejhvcgr047" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e5t4xuz1xy" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" alt="Author"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-58da4f95c225f7eafd5f.js" async></script></body></html>