<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#DE3E4A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/eWWu6mEfxkWB2IH2GbanI2ZTFyU=/180x180/https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/sFQdevQt0MLiyjbV6vJXgazHYzw=/1200x630/smart/nginx/o/2022/03/11/14420669t1h3237.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/sFQdevQt0MLiyjbV6vJXgazHYzw=/1200x630/smart/nginx/o/2022/03/11/14420669t1h3237.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu"><meta property="twitter:title" content="Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu"><meta property="og:url" content="https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Terviseameti reoveeuuringu tulemused näitavad, et koroonaviiruse hulk reovees on veidi tõusnud."><meta property="twitter:description" content="Terviseameti reoveeuuringu tulemused näitavad, et koroonaviiruse hulk reovees on veidi tõusnud."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2022-03-11T12:46:25+02:00"><meta name="article:modified_time" content="2022-03-11T12:46:25+02:00"><meta name="description" content="Terviseameti reoveeuuringu tulemused näitavad, et koroonaviiruse hulk reovees on veidi tõusnud."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f078c110e68d64bcc490.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #DE3E4A;
    --section-color-rgb: #DE3E4A;
    --section-secondary-color: #972643;
    --section-secondary-color-rgb: #972643;
    --section-tertiary-color: #F8D3D6;
    --section-tertiary-color-rgb: #F8D3D6;
    --section-quaternary-color: #1A8A64;
    --section-quaternary-color-rgb: #1A8A64;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #DE3E4A;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(182, 22, 34) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(182, 22, 34);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LEPM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 subsection-424 article-7474513"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>R, 11.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/36" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://lounapostimees.postimees.ee" class="header-logo header-logo--large" style="--width: 233.1px; --height: 36px"><img src="https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg" height="100%" alt="Lõuna-Eesti Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://lounapostimees.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7474513"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/113395"><img alt="LEPM" src="//f11.pmo.ee/jNgyE2s8jUkE0-pLow0-g7VTwvk=/112x112/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/113395" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">LEPM</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-11T12:46:25+02:00">11. märts 2022, 12:46</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:676559,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7474513-koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu&quot;,&quot;headline&quot;:&quot;7474513 Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-11T12:48:29+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T12:46:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-11T12:48:29+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/334f9c9139be1f8055d2618c1db9fae4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7474513" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7474513&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Koroonaviirusesisaldus%20reovees%20on%20teinud%20n%C3%A4dalaga%20kerge%20t%C3%B5usu&url=https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7474513"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Koroonaviirusesisaldus%20reovees%20on%20teinud%20n%C3%A4dalaga%20kerge%20t%C3%B5usu&url=https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7474513"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7474513"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/jI_2q6vEKvSOUm-mhu917W5f4ag=/1370x820/smart/nginx/o/2022/03/11/14420669t1h3237.jpg"><figure-fullscreen eager :image-id="14420669" image-url="//f11.pmo.ee/WzlEtaIeI84yIp7PNYulbrbvjCM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/11/14420669t1h3237.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14420669)" src="//f11.pmo.ee/jI_2q6vEKvSOUm-mhu917W5f4ag=/1370x820/smart/nginx/o/2022/03/11/14420669t1h3237.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Reoveeseire kaart"></div><figcaption class="figure__caption"><span class="figure__caption--title">Reoveeseire kaart</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Terviseamet</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Terviseameti reoveeuuringu tulemused näitavad, et koroonaviiruse hulk reovees on veidi tõusnud.</p></div></div><cookie-paywall article-id="7474513"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T12:46:25+02:00"><meta itemprop="dateModified" content="2022-03-11T12:46:25+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474513/koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T12:39:00+02:00"><meta itemprop="dateModified" content="2022-03-11T13:16:28+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474498/oopaevaga-lisandus-kagu-eestisse-199-koroonapositiivset" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Ööpäevaga lisandus Kagu-Eestisse 199 koroonapositiivset</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T11:02:28+02:00"><meta itemprop="dateModified" content="2022-03-11T11:02:28+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474371/rahvuseepos-kalevipoeg-ilmus-vorukeelsena" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Rahvuseepos «Kalevipoeg» ilmus võrukeelsena</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T09:33:06+02:00"><meta itemprop="dateModified" content="2022-03-11T09:33:05+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474274/polvamaal-hukkus-autoga-teelt-valja-soitnud-mees" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Põlvamaal hukkus autoga teelt välja sõitnud mees</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T00:20:00+02:00"><meta itemprop="dateModified" content="2022-03-11T13:00:51+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474151/ellujaamiseks-tuleb-eelkoige-oppida-selgeks-loobumise-kunst" itemprop="url"><div class="top-article__section">Elu</div><div class="top-article__headline">Ellujäämiseks tuleb eelkõige õppida selgeks loobumise kunst</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T00:18:00+02:00"><meta itemprop="dateModified" content="2022-03-10T23:59:59+02:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7474150/kusitlus-neljapaeval-algas-otepaal-suur-laskesuusapidu-kuivord-sellest-osa-saate" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Küsitlus: neljapäeval algas Otepääl suur laskesuusapidu. Kuivõrd sellest osa saate?</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kre4n4ej9q" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7474513,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T12:46:25+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T12:46:25+02:00&quot;,&quot;slug&quot;:&quot;koroonaviirusesisaldus-reovees-on-teinud-nadalaga-kerge-tousu&quot;,&quot;datePublished&quot;:&quot;2022-03-11T12:46:25+02:00&quot;,&quot;headline&quot;:&quot;Koroonaviirusesisaldus reovees on teinud nädalaga kerge tõusu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T12:46:25+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:137,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14420669,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Terviseamet&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/11lW7aTOLYuay_9AnK8XubavC5g=/50x50/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/i3-C5WHNiTMoLnJNQdX5EZoQaqw=/155x155/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/j49l9RPqoLLbcOzVci0s7Yj3Zuk=/650x650/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kyz7whP4Y-D-n9D8ugi67db8IVs=/1080x1080/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/TNgddsRXyyHlNh7ZuOX-Gmd19B4=/270x480/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/YlV6HuycfpmFCp_QUHR3t5UxyDE=/540x960/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MaThvbrIqEbVhHb_nNL_vZtTgk4=/1080x1920/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Les71cbGIyhv0x3oyaeiIXWxlRo=/1080x0/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/P4dJJfdfZup9YiuOYVSoNm_-xmI=/0x50/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jBHkc3oceV6ANk0GtvGy1y1K2rA=/0x155/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AY6QZItqmbAENl_UaY4FFRsmrFE=/480x270/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XAh1vV9jpnQTe5iUrgCoxRL9VME=/960x540/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Njp6fbTBy_-RYinaVadRE_IeOfU=/1920x1080/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/E9DoD8u0m12ojkdNHXgXeu3eJf8=/0x60/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/MOcCNrsSoXJfmSuGEVyatcfDzHc=/140x93/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/KY2LbnQCg22Xjhre-4L_hRLh5-w=/538x422/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reoveeseire kaart&quot;,&quot;ru&quot;:&quot;Reoveeseire kaart&quot;,&quot;en&quot;:&quot;Reoveeseire kaart&quot;,&quot;lv&quot;:&quot;Reoveeseire kaart&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420669t1h3237.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Terviseameti reoveeuuringu tulemused näitavad, et koroonaviiruse hulk reovees on veidi tõusnud.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;adebca5c538f581757757dcb294da5ccl+EqiEheItKWSDpqLH/4yxXbI4OtnUR4MSveEcW6kd06oyAuU7tGuiFC3FuT2Nda&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;264f8f7b178be09a0a2a10a42db17e91tYZib/VWC8kxSznrDK9Q/7ASJkJVK89x2J+sD28nbDvlWcJjP3eioVd5mgDl93fb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;502deb31ea1df04f20a82b411080632auCRVuRPtN7J65M7T2IvXBxCIRKIULzDsPBZ3Xlzp/l3OkbeiDnFsmsk2wkiqcWGX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14420669,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Terviseamet&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/11lW7aTOLYuay_9AnK8XubavC5g=/50x50/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/i3-C5WHNiTMoLnJNQdX5EZoQaqw=/155x155/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/j49l9RPqoLLbcOzVci0s7Yj3Zuk=/650x650/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kyz7whP4Y-D-n9D8ugi67db8IVs=/1080x1080/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/TNgddsRXyyHlNh7ZuOX-Gmd19B4=/270x480/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/YlV6HuycfpmFCp_QUHR3t5UxyDE=/540x960/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MaThvbrIqEbVhHb_nNL_vZtTgk4=/1080x1920/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Les71cbGIyhv0x3oyaeiIXWxlRo=/1080x0/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/P4dJJfdfZup9YiuOYVSoNm_-xmI=/0x50/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jBHkc3oceV6ANk0GtvGy1y1K2rA=/0x155/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AY6QZItqmbAENl_UaY4FFRsmrFE=/480x270/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XAh1vV9jpnQTe5iUrgCoxRL9VME=/960x540/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Njp6fbTBy_-RYinaVadRE_IeOfU=/1920x1080/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/E9DoD8u0m12ojkdNHXgXeu3eJf8=/0x60/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/MOcCNrsSoXJfmSuGEVyatcfDzHc=/140x93/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/KY2LbnQCg22Xjhre-4L_hRLh5-w=/538x422/smart/nginx/o/2022/03/11/14420669t1h3237.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reoveeseire kaart&quot;,&quot;ru&quot;:&quot;Reoveeseire kaart&quot;,&quot;en&quot;:&quot;Reoveeseire kaart&quot;,&quot;lv&quot;:&quot;Reoveeseire kaart&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420669t1h3237.jpg&quot;}}},{&quot;id&quot;:7474498,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T12:39:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T13:16:28+02:00&quot;,&quot;slug&quot;:&quot;oopaevaga-lisandus-kagu-eestisse-199-koroonapositiivset&quot;,&quot;datePublished&quot;:&quot;2022-03-11T12:39:00+02:00&quot;,&quot;headline&quot;:&quot;Ööpäevaga lisandus Kagu-Eestisse 199 koroonapositiivset&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T12:39:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:168,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14316068,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/porFGKmsCveBTo359HlVDynOSxY=/50x50/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Htg2M43RHsZuXVehaAxksMsj3uo=/155x155/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Y98Qt8wdXVcN_JF39tfEin-7tVw=/650x650/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/D4nE5AED3k9ch6WGOuOk_VdjkdQ=/1080x1080/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/UVmeThorm8GxfEZawG-jpeHZO6w=/270x480/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6PMOTSXkMxLNtL8t4zqfJsl9NE4=/540x960/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-bBuX6GgkXpUPSYHQYJyqD0YBY4=/1080x1920/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/ZhVFPmHHkjGGUCXmawqPR-9DyiA=/1080x0/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/gRSjRRefeSH0LWIb6y_1AfVkVqI=/0x50/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/9SKS8G839XDblhanx3tZvwGPGhc=/0x155/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/c5oq6lcKUvFAFD2Wf3idEXk1zTI=/480x270/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PcGwyK-QIdBI8evJXDLuLBp1cYA=/960x540/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/zk8Aq0ND7Kb1uCpHetEm6IAxwU8=/1920x1080/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ZvypIiVo_RMUoQYzD_9-Gw3D1ks=/0x60/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/_Cu1b2mXpJrUxfZ91nKqe6S-Pzs=/140x93/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/VlnktX6BTxCKa16fV6uQpuQzs-c=/538x422/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;ru&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;en&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;lv&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:14,&quot;topLeftY&quot;:752,&quot;bottomRightX&quot;:1914,&quot;bottomRightY&quot;:2154}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Reedehommikuse seisuga on haiglas 599 koroonaviirusega nakatunud patsienti ja suri 10 nakatunut. Võrumaale lisandus 69,Põlvamaale 94 ning Valgamaale 45 positiivset tulemust.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0ebc1fed0ba552787802d9e817cf78c5XrTXI8YX3sGaUOrsC0d5NwZwCVahOOkZxLkUB6C0rIuiMH2TKBPtdhw2Ow66JdkM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2805485b827595cb5df0d0881dabdb76D4s3uCLI5YmRWCtYVGuR35W0TJDWf8CJFxwIuJ0Hma7lWA8R7V9qyTJO5zwIZBWc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2366587d0bcaff6612d9abcf4bab059a9/hXmSSsk+ZvWuaS1q9SbINsoA5iuIHG9Hl/yNsxTCnzPGm78tc+p+fDtckJ27z7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14316068,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/porFGKmsCveBTo359HlVDynOSxY=/50x50/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Htg2M43RHsZuXVehaAxksMsj3uo=/155x155/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Y98Qt8wdXVcN_JF39tfEin-7tVw=/650x650/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/D4nE5AED3k9ch6WGOuOk_VdjkdQ=/1080x1080/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/UVmeThorm8GxfEZawG-jpeHZO6w=/270x480/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6PMOTSXkMxLNtL8t4zqfJsl9NE4=/540x960/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-bBuX6GgkXpUPSYHQYJyqD0YBY4=/1080x1920/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/ZhVFPmHHkjGGUCXmawqPR-9DyiA=/1080x0/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/gRSjRRefeSH0LWIb6y_1AfVkVqI=/0x50/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/9SKS8G839XDblhanx3tZvwGPGhc=/0x155/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/c5oq6lcKUvFAFD2Wf3idEXk1zTI=/480x270/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PcGwyK-QIdBI8evJXDLuLBp1cYA=/960x540/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/zk8Aq0ND7Kb1uCpHetEm6IAxwU8=/1920x1080/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ZvypIiVo_RMUoQYzD_9-Gw3D1ks=/0x60/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/_Cu1b2mXpJrUxfZ91nKqe6S-Pzs=/140x93/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/VlnktX6BTxCKa16fV6uQpuQzs-c=/538x422/filters:focal(14x752:1914x2154)/nginx/o/2022/01/18/14316068t1h6211.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;ru&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;en&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;,&quot;lv&quot;:&quot;Koroonaproovi võtmine autost. Foto on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/18/14316068t1h6211.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:14,&quot;topLeftY&quot;:752,&quot;bottomRightX&quot;:1914,&quot;bottomRightY&quot;:2154}]}}},{&quot;id&quot;:7474371,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T10:47:22+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T11:02:28+02:00&quot;,&quot;slug&quot;:&quot;rahvuseepos-kalevipoeg-ilmus-vorukeelsena&quot;,&quot;datePublished&quot;:&quot;2022-03-11T11:02:28+02:00&quot;,&quot;headline&quot;:&quot;Rahvuseepos «Kalevipoeg» ilmus võrukeelsena&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T11:02:28+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:168,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14420459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5cSUY5DOfLYRGWviCm_79yGOy5Q=/50x50/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ilWDh4GzceFXClFPQfqNi_ldmk4=/155x155/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YfEE-mtwpFlynMVBuwZ3afXtI_g=/650x650/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8eSYHwr-lNvPyuErQa7h7lK5_O0=/1080x1080/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xPfOzCX85rzgYckWsQ2n1M9eRxs=/270x480/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/DAYueBlv4sn7N4YLeVSDw2u9pXU=/540x960/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/NZSeqfvZCftWmuywRWaMhAFaxNw=/1080x1920/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/wcjH0YBsLcs1jvLP-P0w0rhjgQ8=/1080x0/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S-wI0wuqMEJDfns5XXV3XAmdQ4k=/0x50/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/fou9rE4ar4m4N7l60_FE01MtAmo=/0x155/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/h1DgwLMxx9ejp4MWkSN1M_EIPKA=/480x270/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pYRCjReC0BcGNFjA7B5FZmfz81s=/960x540/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pbnWDEhohRVHct_nwThZGgPdEyI=/1920x1080/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/HdVylzoBgQQEoBnk57Amr4u5yGM=/0x60/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/cIZws01DXQCOnRNGHshkx0QZjJo=/140x93/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/_wUAe7zQy7zdvMpnSg_ocnVO7ZY=/538x422/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:525,&quot;bottomRightX&quot;:601,&quot;bottomRightY&quot;:784}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kreutzwaldi «Kalevipoeg» kolmeteistkümnes keeles täistõlke kõrvale ilmus äsja Võru Instituudi väljaandel võrukeelne «Kalõvipoig». Eepost täiendavad Võrumaa kunstniku Toomas Kuusingu illustratsioonid. Raamatut esitletakse 17. märtsil kell 14 Dr Fr. R. Kreutzwaldi Memoriaalmuuseumis.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2e2c776db2fac77002d98b87ef2a65dbBqVzxSXFN5W+dBaJLufgYdFQ3FiqHh2jkKoqRx7gws0/RUH9/cPnn1GRixhDZqi/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bbe954e4eb7c7c1840b2452327831181L6Vwi1vsnHtR+dIcOC+CflDOxOnqccEePmm47jMDem7Fw8HP6Zou/IkIvv9GSW+E&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;586385aee33451e0665e5641547adedbVu7WVjAiJkTkKlTBGGPZWOnDFuMiLcbvNuhRxzgdaQWKszxWsvgUhdN7XnH2R0x9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14420459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5cSUY5DOfLYRGWviCm_79yGOy5Q=/50x50/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ilWDh4GzceFXClFPQfqNi_ldmk4=/155x155/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YfEE-mtwpFlynMVBuwZ3afXtI_g=/650x650/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8eSYHwr-lNvPyuErQa7h7lK5_O0=/1080x1080/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xPfOzCX85rzgYckWsQ2n1M9eRxs=/270x480/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/DAYueBlv4sn7N4YLeVSDw2u9pXU=/540x960/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/NZSeqfvZCftWmuywRWaMhAFaxNw=/1080x1920/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/wcjH0YBsLcs1jvLP-P0w0rhjgQ8=/1080x0/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S-wI0wuqMEJDfns5XXV3XAmdQ4k=/0x50/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/fou9rE4ar4m4N7l60_FE01MtAmo=/0x155/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/h1DgwLMxx9ejp4MWkSN1M_EIPKA=/480x270/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pYRCjReC0BcGNFjA7B5FZmfz81s=/960x540/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/pbnWDEhohRVHct_nwThZGgPdEyI=/1920x1080/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/HdVylzoBgQQEoBnk57Amr4u5yGM=/0x60/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/cIZws01DXQCOnRNGHshkx0QZjJo=/140x93/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/_wUAe7zQy7zdvMpnSg_ocnVO7ZY=/538x422/filters:focal(0x525:601x784)/nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420459t1h45cd.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:525,&quot;bottomRightX&quot;:601,&quot;bottomRightY&quot;:784}]}}},{&quot;id&quot;:7474274,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T09:33:05+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T09:33:05+02:00&quot;,&quot;slug&quot;:&quot;polvamaal-hukkus-autoga-teelt-valja-soitnud-mees&quot;,&quot;datePublished&quot;:&quot;2022-03-11T09:33:06+02:00&quot;,&quot;headline&quot;:&quot;Põlvamaal hukkus autoga teelt välja sõitnud mees&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T09:33:06+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:171,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:5343029,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-05-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ants Liigus / Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/PsDlHqhHpLBoOS2CN8oaFy3nQT8=/50x50/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/eDNk_qNk5OwoqD0nw-mbVDJCBLE=/155x155/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HhcmsoXzQFTzh2-IkVM0yn-K9tQ=/650x650/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7EpsSshyqoS3din7IYnPcY7lWy8=/1080x1080/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/C1l-t_qg1f_2v4oFjtY3XhqAYQg=/270x480/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/tyKIJXqX8xFMvmQ5W53S8FmTuf0=/540x960/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/O0Du_MJ0ZZS0Kj4LomK68_kK7vc=/1080x1920/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/3Lhhg4vrN13dZ6BueJ1UlqIBjso=/1080x0/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/04zo27VGAnwvaepJ3EHP0Gbv814=/0x50/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4GWaxLMhomJsex3r3BqE-N9CKqw=/0x155/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/P_1_jlb_fF607k6Kc-ZQQ5hx4tY=/480x270/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/v8Z4il90-q6BJE921nWYNKNHaL4=/960x540/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/3qbrv9tsMYOgr7WsEUW0BdoVMsM=/1920x1080/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/jw2xfRIOZlTj27Luj0lXFmPyADY=/0x60/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/w6iFzJVHZqof5li0fb_jMzhDZ0M=/140x93/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/hUFGVBKCt43eKM3lR9h7M9eMDkQ=/538x422/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;ru&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;en&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;lv&quot;:&quot;Küünal. Foto on illustratiivne&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/05/05/5343029t1h704a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Põlvamaal Kanepi vallas juhtunud õnnetuse avastas täna varahommikul juhuslik mööduja. Teelt väljasõitnud masina juurest leiti 69-aastane mehe surnukeha.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:19788,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;küünal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuunal&quot;},{&quot;id&quot;:525177,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;leinaküünal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;leinakuunal&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d6addca61b14dc39574408a6deab17e1MiQnHiT0xtn5LCYDFk2NmxOAm8/+WyHUoLqjD3MS+iSY/kWPyF2xvaoTqu5apOBH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;33990be90941a0be7b6d15018f197849lpmAOMNduPUJIF3DdOEXYgOkFsSoBkzpawDgciciAo/UUKV6Y7qvZCLGy0mbrc51&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e57a8d9b5c687fbaea7cfb75cb3d6c56xP7NMqrp2EFLNQdHDkhns+ZQEu5TJf9aj1CYXRuBTPkTgk8K7FSi341tI5Yx9Xv+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:5343029,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-05-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ants Liigus / Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/PsDlHqhHpLBoOS2CN8oaFy3nQT8=/50x50/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/eDNk_qNk5OwoqD0nw-mbVDJCBLE=/155x155/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HhcmsoXzQFTzh2-IkVM0yn-K9tQ=/650x650/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7EpsSshyqoS3din7IYnPcY7lWy8=/1080x1080/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/C1l-t_qg1f_2v4oFjtY3XhqAYQg=/270x480/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/tyKIJXqX8xFMvmQ5W53S8FmTuf0=/540x960/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/O0Du_MJ0ZZS0Kj4LomK68_kK7vc=/1080x1920/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/3Lhhg4vrN13dZ6BueJ1UlqIBjso=/1080x0/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/04zo27VGAnwvaepJ3EHP0Gbv814=/0x50/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4GWaxLMhomJsex3r3BqE-N9CKqw=/0x155/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/P_1_jlb_fF607k6Kc-ZQQ5hx4tY=/480x270/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/v8Z4il90-q6BJE921nWYNKNHaL4=/960x540/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/3qbrv9tsMYOgr7WsEUW0BdoVMsM=/1920x1080/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/jw2xfRIOZlTj27Luj0lXFmPyADY=/0x60/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/w6iFzJVHZqof5li0fb_jMzhDZ0M=/140x93/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/hUFGVBKCt43eKM3lR9h7M9eMDkQ=/538x422/smart/nginx/o/2016/05/05/5343029t1h704a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;ru&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;en&quot;:&quot;Küünal. Foto on illustratiivne&quot;,&quot;lv&quot;:&quot;Küünal. Foto on illustratiivne&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/05/05/5343029t1h704a.jpg&quot;}}},{&quot;id&quot;:7474151,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T08:46:37+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T13:00:51+02:00&quot;,&quot;slug&quot;:&quot;ellujaamiseks-tuleb-eelkoige-oppida-selgeks-loobumise-kunst&quot;,&quot;datePublished&quot;:&quot;2022-03-11T00:20:00+02:00&quot;,&quot;headline&quot;:&quot;Ellujäämiseks tuleb eelkõige õppida selgeks loobumise kunst&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Kuidas tulla toime äärmuslikes oludes, mida näeme Ukrainas?&quot;,&quot;Eestis pole elanike evakueerumisele palju mõeldud.&quot;,&quot;Kõige raskem on kriisis tulla toime iseendaga.&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-11T00:20:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1265,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14419991,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1TUzwozbNyf9zFq2uE3ULySur48=/50x50/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kXrcX4oYug05JSRAznEynRDraLA=/155x155/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QVdMETuWuIqe69NVfMLayKaQyyw=/650x650/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_RT9SHIikNQy8Ifwpug8xeHVZxE=/1080x1080/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Uqcqx53CeJRRsJGoewcAG4ZSQlE=/270x480/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3QtigL8z-WtnZlmUV3OJaeMnwwY=/540x960/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dQQ-rk2FjhpX591bRC13mi249cU=/1080x1920/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/b_sreWFVumk5y3fNO3RaKb5yMaI=/1080x0/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/IG9BKCOEqAhMWrjqJUVDLsSChT8=/0x50/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/5MVSIUKghTmx-6g12GCf7ZCdMv8=/0x155/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/gu_tbGf8CFXkWF8s2olPZONIWHY=/480x270/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jFhQM_QuJmWNZ9YG3wKC_r0Q0EY=/960x540/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mHPvRrNbJfE1Btfb9Y1QI_uqsFc=/1920x1080/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/L960nP3szX1PQrK_utuKaMBiwqk=/0x60/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/LEBElVkZNZqj5QFs5yZcNiOupLY=/140x93/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/EnOTDxACy3Ez4a-DtcxRmuRfRS4=/538x422/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;ru&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;en&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;lv&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;}},{&quot;id&quot;:14419992,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/49_TNOk7W6n8T7Ax-RH5o8JjsTk=/50x50/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZKfas8Mi9lEICPbxS32UGBvXLeQ=/155x155/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qL488E6KF0i0CEiALzJZc7OIAVA=/650x650/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/NfB3M57ruBxRwEAXD3KkUIbc4PU=/1080x1080/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/x77hohwYswx0AUGAghpWgzBBkW8=/270x480/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ArOpghIdkXZ3W_f7gvAF9dOwChU=/540x960/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZId0Z37Bc0FgZqXdZLHNdGMsOb0=/1080x1920/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/i-plFm6rJ5MlQ7BYMZ6uLw4sp9k=/1080x0/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Xn42WNUUSXaxU_5O8mMGeDLQZB0=/0x50/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/VFToP0iJTGQZzv7YfnnJosXJp78=/0x155/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/QWup6gfnCM9a-4CiYo4I__vxt4s=/480x270/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Lgu9VEQM9sYgrtZNk8Djp_ANQmU=/960x540/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/UvnKJw1FEDeF0IJQKCubgVQ3QTU=/1920x1080/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/KdDmUuvSMlYwRjh3ogQcgtBm3mg=/0x60/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/3EpYOjbJ3ZsnCe-tz6MyMLoz1tU=/140x93/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/yyfm9Bva2CUyTS1LLj-lvjNVaCs=/538x422/smart/nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Koduseid mugavusi nagu soe lesopealne ei ole mõtet varjupaigas taga nutta. Mida kiiremini kohaned, seda suuremad šansid on ellu jääda, ütleb 30 aastat ellujäämiskursusi korraldanud Aigar Liping.&quot;,&quot;ru&quot;:&quot;Koduseid mugavusi nagu soe lesopealne ei ole mõtet varjupaigas taga nutta. Mida kiiremini kohaned, seda suuremad šansid on ellu jääda, ütleb 30 aastat ellujäämiskursusi korraldanud Aigar Liping.&quot;,&quot;en&quot;:&quot;Koduseid mugavusi nagu soe lesopealne ei ole mõtet varjupaigas taga nutta. Mida kiiremini kohaned, seda suuremad šansid on ellu jääda, ütleb 30 aastat ellujäämiskursusi korraldanud Aigar Liping.&quot;,&quot;lv&quot;:&quot;Koduseid mugavusi nagu soe lesopealne ei ole mõtet varjupaigas taga nutta. Mida kiiremini kohaned, seda suuremad šansid on ellu jääda, ütleb 30 aastat ellujäämiskursusi korraldanud Aigar Liping.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14419992t1hfff5.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kallistada talle tegelikult ei meeldi, aga tol vihmasel ööl kraavis magades tuli end tihedalt võõraste inimeste vahele pressida, et vähegi sooja saada. Mitu päeva söömata seltskonnal oli energia lõpukorral ning üksteisele kaissu pugedes saadeti mööda ellujäämiskursuse viimane öö.&lt;/p&gt;&quot;,&quot;wordCount&quot;:38}],&quot;authors&quot;:[{&quot;id&quot;:65440,&quot;email&quot;:&quot;arved.breidaks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arved Breidaks&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7235069,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-10-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G7SPj6-3G7aHIH-5Lf49tGU88Bo=/50x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PtfyEERNFm9BkculBgkmG8_9DKM=/155x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/K9zdisNbt12UiVxxAyObmr0ojyc=/650x650/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/siKBvq10Jb8qkvN3DYRT-Lat8XY=/1080x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/p1t4Q9cG40gbPkyboiY7mRl_ID8=/270x480/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sRSBgwOqU6cx-Agxwi0IKiNmNHc=/540x960/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/8SXK0_LHlgMgnl69tBzwQjPvAlw=/1080x1920/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/fVfwRdNNOTxO9ggUOLk7i7T_H7w=/1080x0/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3iOrjGWfDOSLdw95N7FWbNcLKKk=/0x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zj3WJ6xP0cHg7N5wNUQZVg4wDa8=/0x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NFom15jup3HAycR1X9FYaTW2QEE=/480x270/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Bjl6kbaUsjGVRKlVTNH9gDftF0M=/960x540/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_E4_vYkMN9iOxJq3CjzZNDZolOg=/1920x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/UZgIg52kQxty3UWQ3AkKD9DHqoA=/0x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/RYhb117pjmEgINsrRQbkHbKtg5M=/140x93/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/38XaZBAZxhUBUEYk4RM6CzwsFCA=/538x422/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;ru&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;en&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;lv&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:676745,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aigar liping&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aigar-liping&quot;},{&quot;id&quot;:662051,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ellujäämisretk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ellujaamisretk&quot;},{&quot;id&quot;:666231,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ellu jäämine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ellu-jaamine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0b060cf0840ebd5b2bc63dd85cb8c698FeZgeHssl0LcgNh4FoGTUjtZL5mEwbWUOvEP3E9TFo7qTXo6rQc1ggekv2J+fLVu&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:5279,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b76dd861e3ba18b4d903a58a29690f48ikJEgP6AcrWXz41tEkDl5Ro3PTiqoyf0HxxGVcJFfhcyDadPh+Q+e12+FhSTsj1Y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Elu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;66d5631f3b7f090002ccdfbec0168686wEyPiDoY2geZwo2NuMdo6/m5icGpcmiKZ5RG8vx9RKmPPbejMkAvMq3Dh8yejWXg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7499f9bf037cad6dbfb80a3fdbd5e1fKvQuu3nWd6s3SQ/pkTFh2vB/jt9e37Kfd08z9XR02i+eZHHwPnWB96+3VDcBVerj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1692,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4f3452a027a703f89a6ca896355c6565o/A3hr/b1E6k0no47mABM4q1l1fmVxH1omR6MIT8FkgdKXQWwmsZbiDklZXCgy8d&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/voru&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9eb8810b9fb48ecee63c8d5f749cf490CFT5mk1hf/0ys0Mc13ir+GY1p+3Do+Ik7Yn03WHlt18c+TQlMgvtGkJect7gwDzz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Võru&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5279,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a80a76aaa42521298313fa63074232e1ATaMCmoS+3F6rMb3NfVxM28CIrPHY+GDqukkmOWNeWJJ0X2g9Tg15RBBywVXT7Fe&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Elu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5280,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Persoon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/persoon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b1b29313f1465f036728700ad4b9e67meQOAAIWiwQBEt5nZhTduhqFQs2Kuha1xFSVk9t/dOegwCNH7N8m3Fyj0+sSqvsu&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Persoon&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14419991,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1TUzwozbNyf9zFq2uE3ULySur48=/50x50/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kXrcX4oYug05JSRAznEynRDraLA=/155x155/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QVdMETuWuIqe69NVfMLayKaQyyw=/650x650/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_RT9SHIikNQy8Ifwpug8xeHVZxE=/1080x1080/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Uqcqx53CeJRRsJGoewcAG4ZSQlE=/270x480/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3QtigL8z-WtnZlmUV3OJaeMnwwY=/540x960/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dQQ-rk2FjhpX591bRC13mi249cU=/1080x1920/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/b_sreWFVumk5y3fNO3RaKb5yMaI=/1080x0/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/IG9BKCOEqAhMWrjqJUVDLsSChT8=/0x50/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/5MVSIUKghTmx-6g12GCf7ZCdMv8=/0x155/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/gu_tbGf8CFXkWF8s2olPZONIWHY=/480x270/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jFhQM_QuJmWNZ9YG3wKC_r0Q0EY=/960x540/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mHPvRrNbJfE1Btfb9Y1QI_uqsFc=/1920x1080/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/L960nP3szX1PQrK_utuKaMBiwqk=/0x60/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/LEBElVkZNZqj5QFs5yZcNiOupLY=/140x93/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/EnOTDxACy3Ez4a-DtcxRmuRfRS4=/538x422/smart/nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;ru&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;en&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;,&quot;lv&quot;:&quot;Oma perele on Aigar Lipingul kõrvalises kohas välja valitud pelgupaik, kuhu vaenlase eest pakku minna.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14419991t1hbdb3.jpg&quot;}}},{&quot;id&quot;:7474150,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T11:15:31+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-10T23:59:59+02:00&quot;,&quot;slug&quot;:&quot;kusitlus-neljapaeval-algas-otepaal-suur-laskesuusapidu-kuivord-sellest-osa-saate&quot;,&quot;datePublished&quot;:&quot;2022-03-11T00:18:00+02:00&quot;,&quot;headline&quot;:&quot;Küsitlus: neljapäeval algas Otepääl suur laskesuusapidu. Kuivõrd sellest osa saate?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-11T00:18:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:310,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14419982,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/GI2-LcFPf_MIz3C267uwRBqSqh8=/50x50/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EmGLBKgV69QG4_Ylss21YQAAlT8=/155x155/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SQ75tzqRs3U2mlluwmqh8bgVdvA=/650x650/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Q3brl_RBm4FOCkjobp_JEK_1T5g=/1080x1080/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/qq8Ya4TbJwde-dTaiVZZ0PaI6-g=/270x480/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Ha0eha7ygvwG7-QHu-UfJRy9fqw=/540x960/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/qNK2sCjUfhgalu5pH6bRQk34mMQ=/1080x1920/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/0AXjoOmoANs7TZPAR6UkHKStzKA=/1080x0/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/_qaEYLC-z4s3_zwRboFR2WdaRnE=/0x50/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/emffy8edyYOBnKSONmNSJV5lFlA=/0x155/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Bo7LcdJ6bbXpVFlI0jrfR_xjiXU=/480x270/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1NOFzCU3cWORTlVio9qFlEDZNjc=/960x540/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/12jv8C5SSlzsBhwoO1zr9jRA4RM=/1920x1080/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/R5jfenXmOPo5YZ_6U5BA16WrXMg=/0x60/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WVOOcsHCHVzj8swmjx7A5fblFLU=/140x93/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/ZqOCE7wyMzN9NLpCJZtmECCxuy4=/538x422/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;ru&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;en&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;lv&quot;:&quot;ESTER KIRSIPUU&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;}},{&quot;id&quot;:14419987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/VYLte9Pt4--wpwm6cIoIAnwBEpM=/50x50/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/JlnhNiRXqREEkuu_51LsZvrUfqE=/155x155/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IpZaMA3cJz73kTKPzpvj5C1hH_4=/650x650/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ajR72f6z8Dem-NeBfIwk48oXMlY=/1080x1080/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/NiBtnY8i2c9Jj1PkdmYjQmmHCY0=/270x480/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/AduOzMO9VzOE5krty2om2UjKEpY=/540x960/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/_R_G2D9cWVdvzCNv8U4vtRMLtD0=/1080x1920/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/oW6jsY06wxVQbPHngIev9biQgM0=/1080x0/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/_5bQ9nqCbXXOsrXLxc4qKt3hl8s=/0x50/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/5PgE6fnNsWIBORLnOW7OU31GUJk=/0x155/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/AWw67RQqjBeumNmXPhuqMUTzdMY=/480x270/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/zdE8Vbdl1Jfr8337KMFJKHvR73E=/960x540/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/YXP5d4Gd9zmKoPMK-_HF5w8x7Pc=/1920x1080/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/p1bd4Y2n1MfmjQO82Y-lmGf6fNQ=/0x60/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/9lM8-Eus935jBestDfe8dzJxDDM=/140x93/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/1VUtczJEKZk4jWhbnAwAxDZyd5w=/538x422/smart/nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ERIKA JUHANSOO&quot;,&quot;ru&quot;:&quot;ERIKA JUHANSOO&quot;,&quot;en&quot;:&quot;ERIKA JUHANSOO&quot;,&quot;lv&quot;:&quot;ERIKA JUHANSOO&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14419987t1h58fa.jpg&quot;}},{&quot;id&quot;:14419988,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/xi65iQCQm10D7EP12JnvwsZDmFs=/50x50/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/sygmSbjN8_lH2LDX97nQHe4WHiE=/155x155/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2ETtklmcMhqfYL2O2y66RSB0BDQ=/650x650/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/IrYmDjTXpfjCkdHvmzY_agRHARQ=/1080x1080/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/6LGqRNdojF0h95kecwWnQkX7hRk=/270x480/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/W7PmQiupxgCGJ_qfLBk0pwtvOwo=/540x960/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/M9-Nrglx3-FOLkjyNHwCZEyAO7E=/1080x1920/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/p77WLgMrHL1kESzki8nUTb9XYUQ=/1080x0/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/U8BW7uKG2ULNh3GYCBj_hjxJmJE=/0x50/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/LNWxLooBhVeps7wcUjuOyY7XPZ4=/0x155/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/2DfXuUq2YJ5M8aJ6xfEqBMNX_VQ=/480x270/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/8z3YxcJeSzr1DDWm3HhegjVYkrM=/960x540/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/l16cBN9ZlYo3HfipgqcIAUqNFm0=/1920x1080/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/bZhRgCv-gN1EhGo1t63WrI8sztk=/0x60/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/WU3co6BoUfCMatqLdGWGgQju49M=/140x93/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/EHsx-ge5GCDYJq88p275e25XTqk=/538x422/smart/nginx/o/2022/03/10/14419988t1h007b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PEETER KALVE&quot;,&quot;ru&quot;:&quot;PEETER KALVE&quot;,&quot;en&quot;:&quot;PEETER KALVE&quot;,&quot;lv&quot;:&quot;PEETER KALVE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14419988t1h007b.jpg&quot;}},{&quot;id&quot;:14419989,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/EgmPSVVwpo-tyGLsUbM2wW-nnvE=/50x50/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/IIMAXPtcdLcnb1kzCZYjtE4TuWE=/155x155/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DRnlv9_OG_8fFKuj9Fz4q60TijY=/650x650/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/CNaZk-S-tLpHQ4U_M-eeArlA2S8=/1080x1080/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/QddmfasVvXjHq44iqzob6kpMV5s=/270x480/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4ZglYI4r2hgQrWTmhaMcoUrqFDo=/540x960/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/cFGF0sICqBPSffuLvSnuL3Fvaa0=/1080x1920/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/RvwL_EZ0QFK0X6jHjcB_L5_LwHk=/1080x0/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/P5M8ZXPIBiPJfLOn0vATX3qfAY0=/0x50/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/bK54UvzO4mMxaKJMC7JnwnkqEFo=/0x155/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5ge4Lx_Zh0nYC5b9GGk6rj4-BU=/480x270/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZzsL68XkR_vfdLX5o40ozXHGlQg=/960x540/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WZA_ouJSIbsHUggeJJQtJ-g4EI4=/1920x1080/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/FrcmRzmJsKXfkb8RjRhbWkCXAyg=/0x60/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/MAnud0bXr3MIwra0z_KHyA7JVdE=/140x93/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Py3LRQ5PDfkZTgZjz3kXviZlJjE=/538x422/smart/nginx/o/2022/03/10/14419989t1he554.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;TOOMAS PÄRLE&quot;,&quot;ru&quot;:&quot;TOOMAS PÄRLE&quot;,&quot;en&quot;:&quot;TOOMAS PÄRLE&quot;,&quot;lv&quot;:&quot;TOOMAS PÄRLE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14419989t1he554.jpg&quot;}}],&quot;articleLead&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:77930,&quot;email&quot;:&quot;sten.mahov@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sten Mahov&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13746602,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SksLc_QwMfYDMrd41ZeAire7OPM=/50x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/nTXjtzArwd6f_MNiUCsOOQ1Ebbk=/155x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MARXvb6YSDSCUnOxmqQRRAxHyfY=/650x650/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-VFJwG6W1pkpHDL4GBYe7JX24wc=/1080x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/t3665FH_R_1c5B-C6j20b5pQEIM=/270x480/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6V9XFX6nKWu-bgPjS4bmDtlfxXw=/540x960/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GKyPK5fMboAfNSFYfS6fgRAOZAY=/1080x1920/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/3gFFj8enOEIn-g75zuL0NYE9YtY=/1080x0/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/keK68tbqyWm04FbtJVeXbzWkobk=/0x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/tVXuqrSI2LtHGj_NaelpbkJ92Ms=/0x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mS35iqW-mUGlgmpE4piapZjdRv8=/480x270/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fDAE4od4J2GtJQlTKzR5DUAxtTA=/960x540/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vr3ec0HpFw_hJO8s2CxRONMag9o=/1920x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/PeIRnk4DWWSQJw7sQZNQ4Vf01mo=/0x60/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/gWXGMtnEevQKxEsgUr-ePoAGKLQ=/140x93/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/hBFcKr9z_iz-UHh8bHCdeHR57Ao=/538x422/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sten Mahov&quot;,&quot;ru&quot;:&quot;Sten Mahov&quot;,&quot;en&quot;:&quot;Sten Mahov&quot;,&quot;lv&quot;:&quot;Sten Mahov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:14017,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laskesuusatamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laskesuusatamine&quot;},{&quot;id&quot;:12843,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;otepaa&quot;},{&quot;id&quot;:631721,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;maailmakarikaetapp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maailmakarikaetapp&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7341ae025d82c4e3116e7520f5b00e7+fWHvzj1EE1B/jN5PvMTHGbp7SDI2/EY5v1gFPF+WI9DIdZGuYlRbS6TYudhtBSq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:491,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;95f3b1452b9a10da9ec57aa6c2cfe666csQRL3y1a2UMkKZP+aSoLVVn8/1mQ1pRnnINaC4spMCa/MZM40O+ND7aWXvFy4Xo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:491,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;237c411cc2281eef6b2a5f20aa5e8902prDUtT9bao7fZFzIbf9GGpV0uBGXJgTOdARKuWzWYD+ZQAjqAj1VbjbsdNxOa1r6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3611,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/otepaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;poll&quot;:&quot;20239&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;381d2865d69c5b05c3679e7d835967d8+KKmQQChuGcRwLxaxY84OEIvtn1Pf6MeQKkoBxDt2SQCF/3U5aRFQpZAHvFrZ4m6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Otepää&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14419982,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/GI2-LcFPf_MIz3C267uwRBqSqh8=/50x50/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/EmGLBKgV69QG4_Ylss21YQAAlT8=/155x155/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SQ75tzqRs3U2mlluwmqh8bgVdvA=/650x650/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Q3brl_RBm4FOCkjobp_JEK_1T5g=/1080x1080/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/qq8Ya4TbJwde-dTaiVZZ0PaI6-g=/270x480/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Ha0eha7ygvwG7-QHu-UfJRy9fqw=/540x960/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/qNK2sCjUfhgalu5pH6bRQk34mMQ=/1080x1920/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/0AXjoOmoANs7TZPAR6UkHKStzKA=/1080x0/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/_qaEYLC-z4s3_zwRboFR2WdaRnE=/0x50/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/emffy8edyYOBnKSONmNSJV5lFlA=/0x155/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/Bo7LcdJ6bbXpVFlI0jrfR_xjiXU=/480x270/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1NOFzCU3cWORTlVio9qFlEDZNjc=/960x540/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/12jv8C5SSlzsBhwoO1zr9jRA4RM=/1920x1080/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/R5jfenXmOPo5YZ_6U5BA16WrXMg=/0x60/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/WVOOcsHCHVzj8swmjx7A5fblFLU=/140x93/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/ZqOCE7wyMzN9NLpCJZtmECCxuy4=/538x422/smart/nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;ru&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;en&quot;:&quot;ESTER KIRSIPUU&quot;,&quot;lv&quot;:&quot;ESTER KIRSIPUU&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14419982t1h5db9.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fzbr5639ju" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Terviseameti keskkonnatervise osakonna nõunik Merli Jõemaa tõdes, et selle nädala reovee viirusetulemustes on märgata mõningast tõusu. «Mitmes Lõuna-Eesti linnas oli märgata viirustaseme tõusu, Tartu ja Viljandi liikusid punasele tasemele,» selgitas ta ja lisas, et Põhja-Eestis jõudsid punasele tasemele Laagri ja Loksa, hüppeline tõus oli Raplas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jõemaa sõnul on jätkuvalt kõrge viirustase Ida-Virumaal, nädalaga tegid tõusu ka Paide ja Jõgeva. Sel nädalal oli kaardil vaid kaks rohelist punkti: Türi ning Kuressaare.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase nädala nakatumise statistika põhjal on haigestumine langustrendis. Viimase 14 päeva haigestumus langustrendis kõikides maakondades. Sellele vaatamata püsib haiglaravi vajadus COVID-19 põdejatele jätkuvalt kõrge ning piiratakse plaanilist ravi. Hospitaliseerimist arvestava riskimaatriksi järgi on koroonaviiruse leviku riskitase punane ehk väga kõrge.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reoveeproovid kogub vastavalt Terviseameti tellimusele Eesti Keskkonnauuringute Keskus. Kogu info kantakse visuaalselt seirekaardile, mille leiab <a href="https://www.terviseamet.ee/et/reoveeseire-kaardirakendus" target="_blank">Terviseameti kodulehelt</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y5ej9p6198" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-93sfe002em" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7474513" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7474513" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p0clzo0aki" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/SLxHeWOLCa8Yi3iOjq1kTHGADvs=/152x152/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Arved Breidaks</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></div><div class="site-footer__top-group">Lehe tellimine: 766 1960</div><div class="site-footer__top-group">Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</div><div class="site-footer__top-group">Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-af71889fc0455b307ebc.js" async></script></body></html>