<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#DE3E4A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/380/a9bffe707863a108583c7ecb5e194404.png"><link rel="manifest" href="https://lounapostimees.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/bRpQWSyN8lNMOWP8dyJpzAvtEwA=/1200x630/nginx/o/2021/09/23/14088915t1h67cf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/bRpQWSyN8lNMOWP8dyJpzAvtEwA=/1200x630/nginx/o/2021/09/23/14088915t1h67cf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kontorist varastati rahakott koos dokumentide ja pangakaartidega"><meta property="twitter:title" content="Kontorist varastati rahakott koos dokumentide ja pangakaartidega"><meta property="og:url" content="https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega"><meta property="og:site_name" content="Krimi"><meta property="og:description" content="Eile varastati Võru vallas Parksepa alevikus kontoriruumidest rahakott, milles omaniku isiklikud dokumendid ning pangakaartide paroolid."><meta property="twitter:description" content="Eile varastati Võru vallas Parksepa alevikus kontoriruumidest rahakott, milles omaniku isiklikud dokumendid ning pangakaartide paroolid."><meta property="og:type" content="article"><meta property="article:section" content="Krimi"><meta property="article:tag" content="lõuna prefektuur"><meta name="article:published_time" content="2022-09-28T10:01:00+03:00"><meta name="article:modified_time" content="2022-09-28T09:59:46+03:00"><meta name="cXenseParse:articleId" content="7614833"><meta name="description" content="Eile varastati Võru vallas Parksepa alevikus kontoriruumidest rahakott, milles omaniku isiklikud dokumendid ning pangakaartide paroolid."><meta name="keywords" content="lõuna prefektuur"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Kontorist varastati rahakott koos dokumentide ja pangakaartidega</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-49f6ec0cf013c6386889.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #DE3E4A;
    --section-color-rgb: #DE3E4A;
    --section-secondary-color: #972643;
    --section-secondary-color-rgb: #972643;
    --section-tertiary-color: #F8D3D6;
    --section-tertiary-color-rgb: #F8D3D6;
    --section-quaternary-color: #1A8A64;
    --section-quaternary-color-rgb: #1A8A64;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #DE3E4A;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Lõuna-Eesti Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-380 subsection-1518 article-7614833"><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-14de2407df88f28b18f9.js"></script><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 28.09.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/36" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://lounapostimees.postimees.ee" class="header-logo header-logo--large" style="--width: 233.1px; --height: 36px"><img src="https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg" height="100%" alt="Lõuna-Eesti Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://lounapostimees.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7614833"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee/section/1518">Krimi</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Kontorist varastati rahakott koos dokumentide ja pangakaartidega</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/113401"><img alt="Lõuna-Eesti Postimees" src="//f7.pmo.ee/79o3nwn5S7SvvEbEAig2pzXC-88=/112x112/nginx/o/2020/02/06/12919077t1haf41.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/113401" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Lõuna-Eesti Postimees</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-28T10:01:00+03:00">28. september 2022, 10:01</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Kontorist varastati rahakott koos dokumentide ja pangakaartidega</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614833" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7614833&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Kontorist%20varastati%20rahakott%20koos%20dokumentide%20ja%20pangakaartidega&url=https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614833" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Kontorist%20varastati%20rahakott%20koos%20dokumentide%20ja%20pangakaartidega&url=https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614833" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7614833"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/OFYhh2GcyADHU_JPUzIJMVnVHuU=/1536x0/nginx/o/2021/09/23/14088915t1h67cf.jpg"><figure-fullscreen eager :image-id="14088915" image-url="//f8.pmo.ee/1w1uikIl958WS_A7PnNEHZXfHtc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/23/14088915t1h67cf.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14088915)" src="//f8.pmo.ee/OFYhh2GcyADHU_JPUzIJMVnVHuU=/1536x0/nginx/o/2021/09/23/14088915t1h67cf.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Kelmusjuhtumi üksikasju uurib politsei kriminaalmenetluses. Foto on illustratiivne."></div><figcaption class="figure__caption"><span class="figure__caption--title">Kelmusjuhtumi üksikasju uurib politsei kriminaalmenetluses. Foto on illustratiivne.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Arved Breidaks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile varastati Võru vallas Parksepa alevikus kontoriruumidest rahakott, milles omaniku isiklikud dokumendid ning pangakaartide paroolid.</p></div></div><cookie-paywall eager article-id="7614833"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T10:01:00+03:00"><meta itemprop="dateModified" content="2022-09-28T09:59:46+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614833/kontorist-varastati-rahakott-koos-dokumentide-ja-pangakaartidega" itemprop="url"><div class="top-article__section">Krimi</div><div class="top-article__headline">Kontorist varastati rahakott koos dokumentide ja pangakaartidega</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T09:43:18+03:00"><meta itemprop="dateModified" content="2022-09-28T09:43:18+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614817/piltuudis-valgas-poletati-lokkes-kulmkappi" itemprop="url"><div class="top-article__section">Valga</div><div class="top-article__headline"><span class="top-article__headline--exclamation">PILTUUDIS</span>Valgas põletati lõkkes külmkappi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T07:40:12+03:00"><meta itemprop="dateModified" content="2022-09-28T07:40:12+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614750/polva-noored-kasipallurid-voidutsesid-kodusel-turniiril" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Põlva noored käsipallurid võidutsesid kodusel turniiril</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-27T21:28:08+03:00"><meta itemprop="dateModified" content="2022-09-27T21:28:08+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614677/liitlased-tegutsevad-okas-22-raames-louna-eestis" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Liitlased tegutsevad Okas 22 raames Lõuna-Eestis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-27T17:33:00+03:00"><meta itemprop="dateModified" content="2022-09-27T17:46:36+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614522/galerii-ohhoo-otepaa-toi-kokku-palju-huvilisi" itemprop="url"><div class="top-article__section">Otepää</div><div class="top-article__headline"><span class="top-article__headline--exclamation">GALERII</span>«Ohhoo, Otepää!» tõi kokku palju huvilisi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-27T14:27:20+03:00"><meta itemprop="dateModified" content="2022-09-27T14:27:20+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7614169/covid-haiglaravi-vajab-176-patsienti" itemprop="url"><div class="top-article__section">Lõuna-Eesti Postimees</div><div class="top-article__headline"><span class="top-article__headline--exclamation">COVID</span>Haiglaravi vajab 176 patsienti</div><div class="top-article__additional-headline">Nädala jooksul suri 14 koroonaviirusega nakatunut</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9czgor4soj" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><p>Varastatud pangakaardiga võeti omaniku kontolt välja sularaha ning maksti ka rõivakaupluses soetatud toodete eest.</p><p>Kelmusjuhtumi üksikasju uurib politsei kriminaalmenetluses, teatas Lõuna prefektuur.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cfllvblu58" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/31442/louna-prefektuur">lõuna prefektuur</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3giq7svoeo" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7614833" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7614833" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v2gypxp29z" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/IvHHt3XFCkqk4E36pos4QYffkng=/152x152/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Maarius Suviste</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 766 3888<br><a href="/hint">Saada vihje siit</a></div><div class="site-footer__top-group">Lehe tellimine: 766 1960</div><div class="site-footer__top-group">Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee">ajaleht@lounapostimees.ee</a></div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</div><div class="site-footer__top-group">Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-4d96c9cc3d8f69817cff.js" async></script></body></html>