<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/AcmMeT2-rAIgkDpbSQpi1esY6k0=/1200x630/smart/nginx/o/2018/04/10/7770185t1h8930.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe"><meta property="og:url" content="https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Tartu maakohus tunnistas Ilmar Arro (58) eilse otsusega kokkuleppemenetluses süüdi suure koguse käitlemiseks mittelubatud alkoholi ladustamises ja hoidmises, käitlemiseks mittelubatud tubakatoodete ladustamises, hoidmises ja edasitoimetamises ning tulirelva ja laskemoona ebaseaduslikus käitlemises."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Tartu maakohus tunnistas Ilmar Arro (58) eilse otsusega kokkuleppemenetluses süüdi suure koguse käitlemiseks mittelubatud alkoholi ladustamises ja hoidmises, käitlemiseks mittelubatud tubakatoodete ladustamises, hoidmises ja edasitoimetamises ning tulirelva ja laskemoona ebaseaduslikus käitlemises."><meta name="keywords" content="salaalkohol, salasuitsud"><meta name="cXenseParse:recs:publishtime" content="2018-04-10T12:49:08+03:00"><meta property="article:modified_time" content="2018-04-10T12:49:08+03:00"><meta name="cXenseParse:articleid" content="4465983"><meta name="cXenseParse:taxonomy" content="louna-eesti-postimees/uudised"><link rel="canonical" href="https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe"><link rel="alternate" href="https://m.postimees.ee/section/380/4465983"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0c7b9f4d4d73362e1973.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 10. aprill 2018</span><weather-block default="Võru" color="#007852" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe&url=https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">10. aprill 2018, 12:49</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7770185" image-url="//f8.pmo.ee/HmixZPGMam4OBrC8M9K7aeSeNsc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7770185t1h8930.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7770185)" src="//f8.pmo.ee/9n_hdyT-wIZovoRS9N-NwxNy4f0=/685x410/smart/nginx/o/2018/04/10/7770185t1h8930.jpg" srcset="//f8.pmo.ee/9n_hdyT-wIZovoRS9N-NwxNy4f0=/685x410/smart/nginx/o/2018/04/10/7770185t1h8930.jpg, //f8.pmo.ee/mxmQSQORiwrtH4fLv15AeDnKwSk=/1370x820/smart/nginx/o/2018/04/10/7770185t1h8930.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kinnistul asuvas peidikus hoidis süüdi mõistetud mees 39 plastkanistrit, milles igaühes oli ligikaudu 25 liitrit enam kui 90 mahuprotsendise etanoolisisaldusega salaalkoholi. Foto on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: URMAS LUIK/PRNPM/EMF</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu maakohus tunnistas Ilmar Arro (58) eilse otsusega kokkuleppemenetluses süüdi suure koguse käitlemiseks mittelubatud alkoholi ladustamises ja hoidmises, käitlemiseks mittelubatud tubakatoodete ladustamises, hoidmises ja edasitoimetamises ning tulirelva ja laskemoona ebaseaduslikus käitlemises.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-swjnilmw9d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fvp159ogkl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kohus mõistis talle kaheaastase vangistuse. Sellest tuleb tal kohe ära kanda kolm kuud. Ülejäänud vangistus tuleb süüdistataval kanda tingimisi kaheaastase katseajaga, mil ta peab täitma kriminaalhoolduse kontrollnõudeid. Karistusaega arvestatakse Arro kinnipidamisest selle aasta 30. jaanuaril.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lõuna ringkonnaprokuratuur süüdistas Arrot selles, et ta käitles Võrumaal Antsla vallas Vaabina külas kinnistul kuni selle aasta 30. jaanuarini enam kui 1000 liitrit salaalkoholi. Kinnistul asuvas peidikus hoidis Arro 39 plastkanistrit, milles igaühes oli ligikaudu 25 liitrit enam kui 90 mahuprotsendise etanoolisisaldusega salaalkoholi. Lisaks hoidis ta süüdistuse järgi Antsla vallas Pargi maja korteris 14 erinevate alkoholietikettidega pudelit, milles oli ligikaudu 7 liitrit salaalkoholi. Selle alkoholi etanoolisisaldus oli 36,5 mahuprotsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti süüdistas prokuratuur meest selles, et möödunud aasta 24. oktoobrist selle aasta 30. jaanuarini ta hoidis, ladustas ja toimetas edasi kokku 54 kasti ehk 540 000 käitlemiseks mittelubatud sigaretti.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4465983"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks soetas ta seni tuvastamata ajal ja kohas 20-kaliibrilise sileraudse poolautomaatse jahipüssi Akkar Altai-20 ja ühe väikekaliibrilise vintpüssi kaliibriga 6.35mm ning vähemalt 10 padrunit. Nimetatud tulirelvade ja laskemoona käitlemiseks ei olnud Arrol relvaluba.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lõuna ringkonnaprokuratuuri ringkonnaprokurör Kaire Hänilene ütles, et kriminaalmenetlusega kõrvaldati väga suur kogus salaalkoholi ja -sigarette, mis oleks varem või hiljem tarbijateni jõudnud. «Salaalkoholi joomisel riskitakse oma elu ja tervisega, sest pudelis oleva vedeliku koostise teada saamiseks puudub tarbijal võimalus. Varemgi on mitmel juhul salaalkoholi joojad sattunud raskes seisus haiglasse või lausa surnud,» ütles prokurör. «Ka selle alkoholi kontrollimisel tuvastas ekspertiis, et see sisaldab denatureerivat ainet ja ei ole seetõttu joogikõlblik.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Võrumaal metsas asuvalt kinnistult leitud neljakümnes kanistris olnud salaalkohol ja 54 kasti salasigarette konfiskeeritakse täna kuulutatud kohtuotsuse jõustumisel. Süüdistataval tuleb aga talle mõistetud šokivangistuse ajal oma tegude üle vanglas järele mõelda ja seejärel ootab teda ees kaheaastane katseaeg koos käitumiskontrolliga. Seega peab Arro edaspidi regulaarselt kriminaalhooldusametnikuga kohtuma,» ütles Hänilene ja lisas, et salaalkoholi ja -sigarettide käitlemise tõttu jäi riigil saamata aktsiisitulu üle 80 000 euro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksu- ja tolliameti uurimisosakonna Lõuna talituse juhataja Raul Tiganiku sõnul ei ole salaalkoholi turul väga suurte koguste liikumine igapäevane. «Sellised juhtumid aga näitavad, et salaalkohol ei ole kuhugi kadunud. Maksu- ja tolliamet hoiab salakauba Eestisse toomisel ning sellega tehtavatel toimingutel  tugevat kontrollifookust, et salakaubanduse organiseerijate tegevus muuta üha keerulisemaks,» ütles Tiganik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ebaseadusliku tulirelva müügi eest saadud tulu konfiskeerimise asendamiseks mõisteti süüdistatavalt välja 300 eurot. Menetluskuludena tuleb tal tasuda 3750 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohtueelse menetluse viis läbi maksu- ja tolliamet Lõuna ringkonnaprokuratuuri juhtimisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eilne otsus on vaidlustatav 15 päeva jooksul Tartu ringkonnakohtus.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16508/salaalkohol">salaalkohol</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/33030/salasuitsud">salasuitsud</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4465983"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4465983" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4465983" :comment-count="0" article-url="https://lounapostimees.postimees.ee/4465983/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rcytdqtq83" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bx1ocketme" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0whpdpmpri" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465945/galerii-polvamaa-pered-kondisid-sunnitusosakondade-toetuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JwIuVlP6lLxp-lPXy9jOYh1-L48=/1000x435/smart/nginx/o/2018/04/10/7769981t1hb438.jpg" data-lazy-src-x2="//f10.pmo.ee/U2BbOriqBNNlsfQCTvYB2_7pPq4=/2000x870/smart/nginx/o/2018/04/10/7769981t1hb438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465945/galerii-polvamaa-pered-kondisid-sunnitusosakondade-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põlvamaa pered kõndisid sünnitusosakondade toetuseks</span> </a><a href="https://lounapostimees.postimees.ee/4465945/galerii-polvamaa-pered-kondisid-sunnitusosakondade-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/4465945/galerii-polvamaa-pered-kondisid-sunnitusosakondade-toetuseks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="122339"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465881/rapinas-maasturi-arandanud-mees-leiti-ahjalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/wfRj-AXsVYmdIqTCn1AnznaJZIA=/335x190/smart/nginx/o/2018/04/10/7769727t1h2255.jpg" data-lazy-src-x2="//f12.pmo.ee/C2_yuO2kpvgijXvjQPHC-uuhWKY=/670x380/smart/nginx/o/2018/04/10/7769727t1h2255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465881/rapinas-maasturi-arandanud-mees-leiti-ahjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas maasturi ärandanud mees leiti Ahjalt</span> </a><a href="https://lounapostimees.postimees.ee/4465881/rapinas-maasturi-arandanud-mees-leiti-ahjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4P54Xcrswpk67ouOxsqx_7PtXz0=/335x190/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" data-lazy-src-x2="//f10.pmo.ee/zY8wxn2Zzodv3ymc6e_KhJ5UwOo=/670x380/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jalgrattal nooruk pääseb Valgas napilt rongi alla jäämisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" srcset="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg, //f10.pmo.ee/MZE0O-cQlC4s1c-fI2FT_I16WoY=/460x260/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465685/hooletu-lokketegemine-toi-kaasa-kaks-polengut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FMKsVZc6DWuFvlkMudAK1dwU15k=/685x350/smart/nginx/o/2017/06/21/6806089t1h0021.jpg" data-lazy-src-x2="//f7.pmo.ee/GVKJYDVau1W1ByEgL4LQbKvlZ40=/1370x700/smart/nginx/o/2017/06/21/6806089t1h0021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4465685/hooletu-lokketegemine-toi-kaasa-kaks-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletu lõkketegemine tõi kaasa kaks põlengut</span> </a><a href="https://lounapostimees.postimees.ee/4465685/hooletu-lokketegemine-toi-kaasa-kaks-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465661/paev-toi-kaasa-mitu-eluohtlikku-onnetust-jaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QKKDtDvKBq8HApQaD68DTxaTe8s=/335x190/smart/nginx/o/2014/10/22/3449773t1h76b3.jpg" data-lazy-src-x2="//f10.pmo.ee/vlx-d5MSZ0t8EIWrBUbFkpvuD1U=/670x380/smart/nginx/o/2014/10/22/3449773t1h76b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4465661/paev-toi-kaasa-mitu-eluohtlikku-onnetust-jaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päev tõi kaasa mitu eluohtlikku õnnetust jääl</span> </a><a href="https://lounapostimees.postimees.ee/4465661/paev-toi-kaasa-mitu-eluohtlikku-onnetust-jaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465645/olumpialootused-katsusid-tartus-rammu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Hkp1tBX9HcNFR2vdtRdJyxl2Jvo=/335x190/filters:focal(2598x767:4176x1559)/nginx/o/2018/02/01/7534903t1he5d9.jpg" data-lazy-src-x2="//f7.pmo.ee/xkVfO-g3AnVqBolDs7igAXsXSls=/670x380/filters:focal(2598x767:4176x1559)/nginx/o/2018/02/01/7534903t1he5d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4465645/olumpialootused-katsusid-tartus-rammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpialootused katsusid Tartus rammu</span> </a><a href="https://lounapostimees.postimees.ee/4465645/olumpialootused-katsusid-tartus-rammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465555/rahvakogunemine-valga-haigla-juures-jaab-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UL2P-vLym3yDiiUTNO1kZkigaOI=/685x350/smart/nginx/o/2018/03/24/7717511t1h23c4.jpg" data-lazy-src-x2="//f7.pmo.ee/xOXsFtvRmi7WEfCi2nPwEsFmRzk=/1370x700/smart/nginx/o/2018/03/24/7717511t1h23c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465555/rahvakogunemine-valga-haigla-juures-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvakogunemine Valga haigla juures jääb ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4465555/rahvakogunemine-valga-haigla-juures-jaab-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://lounapostimees.postimees.ee/4465555/rahvakogunemine-valga-haigla-juures-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465213/vallaametnikud-asusid-ringkaigule-haridusasutustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PJEAFR91vc4CeiQbb0z0phJYzw0=/335x190/smart/nginx/o/2017/08/17/7000123t1h6dd7.jpg" data-lazy-src-x2="//f8.pmo.ee/vcNJY012mbAaSZKA68HtmZKhYOI=/670x380/smart/nginx/o/2017/08/17/7000123t1h6dd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465213/vallaametnikud-asusid-ringkaigule-haridusasutustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallaametnikud asusid ringkäigule haridusasutustes</span> </a><a href="https://lounapostimees.postimees.ee/4465213/vallaametnikud-asusid-ringkaigule-haridusasutustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465035/ossinovski-naasmisel-lahkub-riigikogust-rein-randver" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xuCiJhFB4vVU9MxujWU8GWGEqQY=/335x190/smart/nginx/o/2014/07/21/3222027t1hc9bd.jpg" data-lazy-src-x2="//f9.pmo.ee/j1a3Ntch-6_IHJ795L7s4xbRh0g=/670x380/smart/nginx/o/2014/07/21/3222027t1hc9bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465035/ossinovski-naasmisel-lahkub-riigikogust-rein-randver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski naasmisel lahkub riigikogust Rein Randver</span> </a><a href="https://lounapostimees.postimees.ee/4465035/ossinovski-naasmisel-lahkub-riigikogust-rein-randver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464941/valga-haigla-noukogu-arutab-teisipaeval-sunnitusosakonna-tulevikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oUNpYvqwrA1BEa45rKzJmM131C4=/685x350/smart/nginx/o/2018/03/24/7717495t1h8d9c.jpg" data-lazy-src-x2="//f8.pmo.ee/ch9njfJruHkfH1djIhmHLuABMw4=/1370x700/smart/nginx/o/2018/03/24/7717495t1h8d9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a> <a href="https://lounapostimees.postimees.ee/4464941/valga-haigla-noukogu-arutab-teisipaeval-sunnitusosakonna-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga haigla nõukogu arutab teisipäeval sünnitusosakonna tulevikku</span> </a><a href="https://lounapostimees.postimees.ee/4464941/valga-haigla-noukogu-arutab-teisipaeval-sunnitusosakonna-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4vch7zlw0f" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-40x210w1mg" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464905/soojarekord-louna-eestis-temperatuur-tousis-ule-20-kraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5BN1s86wZPOJRX7swPygVYwWhd8=/685x350/smart/nginx/o/2018/04/09/7767581t1h70b8.jpg" data-lazy-src-x2="//f7.pmo.ee/C5G5qqRwDFbC1Tm_ckZMwDzWChc=/1370x700/smart/nginx/o/2018/04/09/7767581t1h70b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464905/soojarekord-louna-eestis-temperatuur-tousis-ule-20-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojarekord Lõuna-Eestis: temperatuur tõusis üle 20 kraadi</span> </a><a href="https://lounapostimees.postimees.ee/4464905/soojarekord-louna-eestis-temperatuur-tousis-ule-20-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464855/ministeerium-kutsub-ules-tunnustama-parimaid-haridustootajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VX5Vy6NLEc3NxwxPnwdoiUAEy-Y=/335x190/smart/nginx/o/2017/10/06/7182649t1h304c.jpg" data-lazy-src-x2="//f8.pmo.ee/ZDuqqc5HH3JIV0nqZvvsKp_AHYQ=/670x380/smart/nginx/o/2017/10/06/7182649t1h304c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464855/ministeerium-kutsub-ules-tunnustama-parimaid-haridustootajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kutsub üles tunnustama parimaid haridustöötajaid</span> </a><a href="https://lounapostimees.postimees.ee/4464855/ministeerium-kutsub-ules-tunnustama-parimaid-haridustootajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464635/venemaa-kodanikud-saadeti-piirilt-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xtuoizVVB-mXW8d4usrei1ngVYU=/335x190/smart/nginx/o/2018/01/03/7459461t1h234b.jpg" data-lazy-src-x2="//f10.pmo.ee/Grx0cC8xv7nfjiYmbXz-NGkSUlg=/670x380/smart/nginx/o/2018/01/03/7459461t1h234b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4464635/venemaa-kodanikud-saadeti-piirilt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kodanikud saadeti piirilt tagasi</span> </a><a href="https://lounapostimees.postimees.ee/4464635/venemaa-kodanikud-saadeti-piirilt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464611/mees-sai-parklas-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EYK9cX8PYALr1MCX_UXACsJ4tYI=/685x350/smart/nginx/o/2018/02/20/7602711t1h5206.jpg" data-lazy-src-x2="//f12.pmo.ee/_jGC26ec-wwnibDN-94Rq2YAQMA=/1370x700/smart/nginx/o/2018/02/20/7602711t1h5206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab" style="color: #007852">Krimi</a> <a href="https://lounapostimees.postimees.ee/4464611/mees-sai-parklas-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees sai parklas viga</span> <span class="list-article__additional-headline">Täiendatud kl 11.59. Juhtumi osapooled olid omavahel tuttavad.</span> </a><a href="https://lounapostimees.postimees.ee/4464611/mees-sai-parklas-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464545/lootose-meeskond-voitis-valga-warriori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wkcnsbZWjWR2Wk-FVUziWkUqja8=/335x190/smart/nginx/o/2018/04/09/7766711t1h0477.jpg" data-lazy-src-x2="//f9.pmo.ee/eK0JXyTRO-oYHG969y5G7Wk-NJw=/670x380/smart/nginx/o/2018/04/09/7766711t1h0477.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4464545/lootose-meeskond-voitis-valga-warriori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootose meeskond võitis Valga Warriori</span> </a><a href="https://lounapostimees.postimees.ee/4464545/lootose-meeskond-voitis-valga-warriori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464435/voru-kool-osaleb-uleeuroopalisel-laadal-nelja-firmaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QDlKl_glkLxuQ7tnERbHEWwyHvU=/335x190/smart/nginx/o/2018/04/09/7766501t1h26c1.jpg" data-lazy-src-x2="//f10.pmo.ee/H-Ba9lBACom_vDXzrimy60dYe4Y=/670x380/smart/nginx/o/2018/04/09/7766501t1h26c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464435/voru-kool-osaleb-uleeuroopalisel-laadal-nelja-firmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru kool osaleb üleeuroopalisel laadal nelja firmaga</span> </a><a href="https://lounapostimees.postimees.ee/4464435/voru-kool-osaleb-uleeuroopalisel-laadal-nelja-firmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464119/festival-annab-vunki-mano" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PsSxrFGG2ciinxwfl-2YfPbu5gg=/685x350/smart/nginx/o/2018/04/08/7764731t1h0fe6.jpg" data-lazy-src-x2="//f11.pmo.ee/upfmsrpF7sY-ZZ9BEs7UlFrYp0k=/1370x700/smart/nginx/o/2018/04/08/7764731t1h0fe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464119/festival-annab-vunki-mano" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival annab vunki mano</span> </a><a href="https://lounapostimees.postimees.ee/4464119/festival-annab-vunki-mano" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464141/taas-saab-keskkonnakappa-puuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_lsmWOxDdZgy4Koe3LxcipluBmQ=/335x190/smart/nginx/o/2018/04/08/7764891t1h3f86.jpg" data-lazy-src-x2="//f9.pmo.ee/Vy04psjrsS8DTRXcaLRyJq7UE4Y=/670x380/smart/nginx/o/2018/04/08/7764891t1h3f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464141/taas-saab-keskkonnakappa-puuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas saab keskkonnakäppa püüda</span> </a><a href="https://lounapostimees.postimees.ee/4464141/taas-saab-keskkonnakappa-puuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464133/talgupaevale-on-registreerunud-ligi-tuhat-talgut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zceuNx1VHSI1CC7PaM8d-OrAVSY=/335x190/smart/nginx/o/2018/04/08/7764735t1h35ae.jpg" data-lazy-src-x2="//f10.pmo.ee/haHkMP_jHGmIvjlZa5S9ymDE4L4=/670x380/smart/nginx/o/2018/04/08/7764735t1h35ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464133/talgupaevale-on-registreerunud-ligi-tuhat-talgut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talgupäevale on registreerunud ligi tuhat talgut</span> </a><a href="https://lounapostimees.postimees.ee/4464133/talgupaevale-on-registreerunud-ligi-tuhat-talgut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4464053/pildimang-peab-maakonna-agedust-naitama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0gbUXSo3S3WDAFdUmyc1PbtADWg=/685x350/smart/nginx/o/2018/04/08/7764453t1h7fb1.jpg" data-lazy-src-x2="//f11.pmo.ee/lu2WV274OeaZCG9xRqSLW22q-t4=/1370x700/smart/nginx/o/2018/04/08/7764453t1h7fb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4464053/pildimang-peab-maakonna-agedust-naitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildimäng peab maakonna ägedust näitama</span> </a><a href="https://lounapostimees.postimees.ee/4464053/pildimang-peab-maakonna-agedust-naitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ux817b675i" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dpocg1iul6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4465755/paevaintervjuu-ossinovski-infotukkide-pealt-tommatakse-end-husteeriliselt-kaima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/j4-Y1WoKkrOOv2x6ozIg_ZnG1Ew=/1000x435/filters:focal(225x297:1125x1062)/nginx/o/2018/04/10/7770335t1h144a.jpg" data-lazy-src-x2="//f8.pmo.ee/4R1v2ONpOqGxx7vJX_b3i77BgaA=/2000x870/filters:focal(225x297:1125x1062)/nginx/o/2018/04/10/7770335t1h144a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:48</span></span></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-ossinovski-infotukkide-pealt-tommatakse-end-husteeriliselt-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVAINTERVJUU Ossinovski: infotükkide pealt tõmmatakse end hüsteeriliselt käima</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4465755/paevaintervjuu-ossinovski-infotukkide-pealt-tommatakse-end-husteeriliselt-kaima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-ossinovski-infotukkide-pealt-tommatakse-end-husteeriliselt-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-ossinovski-infotukkide-pealt-tommatakse-end-husteeriliselt-kaima" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/UaXOz32qSlr2iXShNh_bubQOfQI=/230x130/filters:focal(225x297:1125x1062)/nginx/o/2018/04/10/7770335t1h144a.jpg" srcset="//f8.pmo.ee/UaXOz32qSlr2iXShNh_bubQOfQI=/230x130/filters:focal(225x297:1125x1062)/nginx/o/2018/04/10/7770335t1h144a.jpg, //f8.pmo.ee/ta7wQZqq_Gkzz_7iH6QvYySnTpA=/460x260/filters:focal(225x297:1125x1062)/nginx/o/2018/04/10/7770335t1h144a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jmMvuXUmg2o-snLoUacx6gQFtlo=/335x190/filters:focal(1567x381:3076x1963)/nginx/o/2018/03/22/7709899t1hcac7.jpg" data-lazy-src-x2="//f12.pmo.ee/2y8iArDZxjQiOOAg5_JYHPVmeV8=/670x380/filters:focal(1567x381:3076x1963)/nginx/o/2018/03/22/7709899t1hcac7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Ratas Kremli-meelsuse süüdistuste peale: see läheb üle piiri</span> <span class="list-article__additional-headline">Täiendatud kl 13.24</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">45 </span></a><a href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XP_o2WJkRHlbnLfpJbxFeA8L12g=/335x190/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg" data-lazy-src-x2="//f12.pmo.ee/WZ4AQ9KfHIarrf1ZbRou6rABGi0=/670x380/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #1173ba">Radar</a> <a href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna «Radaris»: Uue kuriteoliigi ohvriks on Eestis langenud juba 40 ettevõtet</span> </a><a href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4465903/saksamaal-oma-pere-maha-murdnud-koera-kaitseks-on-valja-astunud-sajad-tuhanded-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zlD_YrTHdFryfskgJur2b9eEG4Q=/685x350/smart/nginx/o/2018/04/10/7770051t1hda0d.jpg" data-lazy-src-x2="//f9.pmo.ee/EcqJr7xsi_SBfl3GXC2rHQlzrr0=/1370x700/smart/nginx/o/2018/04/10/7770051t1hda0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4465903/saksamaal-oma-pere-maha-murdnud-koera-kaitseks-on-valja-astunud-sajad-tuhanded-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal oma pere maha murdnud koera kaitseks on välja astunud sajad tuhanded inimesed</span> </a><a href="https://lemmik.postimees.ee/4465903/saksamaal-oma-pere-maha-murdnud-koera-kaitseks-on-valja-astunud-sajad-tuhanded-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qcebUrgGNiljJNWVzPseg3-BEjg=/335x190/filters:focal(672x152:2322x1713)/nginx/o/2018/04/10/7769681t1h0f48.jpg" data-lazy-src-x2="//f7.pmo.ee/wtBfIM6teuqWfJa8s79PnRp4aSA=/670x380/filters:focal(672x152:2322x1713)/nginx/o/2018/04/10/7769681t1h0f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini nõunik: Venemaa valmistub geopoliitiliseks üksiolemiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4465107/evelyn-sepp-sotside-ringmang-ossinovskiga-vasakvalitsuse-loppmang" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Q3EOsBZZ8hgQjqFWb4-zZVj3-04=/335x190/filters:focal(416x56:700x449)/nginx/o/2018/01/22/7505157t1h2b77.jpg" data-lazy-src-x2="//f7.pmo.ee/4Gz_Wjrl3Z8c74eXyqs62YidXis=/670x380/filters:focal(416x56:700x449)/nginx/o/2018/01/22/7505157t1h2b77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4465107/evelyn-sepp-sotside-ringmang-ossinovskiga-vasakvalitsuse-loppmang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: sotside ringmäng Ossinovskiga – vasakvalitsuse lõppmäng</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4465107/evelyn-sepp-sotside-ringmang-ossinovskiga-vasakvalitsuse-loppmang/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://leht.postimees.ee/4465107/evelyn-sepp-sotside-ringmang-ossinovskiga-vasakvalitsuse-loppmang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/v9D-kXRxgj6JgV6GYxpeAHbbjUE=/685x350/filters:focal(659x719:1179x745)/nginx/o/2016/06/10/5495567t1h1b7e.jpg" data-lazy-src-x2="//f12.pmo.ee/pYK7zsIHT8klYOp-iraFIq2U2XQ=/1370x700/filters:focal(659x719:1179x745)/nginx/o/2016/06/10/5495567t1h1b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ETV+ peatoimetaja paneb ameti maha </span><span class="list-article__additional-headline">Täiendatud kell 11.47 - lisatud Darja Saare kommentaar.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/V2fPccPKD2dyUEVpEocBnyqZLBo=/335x190/smart/nginx/o/2018/04/10/7769837t1hbb5f.jpg" data-lazy-src-x2="//f7.pmo.ee/HT6rlkZ80M79mPMcaghgMElqD8E=/670x380/smart/nginx/o/2018/04/10/7769837t1hbb5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Rail Balticu vastased kogunesid hotelli ette meelt avaldama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4P54Xcrswpk67ouOxsqx_7PtXz0=/335x190/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" data-lazy-src-x2="//f10.pmo.ee/zY8wxn2Zzodv3ymc6e_KhJ5UwOo=/670x380/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: jalgrattal nooruk pääseb Valgas napilt rongi alla jäämisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" srcset="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg, //f10.pmo.ee/MZE0O-cQlC4s1c-fI2FT_I16WoY=/460x260/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4uDh3-k0lYo_e60_TKsUPwOdf5M=/685x350/smart/nginx/o/2018/04/10/7769693t1ha1d1.jpg" data-lazy-src-x2="//f12.pmo.ee/34HO63zP_PVZNE7PfF__l0FkZuU=/1370x700/smart/nginx/o/2018/04/10/7769693t1ha1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskpank: Venemaa peab USA uutele sanktsioonidele vastu</span> </a><a href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jztkz9v1zi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-31jkxnq5b" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0sdtrt4m4x" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-czrvvp0401" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3le435u17h" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/N6VMi2u2FYFQQNSVL_9HtW043tk=/60x60/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" data-lazy-src-x2="//f8.pmo.ee/q9stX5SnVIWTE5xVkJZufUz35dI=/120x120/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg"><p class="site-footer__author-name">Tiit Loim</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tiit.loim@lounapostimees.ee">tiit.loim@lounapostimees.ee</a><p>764 1705</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0c7b9f4d4d73362e1973.js"></script></body></html>