<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/Vr4N0bTSfGe10xAM45MG1ZCm7i4=/1200x630/smart/nginx/o/2018/05/07/7829587t1h172e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reedel selgub Tartus parim tänavune õpilasfirma"><meta property="og:url" content="https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Tuleval reedel, 11. mail valitakse Tartus, Eesti Rahva Muuseumis 23. korda Eesti parim õpilasfirma. Võistlusest võtavad osa 21 õpilasfirmat üle Eesti, kes selgitavad enda seast neljaosalises maratonlahingus välja parima. Tänasest on võimalik finalistidega tutvuda ja oma lemmiku poolt ka hääl anda."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Tuleval reedel, 11. mail valitakse Tartus, Eesti Rahva Muuseumis 23. korda Eesti parim õpilasfirma. Võistlusest võtavad osa 21 õpilasfirmat üle Eesti, kes selgitavad enda seast neljaosalises maratonlahingus välja parima. Tänasest on võimalik finalistidega tutvuda ja oma lemmiku poolt ka hääl anda."><meta name="keywords" content="õpilasfirmad"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T15:43:39+03:00"><meta property="article:modified_time" content="2018-05-07T15:43:39+03:00"><meta name="cXenseParse:articleid" content="4484253"><meta name="cXenseParse:taxonomy" content="louna-eesti-postimees/uudised"><link rel="canonical" href="https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma"><link rel="alternate" href="https://m.postimees.ee/section/380/4484253"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Reedel selgub Tartus parim tänavune õpilasfirma - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-4484253"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Reedel selgub Tartus parim tänavune õpilasfirma</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reedel selgub Tartus parim tänavune õpilasfirma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reedel selgub Tartus parim tänavune õpilasfirma&url=https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reedel selgub Tartus parim tänavune õpilasfirma&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 15:43</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7829587" image-url="//f11.pmo.ee/By5r3QJ2yeJA-7h4jPSDr8hPMr4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/07/7829587t1h172e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7829587)" src="//f11.pmo.ee/b6h1SORh-ZhWKVMaUqMEWYRZpIM=/685x410/smart/nginx/o/2018/05/07/7829587t1h172e.jpg" srcset="//f11.pmo.ee/b6h1SORh-ZhWKVMaUqMEWYRZpIM=/685x410/smart/nginx/o/2018/05/07/7829587t1h172e.jpg, //f11.pmo.ee/lyoKNL_EJiGxxW_PgJQJ1T6C6g0=/1370x820/smart/nginx/o/2018/05/07/7829587t1h172e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">2017. aasta nii Eesti kui Euroopa parima õpilasfirma tiitli pälvis funktsionaalseid biokaste tootev firma Festera Hugo Treffneri Gümnaasiumist.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARGUS ANSU / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tuleval reedel, 11. mail valitakse Tartus, Eesti Rahva Muuseumis 23. korda Eesti parim õpilasfirma. Võistlusest võtavad osa 21 õpilasfirmat üle Eesti, kes selgitavad enda seast neljaosalises maratonlahingus välja parima. Tänasest on võimalik finalistidega tutvuda ja oma lemmiku poolt ka hääl anda.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ohau59mfwk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-67zs3n5ugs" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>„Parima õpilasfirma valimine on seekord eriti suurejooneline, sest seda saavad kõik huvilised terve päeva jooksul Eesti Rahva Muuseumisse vaatama tulla või jälgida kõike otseülekande vahendusel,“ märkis võistlust korralava Junior Achievement Eesti direktor Kersti Loor.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Tänasest saab aga juba igaüks oma sõna sekka öelda ja meie Facebook’i kodulehel finalistidega tutvuda ning oma lemmiku poolt hääletada, sest välja antakse ka rahva lemmiku tiitel.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Parima õpilasfirma tiitliga pärjatu sõidab suvel Eestit esindama Serbias toimuvale Euroopa õpilasfirmade võistlusele. Eelmisel aastal osutuks Euroopa parimaks just Eesti õpilasfirma Festera, mis valmistab ainulaadseid prügikaste, mis toodavad toidujääkidest väärtuslikku huumust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Finaal saab igal juhul olema pingeline. Kokku esitas oma tegevusaruande JA Eestile 39 õpilasfirmat, kuid finaali pääses 21. Kahjuks jäi siiski nimekirjast välja mitmeid tugevaid õpilasfirmasid. Toodete, teenuste ja teadmiste tase tõuseb noortel iga aastaga,“ rõõmustas Loor.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Finaal on küllaltki mänguline – noortel tuleb eelnevalt valmistada ennast tutvustav video, näidata oma lavaesinemist, vestelda žüriiga, demonstreerida oma müügioskusi stendivoorus ning vastata intervjuus keerulistele küsimustele.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistluspäevast ja sellele järgnevast pidulikust auhinnagalast toob JA Eesti kõigi huvilisteni ka mahuka otseülekande koos ekspertkommentaaride, intervjuude ja põnevate üllatustega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>JA Eesti Facebooki-lehel tutvustatakse kuni 10. maini iga päeva kolme finalisti ning sealsamas saab ka oma lemmiku poolt hääletada.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/29811/opilasfirmad">õpilasfirmad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4484253"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4484253" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4484253" :comment-count="0" article-url="https://lounapostimees.postimees.ee/4484253/reedel-selgub-tartus-parim-tanavune-opilasfirma"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x2lbb8ospl" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m3b3hxpmmx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xk75lw5ut9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484435/mahepollumajanduse-jaoks-leitakse-ligi-10-miljonit-eurot-lisaraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hSTlpV1245-wheQ1i_kD0wtSDIc=/1000x435/smart/nginx/o/2018/05/07/7830243t1h731d.jpg" data-lazy-src-x2="//f7.pmo.ee/UkkkD--Nc2-HR-RyXhcr9VU29As=/2000x870/smart/nginx/o/2018/05/07/7830243t1h731d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4484435/mahepollumajanduse-jaoks-leitakse-ligi-10-miljonit-eurot-lisaraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahepõllumajanduse jaoks leitakse ligi 10 miljonit eurot lisaraha</span> </a><a href="https://lounapostimees.postimees.ee/4484435/mahepollumajanduse-jaoks-leitakse-ligi-10-miljonit-eurot-lisaraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484384/riik-katsetab-omastehooldajate-aitamiseks-teenusevahendajate-palkamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jq1OfcPnGeuQ0M1faxwSQsc8Uog=/335x190/smart/nginx/o/2018/05/07/7830081t1h6994.jpg" data-lazy-src-x2="//f12.pmo.ee/qWq7eiT-NUEikFeg4v5SkLu1S5Y=/670x380/smart/nginx/o/2018/05/07/7830081t1h6994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4484384/riik-katsetab-omastehooldajate-aitamiseks-teenusevahendajate-palkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik katsetab omastehooldajate aitamiseks teenusevahendajate palkamist</span> </a><a href="https://lounapostimees.postimees.ee/4484384/riik-katsetab-omastehooldajate-aitamiseks-teenusevahendajate-palkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484273/demineerijad-tegid-kahjutuks-lennukipommi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mbnrFMNU5RrLolqn-5mKa4LZ0SM=/335x190/smart/nginx/o/2018/05/07/7829714t1h7c59.jpg" data-lazy-src-x2="//f7.pmo.ee/UxvuWEX2WaD8i-DCLJG-msQb79A=/670x380/smart/nginx/o/2018/05/07/7829714t1h7c59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a> <a href="https://lounapostimees.postimees.ee/4484273/demineerijad-tegid-kahjutuks-lennukipommi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Demineerijad tegid kahjutuks lennukipommi</span> </a><a href="https://lounapostimees.postimees.ee/4484273/demineerijad-tegid-kahjutuks-lennukipommi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484265/louna-eesti-haigla-saab-kingiks-fototeraapia-seadmed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WV5rEDMXKDVhJ5KGKzeBqheS0Ak=/685x350/filters:focal(298x522:4038x2229)/nginx/o/2018/04/22/7803359t1hbb67.jpg" data-lazy-src-x2="//f10.pmo.ee/UQjXFbzHXIgMNXLZDOk0epWJHZM=/1370x700/filters:focal(298x522:4038x2229)/nginx/o/2018/04/22/7803359t1hbb67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4484265/louna-eesti-haigla-saab-kingiks-fototeraapia-seadmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti haigla saab kingiks fototeraapia seadmed</span> </a><a href="https://lounapostimees.postimees.ee/4484265/louna-eesti-haigla-saab-kingiks-fototeraapia-seadmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484244/lasteaedade-opetajaid-ja-lapsevanemaid-oodatakse-osalema-rahulolukusitlustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/RU6-K0_PsX3fnfqIlNuv_gobWSE=/335x190/smart/nginx/o/2017/09/04/7064293t1he6ea.jpg" data-lazy-src-x2="//f12.pmo.ee/IB6LdqmQ5hfXl5YL7c292Jr4vLM=/670x380/smart/nginx/o/2017/09/04/7064293t1he6ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4484244/lasteaedade-opetajaid-ja-lapsevanemaid-oodatakse-osalema-rahulolukusitlustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasteaedade õpetajaid ja lapsevanemaid oodatakse osalema rahuloluküsitlustes</span> </a><a href="https://lounapostimees.postimees.ee/4484244/lasteaedade-opetajaid-ja-lapsevanemaid-oodatakse-osalema-rahulolukusitlustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484179/paasteamet-kontrollib-taas-kortermajade-tuleohutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WEptwEUpWwxYj6Xj_74EXW3nf14=/335x190/smart/nginx/o/2018/01/24/7509559t1hf0d7.jpg" data-lazy-src-x2="//f8.pmo.ee/fl90a6mQEQeCy465HEPvITvVAhE=/670x380/smart/nginx/o/2018/01/24/7509559t1hf0d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4484179/paasteamet-kontrollib-taas-kortermajade-tuleohutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kontrollib taas kortermajade tuleohutust</span> </a><a href="https://lounapostimees.postimees.ee/4484179/paasteamet-kontrollib-taas-kortermajade-tuleohutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4484054/kirt-saavutas-teemantliigas-kuuenda-koha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zNepZIrswiopwPQUB5nlYZ0jZmM=/685x350/smart/nginx/o/2017/09/06/7070681t1h19c4.jpg" data-lazy-src-x2="//f10.pmo.ee/w90oXt7BZHuT_ROQIuk9dUWbyxQ=/1370x700/smart/nginx/o/2017/09/06/7070681t1h19c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a> <a href="https://lounapostimees.postimees.ee/4484054/kirt-saavutas-teemantliigas-kuuenda-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirt saavutas Teemantliigas kuuenda koha</span> </a><a href="https://lounapostimees.postimees.ee/4484054/kirt-saavutas-teemantliigas-kuuenda-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483982/galerii-karula-kula-sai-talgupaeval-uued-postkastid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zNFc3YP8YCvgTOfTF1xAau8Vmu0=/335x190/smart/nginx/o/2018/05/06/7828310t1ha65b.jpg" data-lazy-src-x2="//f10.pmo.ee/VGtOjgrRDLlCLrk_2NBoixKr--U=/670x380/smart/nginx/o/2018/05/06/7828310t1ha65b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483982/galerii-karula-kula-sai-talgupaeval-uued-postkastid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Karula küla sai talgupäeval uued postkastid</span> </a><a href="https://lounapostimees.postimees.ee/4483982/galerii-karula-kula-sai-talgupaeval-uued-postkastid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483896/eelolev-nadal-jatkub-kevadiselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FhXakOJG3UxfqVBhzjKHLPQuJrU=/335x190/smart/nginx/o/2018/05/06/7827790t1hcc62.jpg" data-lazy-src-x2="//f7.pmo.ee/l7tjUVoFFeHXQueC0BJF-xnBH9k=/670x380/smart/nginx/o/2018/05/06/7827790t1hcc62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483896/eelolev-nadal-jatkub-kevadiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelolev nädal jätkub kevadiselt</span> </a><a href="https://lounapostimees.postimees.ee/4483896/eelolev-nadal-jatkub-kevadiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483568/krootusel-arutleti-polvamaa-tuleviku-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/69nsknf2mtFgetvVeXJDTNKie8U=/685x350/smart/nginx/o/2018/05/05/7825235t1h87ec.jpg" data-lazy-src-x2="//f11.pmo.ee/je177LqmRN2IBlbft7jX49slV5Q=/1370x700/smart/nginx/o/2018/05/05/7825235t1h87ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483568/krootusel-arutleti-polvamaa-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krootusel arutleti Põlvamaa tuleviku üle</span> </a><a href="https://lounapostimees.postimees.ee/4483568/krootusel-arutleti-polvamaa-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ejskalrke" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cc2z5sb2c1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483835/auto-rammis-enda-juhti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1aHPrr2R4zlOndPqLTV0pSjxoTQ=/685x350/smart/nginx/o/2018/02/09/7558717t1h3be4.jpg" data-lazy-src-x2="//f9.pmo.ee/Ko1OdFtwndq8A55oWEUHsCZ1yds=/1370x700/smart/nginx/o/2018/02/09/7558717t1h3be4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483835/auto-rammis-enda-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto rammis enda juhti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4483835/auto-rammis-enda-juhti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4483835/auto-rammis-enda-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483832/kaitsevae-veok-vajus-kraavi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4mT1VA-3OcYk_1fSXdn_b5gxy6M=/335x190/smart/nginx/o/2018/05/06/7827516t1h2ae5.jpg" data-lazy-src-x2="//f7.pmo.ee/IYbz6zidpDgouH22n2T47MaXqRs=/670x380/smart/nginx/o/2018/05/06/7827516t1h2ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483832/kaitsevae-veok-vajus-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe veok vajus kraavi</span> </a><a href="https://lounapostimees.postimees.ee/4483832/kaitsevae-veok-vajus-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483794/president-suuroppusel-siili-hammustada-on-tuutu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DVw5KZ2KasEA3HfE2vMFAFuj-Kg=/335x190/smart/nginx/o/2018/05/05/7827037t1h1029.jpg" data-lazy-src-x2="//f8.pmo.ee/N2FWUMWqMntSEeieGzXKXXJ25_I=/670x380/smart/nginx/o/2018/05/05/7827037t1h1029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483794/president-suuroppusel-siili-hammustada-on-tuutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President suurõppusel: „Siili hammustada on tüütu.“</span> <span class="list-article__additional-headline">Lisatud videointervjuu Kersti Kaljulaidiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4483794/president-suuroppusel-siili-hammustada-on-tuutu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/4483794/president-suuroppusel-siili-hammustada-on-tuutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/4483794/president-suuroppusel-siili-hammustada-on-tuutu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/WNy9reocoTyBCdYx328E5f91A90=/230x130/smart/nginx/o/2018/05/05/7827043t1hb359.jpg" srcset="//f9.pmo.ee/WNy9reocoTyBCdYx328E5f91A90=/230x130/smart/nginx/o/2018/05/05/7827043t1hb359.jpg, //f9.pmo.ee/nD8zwuwGl8fyO5V-Y72bbzdRxHw=/460x260/smart/nginx/o/2018/05/05/7827043t1hb359.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483769/talgupaeval-osales-vahemalt-51-104-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/acFQJDxRyy6uluDu47lzo8PPgUk=/685x350/smart/nginx/o/2018/05/05/7826801t1h6c78.jpg" data-lazy-src-x2="//f8.pmo.ee/IK2jPIOGbNxGi2NsL5h2dhoA_Gc=/1370x700/smart/nginx/o/2018/05/05/7826801t1h6c78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483769/talgupaeval-osales-vahemalt-51-104-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talgupäeval osales vähemalt 51 104 inimest</span> </a><a href="https://lounapostimees.postimees.ee/4483769/talgupaeval-osales-vahemalt-51-104-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483763/suuroppuse-kaigus-tuvastati-34-liiklusrikkujat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pqlQV3e6gAqqpDr1EBQxxjx6rCY=/335x190/smart/nginx/o/2018/05/05/7826690t1h70f6.jpg" data-lazy-src-x2="//f8.pmo.ee/ApqnrHJ9VmCfFZA904zHgAIwfh4=/670x380/smart/nginx/o/2018/05/05/7826690t1h70f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483763/suuroppuse-kaigus-tuvastati-34-liiklusrikkujat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurõppuse käigus tuvastati 34 liiklusrikkujat</span> </a><a href="https://lounapostimees.postimees.ee/4483763/suuroppuse-kaigus-tuvastati-34-liiklusrikkujat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483739/voru-varvis-kingatehase-aia-polva-ja-rouge-kihelkonna-toonidesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MrutaNiDcO9kuNrGAsqwdlUEqrE=/335x190/filters:focal(0x24:4064x3455)/nginx/o/2018/05/05/7826469t1h46c3.jpg" data-lazy-src-x2="//f7.pmo.ee/FdCzRgwuu05shFJUoFIqBkIxN4Q=/670x380/filters:focal(0x24:4064x3455)/nginx/o/2018/05/05/7826469t1h46c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483739/voru-varvis-kingatehase-aia-polva-ja-rouge-kihelkonna-toonidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru värvis kingatehase aia Põlva ja Rõuge kihelkonna toonidesse</span> </a><a href="https://lounapostimees.postimees.ee/4483739/voru-varvis-kingatehase-aia-polva-ja-rouge-kihelkonna-toonidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483722/galerii-nounis-paigaldati-teadetetahvel-ja-postkastid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aXqKvWjHpD8Yg3n9-f5XBiNqjM0=/685x350/smart/nginx/o/2018/05/05/7826222t1hf660.jpg" data-lazy-src-x2="//f8.pmo.ee/IHgSD0n8H0LbxgzwEqXH4OA9C1g=/1370x700/smart/nginx/o/2018/05/05/7826222t1hf660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483722/galerii-nounis-paigaldati-teadetetahvel-ja-postkastid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Nõunis paigaldati teadetetahvel ja postkastid</span> </a><a href="https://lounapostimees.postimees.ee/4483722/galerii-nounis-paigaldati-teadetetahvel-ja-postkastid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483641/galerii-talgupaeval-korrastati-neeruti-kulaplatsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9GJKLohvO8LltxdJ6eCn6_koF8I=/335x190/smart/nginx/o/2018/05/05/7825636t1h2278.jpg" data-lazy-src-x2="//f9.pmo.ee/tyhF8-pD_uq8lXdJfqc7eLksdoY=/670x380/smart/nginx/o/2018/05/05/7825636t1h2278.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483641/galerii-talgupaeval-korrastati-neeruti-kulaplatsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Talgupäeval korrastati Neeruti külaplatsi</span> </a><a href="https://lounapostimees.postimees.ee/4483641/galerii-talgupaeval-korrastati-neeruti-kulaplatsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483696/korbema-lainud-munad-sundisid-paastjaid-korteriukse-lahti-murdma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ymcrBa4ufXrxRXOwDmg19EXIoHE=/335x190/filters:focal(18x1005:5067x3161)/nginx/o/2018/05/05/7825976t1h5574.jpg" data-lazy-src-x2="//f9.pmo.ee/C_I4doaS4jUnZqX-lGeLpisomDE=/670x380/filters:focal(18x1005:5067x3161)/nginx/o/2018/05/05/7825976t1h5574.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a> <a href="https://lounapostimees.postimees.ee/4483696/korbema-lainud-munad-sundisid-paastjaid-korteriukse-lahti-murdma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrbema läinud munad sundisid päästjaid korteriukse lahti murdma</span> </a><a href="https://lounapostimees.postimees.ee/4483696/korbema-lainud-munad-sundisid-paastjaid-korteriukse-lahti-murdma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4483649/laat-vallutas-kaks-linnasudant-korraga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BnFaPlB6J0xGmqk3v2txQUI2ajE=/685x350/filters:focal(1334x722:3613x2876)/nginx/o/2018/05/05/7825569t1ha84b.jpg" data-lazy-src-x2="//f9.pmo.ee/Axc18oZzpNr09AxIm9bt-t9SgUA=/1370x700/filters:focal(1334x722:3613x2876)/nginx/o/2018/05/05/7825569t1ha84b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee/section/442" class="list-article__section-label slab" style="color: #007852">Galerii</a> <a href="https://lounapostimees.postimees.ee/4483649/laat-vallutas-kaks-linnasudant-korraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laat vallutas kaks linnasüdant korraga</span> <span class="list-article__additional-headline">Vaata laata linnulennult! Lisatud ka video!</span> </a><a href="https://lounapostimees.postimees.ee/4483649/laat-vallutas-kaks-linnasudant-korraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/4483649/laat-vallutas-kaks-linnasudant-korraga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/VETMpFfX3VGL8owTwhpWaS9aUWM=/230x130/smart/nginx/o/2018/05/05/7827155t1hfee5.jpg" srcset="//f9.pmo.ee/VETMpFfX3VGL8owTwhpWaS9aUWM=/230x130/smart/nginx/o/2018/05/05/7827155t1hfee5.jpg, //f9.pmo.ee/fkGr3dBTCnnkd_iAOmzY0eE-OPw=/460x260/smart/nginx/o/2018/05/05/7827155t1hfee5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-livj4qffw9" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bzmqywaubi" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cVih8trDKgBsZ_z6J4gcjuEWXK0=/1000x435/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg" data-lazy-src-x2="//f8.pmo.ee/H-DPMYjrkb4gySsDrY7Q0vfPcZ0=/2000x870/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaias käik kustutas tragi naise eluküünla</span> </a><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123667"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OF0dzOE6pwCnwVqq3fJph-R5YRM=/335x190/smart/nginx/o/2018/05/07/7830512t1h9048.jpg" data-lazy-src-x2="//f7.pmo.ee/eRkaQZwyex4Gu_YGyKRUoKB4O8U=/670x380/smart/nginx/o/2018/05/07/7830512t1h9048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TABEL: millistele autodele sobib biokütus ja millistele mitte?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HdS-uNULkvUWbSQ4ju3AzaN77Vk=/335x190/filters:focal(416x145:622x390)/nginx/o/2018/05/07/7830507t1h7210.jpg" data-lazy-src-x2="//f7.pmo.ee/JTzTPWRorex6ut7aALyRUmVQ0m8=/670x380/filters:focal(416x145:622x390)/nginx/o/2018/05/07/7830507t1h7210.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotoseeria: Inglismaal rammiti rajaturvaja peaaegu surnuks</span> </a><a href="https://sport.postimees.ee/4484558/video-ja-fotoseeria-inglismaal-rammiti-rajaturvaja-peaaegu-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nfOH31V-FyThfNCwCGDR5taPd74=/685x350/smart/nginx/o/2018/05/07/7830546t1h4a5d.jpg" data-lazy-src-x2="//f8.pmo.ee/MhGi_KDdUdmEeER4wcTdE9xO5dU=/1370x700/smart/nginx/o/2018/05/07/7830546t1h4a5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 otsefotod: Eurovisiooni esimese poolfinaali peaproov käib, kuidas läheb Elinal</span> </a><a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QL9spV_If6qbwTzeS4gdTa_L9Qg=/335x190/filters:focal(643x1374:3309x4623)/nginx/o/2018/05/07/7830501t1hf97a.jpg" data-lazy-src-x2="//f9.pmo.ee/hgAKTeXvBevaHCb26Njck1JcDJg=/670x380/filters:focal(643x1374:3309x4623)/nginx/o/2018/05/07/7830501t1hf97a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas politseinikke tulistanud narkokurjategija võeti vahi alla</span> </a><a href="https://www.postimees.ee/4484550/tallinnas-politseinikke-tulistanud-narkokurjategija-voeti-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qsPbEXht1GVANOVhySsjuMZejXQ=/335x190/filters:focal(1145x432:2772x2117)/nginx/o/2018/04/26/7809938t1hfd1f.jpg" data-lazy-src-x2="//f9.pmo.ee/aCVheCfFI3hunmbqfv34Xwcnwvg=/670x380/filters:focal(1145x432:2772x2117)/nginx/o/2018/04/26/7809938t1hfd1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene-ekspert Vladimir Juškin: Putini režiim püsib ühel kindlal asjal</span> </a><a href="https://arvamus.postimees.ee/4483284/vladimir-juskin-vene-eliit-trumpi-ja-putini-pihtide-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_rBQpkdLysRqhK0e3PJt2vYp0s0=/685x350/filters:focal(703x304:1331x1041)/nginx/o/2018/05/07/7830282t1h601f.jpg" data-lazy-src-x2="//f12.pmo.ee/XdhH_GY9ev8afYRDJIfp8CmuPkc=/1370x700/filters:focal(703x304:1331x1041)/nginx/o/2018/05/07/7830282t1h601f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sylvester Stallone kehastub viiendat korda Ramboks</span> </a><a href="https://elu24.postimees.ee/4484478/sylvester-stallone-kehastub-viiendat-korda-ramboks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U1jFXB8FsoEBxGOwja4vakfZdvg=/335x190/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg" data-lazy-src-x2="//f7.pmo.ee/J4tWqe6GtLQawqZhoO_8DexYqRk=/670x380/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti ja Soome valitsus peavad ajaloolise ühise istungi</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YP2NhwvIOOl_N9pCQzZYT3ivt24=/335x190/filters:focal(466x271:2735x2038)/nginx/o/2018/05/07/7830116t1hda16.jpg" data-lazy-src-x2="//f9.pmo.ee/4eFbAjR3NmZjm9HH2_naYRRXonI=/670x380/filters:focal(466x271:2735x2038)/nginx/o/2018/05/07/7830116t1hda16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Putin veeres ametivannet andma uue patriootliku limusiiniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://maailm.postimees.ee/4484396/video-putin-veeres-ametivannet-andma-uue-patriootliku-limusiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qRe_hIrNHFRk9iTT6Fm785SqfTA=/685x350/smart/nginx/o/2018/05/07/7830197t1h1bca.jpg" data-lazy-src-x2="//f11.pmo.ee/50leJbcBgb1AWCuOxtrb8btWSoA=/1370x700/smart/nginx/o/2018/05/07/7830197t1h1bca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tutanhamoni hauakambri «salakambri» otsingud kukkusid läbi</span> </a><a href="https://heureka.postimees.ee/4484417/tutanhamoni-hauakambri-salakambri-otsingud-kukkusid-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-orr3puutwe" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0g7khb0w68" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-t4iz5j4qbx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wk3uodgmbj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hqergtoweh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>