<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/__nP4th0PV3OoGpGdahtUWbCec0=/1200x630/smart/nginx/o/2018/05/12/7839844t1h16bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Süttisid nii garaaž-puukuur kui ka vahelagi"><meta property="og:url" content="https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Reedel kell 22.31 teatati häirekeskusele, et Põlva vallas Vardja külas on lausleekides garaaž-puukuur."><meta property="og:type" content="article"><meta property="article:section" content="Põlva"><meta name="description" content="Reedel kell 22.31 teatati häirekeskusele, et Põlva vallas Vardja külas on lausleekides garaaž-puukuur."><meta name="keywords" content="Otepää vald, Põlva vald, vardja küla"><link rel="canonical" href="https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi"><link rel="alternate" href="https://m.postimees.ee/section/380/5986948"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Süttisid nii garaaž-puukuur kui ka vahelagi - Põlva - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5094a1016cd660dbecf1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-5986948"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 30.07.2018</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item section-font-color menu-item--active">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/3627">Põlva</a></li><li class="breadcrumb-item">Süttisid nii garaaž-puukuur kui ka vahelagi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Süttisid nii garaaž-puukuur kui ka vahelagi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Süttisid nii garaaž-puukuur kui ka vahelagi&url=https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi?utm_source=lounapostimees.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Süttisid nii garaaž-puukuur kui ka vahelagi&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. juuli 2018, 11:24</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7839844" image-url="//f10.pmo.ee/zNjj6fYlXl3aW5VQuIElDwLgogk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/12/7839844t1h16bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7839844)" src="//f10.pmo.ee/_7FIKFnmzEvNfV8RENQRNBhFbds=/685x410/smart/nginx/o/2018/05/12/7839844t1h16bf.jpg" srcset="//f10.pmo.ee/_7FIKFnmzEvNfV8RENQRNBhFbds=/685x410/smart/nginx/o/2018/05/12/7839844t1h16bf.jpg, //f10.pmo.ee/JEk8214jn9QTiljpoh0UzPxKGIw=/1370x820/smart/nginx/o/2018/05/12/7839844t1h16bf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Põleng. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jaan Rapp / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedel kell 22.31 teatati häirekeskusele, et Põlva vallas Vardja külas on lausleekides garaaž-puukuur.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hv287i17i4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q2k5thnp22" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Päästjad kaitsesid viie meetri kaugusel asuvat elumaja ning kustutasid tulekahju kella 00.31ks. Põlengu tekkepõhjus on väljaselgitamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poolteist tundi hiljem ehk kella 00.04 ajal sai häirekeskus aga teate tulakahjust Valgamaal. Otepää vallas Tiidu külas põles sauna korstna ümbruses ruutmeeter vahelage, mille päästjad veerand tunniga kustutasid. Ilmselt põhjustas tulekahju konstruktsioonidele liiga lähedale paigaldatud korsten.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/111874/otepaa-vald">Otepää vald</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/245904/polva-vald">Põlva vald</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/521143/vardja-kula">vardja küla</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5986948" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5986948" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5986948" :comment-count="0" article-url="https://lounapostimees.postimees.ee/5986948/suttisid-nii-garaaz-puukuur-kui-ka-vahelagi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5kqclmrx19" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hvx40skaez" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5970024/kommentaar-virisemine-kui-rahvussport" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sxcQZ5jP9WSCrG-uuXo3yswclYI=/2000x870/filters:focal(1231x775:2284x1689)/nginx/o/2018/07/29/11098731t1h84bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5970024/kommentaar-virisemine-kui-rahvussport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: virisemine kui rahvussport</span> </a><a href="https://lounapostimees.postimees.ee/5970024/kommentaar-virisemine-kui-rahvussport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5970195/toomas-toniste-piirialad-on-tugevalt-pihta-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7CPooJIdaMqG1BKLgRJgNlHQyys=/648x366/filters:focal(1382x1261:2003x1967)/nginx/o/2018/07/29/11098798t1h7e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5970195/toomas-toniste-piirialad-on-tugevalt-pihta-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Tõniste: piirialad on tugevalt pihta saanud</span> </a><a href="https://lounapostimees.postimees.ee/5970195/toomas-toniste-piirialad-on-tugevalt-pihta-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5969495/kuumalaine-paneb-tervise-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4OvIQpXhCXjRTB5UF3iXTNc6KWg=/648x366/filters:focal(441x754:5223x3586)/nginx/o/2018/07/29/11098048t1hce18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5969495/kuumalaine-paneb-tervise-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine paneb tervise proovile</span> </a><a href="https://lounapostimees.postimees.ee/5969495/kuumalaine-paneb-tervise-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5936950/kunagi-otsijaid-narritanud-mees-leidis-marja-haua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ql8ksCORqaTw_i8KRQKkVDL13UI=/648x366/smart/nginx/o/2018/07/28/11066477t1h0dc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/5936950/kunagi-otsijaid-narritanud-mees-leidis-marja-haua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagi otsijaid narritanud mees leidis märja haua</span> <span class="list-article__additional-headline">Täiendatud pühapäeval!</span> </a><a href="https://lounapostimees.postimees.ee/5936950/kunagi-otsijaid-narritanud-mees-leidis-marja-haua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44s0xbuvox" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5913986/kusitlus-kas-kaite-metsas-seenel-ja-marjul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/iHKDRD2jfVcy_-0ac0SDWdhNHlA=/1000x435/smart/nginx/o/2018/07/26/11038379t1h2c04.jpg" data-lazy-src-x2="//f10.pmo.ee/FwggvrxlsT6w_d2N5WV--bI_BPs=/2000x870/smart/nginx/o/2018/07/26/11038379t1h2c04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5913986/kusitlus-kas-kaite-metsas-seenel-ja-marjul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: kas käite metsas seenel ja marjul?</span> </a><a href="https://lounapostimees.postimees.ee/5913986/kusitlus-kas-kaite-metsas-seenel-ja-marjul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5913997/noored-opivad-laagris-paastjate-tood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/db_xBclDjLyYSUjMpCNjGZsAOPg=/335x190/smart/nginx/o/2018/07/26/11038406t1hc021.jpg" data-lazy-src-x2="//f12.pmo.ee/1Cek7jok9Lw_8-lu4LE24w2CdiQ=/670x380/smart/nginx/o/2018/07/26/11038406t1hc021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5913997/noored-opivad-laagris-paastjate-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored õpivad laagris päästjate tööd</span> </a><a href="https://lounapostimees.postimees.ee/5913997/noored-opivad-laagris-paastjate-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5914040/karel-tilga-siirdub-eesti-kumnevoistlejate-marjamaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/58x7eY0lhbmyqSwfYedJ69AKZac=/335x190/filters:focal(564x198:1841x1115)/nginx/o/2018/07/26/11038436t1hd561.jpg" data-lazy-src-x2="//f8.pmo.ee/lo3m3exomVcjWaemmPns2HYHPpA=/670x380/filters:focal(564x198:1841x1115)/nginx/o/2018/07/26/11038436t1hd561.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5914040/karel-tilga-siirdub-eesti-kumnevoistlejate-marjamaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tilga siirdub Eesti kümnevõistlejate marjamaale</span> </a><a href="https://lounapostimees.postimees.ee/5914040/karel-tilga-siirdub-eesti-kumnevoistlejate-marjamaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5914024/louna-eesti-folgifestivalidel-kulub-raha-rohkem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/redUa-GJ1RpD4Bg1EdOtPCloXkQ=/685x350/smart/nginx/o/2018/07/26/11038420t1ha14a.jpg" data-lazy-src-x2="//f10.pmo.ee/CJM4ENAHY2f58bEv88X_O7Lf6JQ=/1370x700/smart/nginx/o/2018/07/26/11038420t1ha14a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5914024/louna-eesti-folgifestivalidel-kulub-raha-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti folgifestivalidel kulub raha rohkem</span> </a><a href="https://lounapostimees.postimees.ee/5914024/louna-eesti-folgifestivalidel-kulub-raha-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5914054/tanavasoiduvoistlus-toob-kokku-osalejaid-21-riigist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6rQq84EKrjbNlmX7UTIaxmOqZ_g=/335x190/smart/nginx/o/2018/07/26/11038452t1he66f.jpg" data-lazy-src-x2="//f10.pmo.ee/9OrnI8G8PtkccXcLosCR7HY6NDw=/670x380/smart/nginx/o/2018/07/26/11038452t1he66f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5914054/tanavasoiduvoistlus-toob-kokku-osalejaid-21-riigist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavasõiduvõistlus toob kokku osalejaid 21 riigist</span> </a><a href="https://lounapostimees.postimees.ee/5914054/tanavasoiduvoistlus-toob-kokku-osalejaid-21-riigist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5914126/erm-pakub-tasuta-giidituure-rahvaroivanaitusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/di21pKPQwW4yEXo_ktHHb6V7BTY=/335x190/smart/nginx/o/2018/07/26/11038526t1h88d6.jpg" data-lazy-src-x2="//f12.pmo.ee/Wr8jKqkeQK_pPg30l1B8opXaEVg=/670x380/smart/nginx/o/2018/07/26/11038526t1h88d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5914126/erm-pakub-tasuta-giidituure-rahvaroivanaitusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERM pakub tasuta giidituure rahvarõivanäitusele</span> </a><a href="https://lounapostimees.postimees.ee/5914126/erm-pakub-tasuta-giidituure-rahvaroivanaitusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5914079/uritused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ruuczf6TTI5UaA6DWXRKRwi2iMI=/685x350/smart/nginx/o/2018/07/19/10920336t1h6e5b.jpg" data-lazy-src-x2="//f7.pmo.ee/micxjIQwfOxWtiXinwqyYQJWzYQ=/1370x700/smart/nginx/o/2018/07/19/10920336t1h6e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5914079/uritused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused</span> </a><a href="https://lounapostimees.postimees.ee/5914079/uritused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5913435/polvamaal-leiti-aktiivne-katkuviirus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MMIb694SjE5dj0oh558XpaEZdQY=/335x190/smart/nginx/o/2016/03/16/5166461t1h0277.jpg" data-lazy-src-x2="//f11.pmo.ee/YgOp4N2_n0Y5w5RnOPynkxOEAuw=/670x380/smart/nginx/o/2016/03/16/5166461t1h0277.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab" style="color: #007852">Põlva</a></div><a href="https://lounapostimees.postimees.ee/5913435/polvamaal-leiti-aktiivne-katkuviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal leiti aktiivne katkuviirus</span> </a><a href="https://lounapostimees.postimees.ee/5913435/polvamaal-leiti-aktiivne-katkuviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5910116/kuumus-testib-joogitootja-voimekust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2lVIj6Fkt_fcY_B1exzlC64sjio=/335x190/filters:focal(774x16:3841x2512)/nginx/o/2018/07/24/11034043t1h1170.jpg" data-lazy-src-x2="//f10.pmo.ee/Z_-lqnn5JCguONucpU6sZ3F46e4=/670x380/filters:focal(774x16:3841x2512)/nginx/o/2018/07/24/11034043t1h1170.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab" style="color: #007852">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/5910116/kuumus-testib-joogitootja-voimekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumus testib joogitootja võimekust</span> </a><a href="https://lounapostimees.postimees.ee/5910116/kuumus-testib-joogitootja-voimekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/5908522/kommentaar-sportlased-vajavad-publikut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TSuw0SmwcuMF2wpipDnmUBNYbps=/685x350/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg" data-lazy-src-x2="//f12.pmo.ee/e2zp5wakk4WvkW8lYtMljeKjTOs=/1370x700/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab" style="color: #007852">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/5908522/kommentaar-sportlased-vajavad-publikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: sportlased vajavad publikut</span> </a><a href="https://lounapostimees.postimees.ee/5908522/kommentaar-sportlased-vajavad-publikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ktxx142ysn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wo3nbpn4kw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-912pkw9vxw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3s2jnjc6mq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ir7ki6w5re" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913343/kuumablogi-soojakraadid-pusivad-juba-tesit-nadalat-30-kraadi-ligi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0ocBPC9Jd3d3ZDdWOWGxOWbTdbo=/1000x435/smart/nginx/o/2018/07/28/11065469t1h43a4.jpg" data-lazy-src-x2="//f9.pmo.ee/yRY-IwdWCqaPw43QJMzqLcImhBY=/2000x870/smart/nginx/o/2018/07/28/11065469t1h43a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913343/kuumablogi-soojakraadid-pusivad-juba-tesit-nadalat-30-kraadi-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumablogi: kliimateadlase sõnul meenutab Eesti praegune ilm juba ekvaatori maade oma</span> <span class="list-article__additional-headline">Sündis selle suve kuumarekord!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5913343/kuumablogi-soojakraadid-pusivad-juba-tesit-nadalat-30-kraadi-ligi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/5913343/kuumablogi-soojakraadid-pusivad-juba-tesit-nadalat-30-kraadi-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5985980/tele2-juht-piinlik-kui-kehv-on-eestis-mobiilioperaatorit-vahetada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/8OW0bl3cq2xG-SKpi-P-X0ub_A0=/335x190/smart/nginx/o/2018/03/06/7662263t1h4742.jpg" data-lazy-src-x2="//f11.pmo.ee/CbNjnS02z9GeH2tEZPkp28tQLzA=/670x380/smart/nginx/o/2018/03/06/7662263t1h4742.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5985980/tele2-juht-piinlik-kui-kehv-on-eestis-mobiilioperaatorit-vahetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 juht: piinlik, kui kehv on Eestis mobiilioperaatorit vahetada </span></a><a href="https://tehnika.postimees.ee/5985980/tele2-juht-piinlik-kui-kehv-on-eestis-mobiilioperaatorit-vahetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5987112/galerii-blrt-lasi-koplis-vette-400-tonnise-kalalaeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oeB61Bfq1DD4yIOB2WicLybQjSE=/335x190/smart/nginx/o/2018/07/30/11116077t1h16a7.jpg" data-lazy-src-x2="//f11.pmo.ee/LKzEOkjnkS96nlwjjLvgBFxrRZ0=/670x380/smart/nginx/o/2018/07/30/11116077t1h16a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5987112/galerii-blrt-lasi-koplis-vette-400-tonnise-kalalaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: BLRT lasi Koplis vette 400 tonnise kalalaeva</span> </a><a href="https://majandus24.postimees.ee/5987112/galerii-blrt-lasi-koplis-vette-400-tonnise-kalalaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5985786/toyota-president-kulvas-tanaku-kiidusonadega-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MYyggSUlqhnUSyzG7OxPAgObQD8=/685x350/smart/nginx/o/2018/07/30/11114818t1h94f4.jpg" data-lazy-src-x2="//f8.pmo.ee/HLay3t4e9EwjKhkwU8BqqH9nthE=/1370x700/smart/nginx/o/2018/07/30/11114818t1h94f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5985786/toyota-president-kulvas-tanaku-kiidusonadega-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota president külvas Tänaku kiidusõnadega üle</span> </a><a href="https://sport.postimees.ee/5985786/toyota-president-kulvas-tanaku-kiidusonadega-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5984798/roolis-olles-loodust-filminud-neuville-ile-maarati-krobe-rahatrahv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rnDMko5maE9chH7bOqvo-TiS4Us=/335x190/smart/nginx/o/2018/06/26/7923507t1h7c46.jpg" data-lazy-src-x2="//f10.pmo.ee/-0N9c6238lib-fmauWcaeQXxs-8=/670x380/smart/nginx/o/2018/06/26/7923507t1h7c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5984798/roolis-olles-loodust-filminud-neuville-ile-maarati-krobe-rahatrahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roolis olles loodust filminud Neuville’ile määrati krõbe rahatrahv</span> </a><a href="https://sport.postimees.ee/5984798/roolis-olles-loodust-filminud-neuville-ile-maarati-krobe-rahatrahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5986780/toyota-tiimijuht-andis-vihje-jargmise-aasta-soitjate-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WpxMjhngAjS9Wxymm_4wLUb8ZAE=/335x190/smart/nginx/o/2018/04/29/7815392t1h3e3d.jpg" data-lazy-src-x2="//f8.pmo.ee/7lMAFgwJj31WnTLiDUKY-fQ2Ui8=/670x380/smart/nginx/o/2018/04/29/7815392t1h3e3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5986780/toyota-tiimijuht-andis-vihje-jargmise-aasta-soitjate-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota tiimijuht andis vihje järgmise aasta sõitjate kohta</span> </a><a href="https://sport.postimees.ee/5986780/toyota-tiimijuht-andis-vihje-jargmise-aasta-soitjate-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/saaremaa-topelttriumf-soomes-tanak-naitas-ulmelist-kiirust-torn-alistamatu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rgT74zTkckKlPBzR4NhxJB-Ne1k=/685x350/filters:focal(1752x1265:3290x2225)/nginx/o/2018/07/29/11093950t1he953.jpg" data-lazy-src-x2="//f10.pmo.ee/ujTljKHAwAS41ZCToT6BTTD6IAM=/1370x700/filters:focal(1752x1265:3290x2225)/nginx/o/2018/07/29/11093950t1he953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/saaremaa-topelttriumf-soomes-tanak-naitas-ulmelist-kiirust-torn-alistamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa topelttriumf Soomes: Tänak näitas ulmelist kiirust, Torn alistamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/5912124/saaremaa-topelttriumf-soomes-tanak-naitas-ulmelist-kiirust-torn-alistamatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">27 </span></a><a href="https://sport.postimees.ee/5912124/saaremaa-topelttriumf-soomes-tanak-naitas-ulmelist-kiirust-torn-alistamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5984507/usa-ja-turgi-vahel-kupseb-suur-tuli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wOUFfEh7UHMkiC-BQ_LT43IRUyc=/335x190/smart/nginx/o/2018/07/30/11113387t1hd37e.jpg" data-lazy-src-x2="//f8.pmo.ee/LovqFgsgldvqMHpoYJLlxVeIevE=/670x380/smart/nginx/o/2018/07/30/11113387t1hd37e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5984507/usa-ja-turgi-vahel-kupseb-suur-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ja Türgi vahel küpseb suur tüli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5984507/usa-ja-turgi-vahel-kupseb-suur-tuli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://maailm.postimees.ee/5984507/usa-ja-turgi-vahel-kupseb-suur-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5971225/suutu-sonamang-voi-petukaup-munaaris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-phFGX49pOqO4ptKPRYR008LwDQ=/335x190/smart/nginx/o/2018/01/23/7506949t1h6fb5.jpg" data-lazy-src-x2="//f10.pmo.ee/sBxn6AN5gOkPlJbQb-oVPTXwE2U=/670x380/smart/nginx/o/2018/01/23/7506949t1h6fb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5971225/suutu-sonamang-voi-petukaup-munaaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süütu sõnamäng või petukaup munaäris?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5971225/suutu-sonamang-voi-petukaup-munaaris/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://majandus24.postimees.ee/5971225/suutu-sonamang-voi-petukaup-munaaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5987751/venemaa-ei-kavatse-suures-koguses-uusi-armata-tanke-osta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/tOX6TAUlG8cZZBk_WveThcGrS6c=/685x350/smart/nginx/o/2018/07/30/11116654t1h74a7.jpg" data-lazy-src-x2="//f12.pmo.ee/yyWVIEMB_xmDEmMAqMbjkhz-W7s=/1370x700/smart/nginx/o/2018/07/30/11116654t1h74a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5987751/venemaa-ei-kavatse-suures-koguses-uusi-armata-tanke-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ei kavatse suures koguses uusi Armata tanke osta</span> </a><a href="https://maailm.postimees.ee/5987751/venemaa-ei-kavatse-suures-koguses-uusi-armata-tanke-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r059jm62bz" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/O7i3CX-aJHtd7NvPBLzBUppTnok=/60x60/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg" data-lazy-src-x2="//f12.pmo.ee/DUoyr_GeVJ-PHUh9lKMinstq120=/120x120/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg"><p class="site-footer__author-name">Madis Perli</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:madis.perli@lounapostimees.ee">madis.perli@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5094a1016cd660dbecf1.js"></script></body></html>