<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/65EUg2WrEo84LJC4Dg3gj68fmYU=/1200x630/smart/nginx/o/2018/08/29/11324310t1hc8c2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Selgusid aasta õpetaja tiitli nominendid"><meta property="og:url" content="https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Täna, 29. augustil kuulutas haridus- ja teadusminister Mailis Reps Eesti Vabariigi 100. sünnipäeva puhul toimunud haridusjuhtide vastuvõtul välja aasta õpetaja 2018 tiitli nominendid."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="innove"><meta property="article:tag" content="Põlva gümnaasium"><meta name="article:published_time" content="2018-08-29T18:27:28+03:00"><meta name="article:modified_time" content="2018-08-29T18:27:27+03:00"><meta name="description" content="Täna, 29. augustil kuulutas haridus- ja teadusminister Mailis Reps Eesti Vabariigi 100. sünnipäeva puhul toimunud haridusjuhtide vastuvõtul välja aasta õpetaja 2018 tiitli nominendid."><meta name="keywords" content="innove, Põlva gümnaasium"><link rel="canonical" href="https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid"><link rel="alternate" href="https://m.postimees.ee/section/380/6144188"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Selgusid aasta õpetaja tiitli nominendid - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-58fc9a4758e3449ed236.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6144188"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">K, 29.08.2018</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="380"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Selgusid aasta õpetaja tiitli nominendid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Selgusid aasta õpetaja tiitli nominendid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57048" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" srcset="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg, //f8.pmo.ee/0oNy4ICuLdGtYA8vEfNrUCTN0N4=/80x80/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaan Rapp</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6144188" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Selgusid%20aasta%20%C3%B5petaja%20tiitli%20nominendid&url=https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6144188" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Selgusid aasta õpetaja tiitli nominendid&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid%3Futm_source%3Demail%3Futm_content%3D6144188" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">29. august 2018, 18:27</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11324310" image-url="//f10.pmo.ee/zVBNuj0hyKbNLlNdu-IEhqV0K8I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/29/11324310t1hc8c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11324310)" src="//f10.pmo.ee/vLHr1I5L4LxtpipAiOvLBpfVcm0=/685x410/smart/nginx/o/2018/08/29/11324310t1hc8c2.jpg" srcset="//f10.pmo.ee/vLHr1I5L4LxtpipAiOvLBpfVcm0=/685x410/smart/nginx/o/2018/08/29/11324310t1hc8c2.jpg, //f10.pmo.ee/mEZxS_FDSv_kJsQzMqyk-hmBPuQ=/1370x820/smart/nginx/o/2018/08/29/11324310t1hc8c2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaia Tamm kandideerib aasta gümnaasiumiõpetaja tiitlile.</p><p class="figure__caption--name" itemprop="creator">FOTO: Haridus- ja teadusministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna, 29. augustil kuulutas haridus- ja teadusminister Mailis Reps Eesti Vabariigi 100. sünnipäeva puhul toimunud haridusjuhtide vastuvõtul välja aasta õpetaja 2018 tiitli nominendid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oqlqwsxu0y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tp1aftkzsg" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tiitlile kandideerivad teiste seas Kaia Tamm Põlva gümnaasiumist ja Õnne Naaris Valgamaa Rajaleidja keskusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta gümnaasiumiõpetaja tiitlile kandideeriv Kaia Tamm on iseloomustuse kohaselt multitalent, kes õpetab geograafiat, ühiskonnaõpetust, majandus- ja ettevõtlusõpetust ning uurimistööde aluseid nii põhikoolis kui gümnaasiumis. Nominendi iseloomustuses on öeldud, et ta on oma ala tõeline professionaal ja eestvedaja: ühtaegu toetav ja nõudlik ning alati aus ja väärikas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tamme juhendatud õpilasfirmad gümnaasiumis ning minifirmad põhikoolis saavutavad tähelepanuväärselt palju kõrgeid kohti vabariiklikul tasemel. Ta kohtub igal nädalal oma õpilasfirmade liikmetega väljaspool tunde ning õpilased tulevad alati vabatahtlikult kohale. Ta korraldab õpilaste osalemist kõikvõimalikel algatustel, messidel, turgudel, aidates välja printida etikette või organiseerides transporti ning on vajadusel ise ka autojuhiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tamm on olnud mitme noore tugisammas kooli lõpetamisel ning oma tee leidmisel. Koostöös Rajaleidja keskuse ja teiste kohalike noorsootöö tegijatega on ta üks Põlvamaa ideekonkursi «Välgatus» läbiviijatest. Samuti jõudis paljuski tema toetusel ja ettevõtmisel Põlvamaa õpilasteni arenguprojekt «Brightminds».</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11324311" image-url="//f12.pmo.ee/9O06zQAZ7AbNG4jdHritLzLNLY8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/29/11324311t1he49b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11324311)" src="//f12.pmo.ee/G2MdNCzh5S0tqcHTxiXaZn2zrjY=/685x0/smart/nginx/o/2018/08/29/11324311t1he49b.jpg" srcset="//f12.pmo.ee/G2MdNCzh5S0tqcHTxiXaZn2zrjY=/685x0/smart/nginx/o/2018/08/29/11324311t1he49b.jpg, //f12.pmo.ee/YmeQhKhpfSKtBNHeSYINR06BsJg=/1370x0/smart/nginx/o/2018/08/29/11324311t1he49b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õnne Naaris kandideerib aasta tugispetsialisti tiitlile.</p><p class="figure__caption--name" itemprop="creator">FOTO: Haridus- ja teadusministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6144188" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta tugispetsialisti tiitli nominent Õnne Naaris on hariduse tugiteenuste spetsialist SA Innove Valgamaa Rajaleidja keskuses. Ta on silmapaistval viisil toetanud ja aidanud kaasa laste individuaalsele ning sotsiaalsele arengule ja organisatsioonisisese koostöö kujundamisele. Talle meeldib lähenemine, mis suunatud lahendustele, arvestades kliendi tugevusi ja ressursse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naaris loob turvalise ruumi arutelu ja analüüsi tekkeks ning klient on alati selles protsessis aktiivne osaleja ja võrdväärne partner. Omades erakordselt head üldistusoskust ja suhtlemiskultuuri, valdab Naaris hästi grupijuhtimist ja võrgustikutööd ning oskab kujundada turvalise õpikeskkonna ja tagada laste heaolu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema eestvedamisel on korraldatud mitmesuguseid teemapäevi maakonna haridusasutustes ning ta on oodatud kõneleja lastevanemate koosolekutel lasteaias või koolis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teist aastat juhib Naaris maakondlikku meeskonnatööd psühholoogidele ja sotsiaalpedagoogidele Rajaleidja keskuses, kus samas valdkonnas töötavad spetsialistid saavad üksteiselt õppida ja üksteist nõustada. Juhtumiarutelud leiavad aset kogu maakonnas. Ka on Naarisel eriline omadus kaoses korda luua: näiteks oskab ta mõne keerulise juhtumi ümarlauas, kus osapooled eriarvamustel, suunata vestlust nii, et jõutakse ühiste arusaamadeni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laureaadid selguvad 14. oktoobril aasta õpetaja galal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimest korda ajaloos tunnustatakse galaüritusel «Eestimaa õpib ja tänab» haridustöötajaid kokku enam kui 155 000 euroga. Vabariigi valitsuse korraldusega antakse alates tänavusest aastast igal aastal välja üks riiklik elutööpreemia ja kuni üheksa aastapreemiat. Riikliku elutööpreemia suurus on 65 000 eurot, aastapreemia on 10 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkursi «Aasta õpetaja 2018» lõppvooru nominendid selgusid riikliku komisjoni põhjalike arutelude tulemusel. Kokku selgitati välja 11 kategooria nominendid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tunnustusürituse eestvedajad on haridus- ja teadusministeerium ning Eesti Haridustöötajate Liit.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/22614/innove">innove</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/520759/polva-gumnaasium">Põlva gümnaasium</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6144188" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6144188" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6144188" :comment-count="0" article-url="https://lounapostimees.postimees.ee/6144188/selgusid-aasta-opetaja-tiitli-nominendid"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g6k077584p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lak53j7jo6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6143623/4000-loomast-laks-koju-tagasi-vaid-643" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QZ3lrJ93cl4qr6dUiDwjqMTTGDQ=/2000x870/smart/nginx/o/2018/08/28/11320507t1h0e82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6143623/4000-loomast-laks-koju-tagasi-vaid-643" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4000 loomast läks koju tagasi vaid 643</span> </a><a href="https://lounapostimees.postimees.ee/6143623/4000-loomast-laks-koju-tagasi-vaid-643" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6143492/korbev-toit-seadis-elu-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iMRYYqTUXsOoQsry8TG9-CIE49A=/648x366/smart/nginx/o/2015/05/13/4059465t1hb5a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3631" class="list-article__section-label slab" style="color: #007852">Räpina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6143492/korbev-toit-seadis-elu-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrbev toit seadis elu ohtu</span> </a><a href="https://lounapostimees.postimees.ee/6143492/korbev-toit-seadis-elu-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6143479/raha-jouab-enamiku-perede-ja-oppuriteni-kuu-algul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CkybBbdHCSJfTxapAy9sQse0UVk=/648x366/smart/nginx/o/2018/08/28/11321759t1h4479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6143479/raha-jouab-enamiku-perede-ja-oppuriteni-kuu-algul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha jõuab enamiku perede ja õppuriteni kuu algul</span> </a><a href="https://lounapostimees.postimees.ee/6143479/raha-jouab-enamiku-perede-ja-oppuriteni-kuu-algul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6143164/gumnaasiumi-lopetamisel-voib-lisanduda-valikeksam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X0-FbsTpEhIpxOhqG6CQqj9j1mk=/648x366/smart/nginx/o/2017/04/24/6587483t1hc131.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6143164/gumnaasiumi-lopetamisel-voib-lisanduda-valikeksam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnaasiumi lõpetamisel võib lisanduda valikeksam</span> </a><a href="https://lounapostimees.postimees.ee/6143164/gumnaasiumi-lopetamisel-voib-lisanduda-valikeksam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-trja13y4a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142702/mees-loi-endist-elukaaslast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6_Beycjc-02_HHeMPUYX4-zi70o=/1000x435/smart/nginx/o/2017/12/27/7435755t1h9135.jpg" data-lazy-src-x2="//f10.pmo.ee/kIqNXrTgtlY6wWHiyqjk7cmu4Uw=/2000x870/smart/nginx/o/2017/12/27/7435755t1h9135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3629" class="list-article__section-label slab" style="color: #007852">Kanepi</a></div><a href="https://lounapostimees.postimees.ee/6142702/mees-loi-endist-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees lõi endist elukaaslast</span> </a><a href="https://lounapostimees.postimees.ee/6142702/mees-loi-endist-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142608/uudistada-saab-nii-graafikat-kui-ka-teravilju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SVO2Q-yWc6FcI8KRxxmtvg0nENc=/335x190/smart/nginx/o/2018/08/28/11319799t1hd9f7.jpg" data-lazy-src-x2="//f11.pmo.ee/yy8YcM-F1xG2xZPqjXtQgJLmuqU=/670x380/smart/nginx/o/2018/08/28/11319799t1hd9f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a></div><a href="https://lounapostimees.postimees.ee/6142608/uudistada-saab-nii-graafikat-kui-ka-teravilju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudistada saab nii graafikat kui ka teravilju</span> </a><a href="https://lounapostimees.postimees.ee/6142608/uudistada-saab-nii-graafikat-kui-ka-teravilju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142550/polvamaal-tehakse-teeremonti-uks-soidusuund-suletud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EIKnDR3--43bffOTtzPCX1omvwU=/335x190/smart/nginx/o/2018/08/28/11319588t1h7af9.jpg" data-lazy-src-x2="//f12.pmo.ee/Vxqsde63R327MkhrPE2_S4a87pw=/670x380/smart/nginx/o/2018/08/28/11319588t1h7af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6142550/polvamaal-tehakse-teeremonti-uks-soidusuund-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal tehakse teeremonti, üks sõidusuund suletud</span> </a><a href="https://lounapostimees.postimees.ee/6142550/polvamaal-tehakse-teeremonti-uks-soidusuund-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142532/vorumaa-pelletitehases-puhkes-tulekahju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/64kx06owNukwZU6Pz8mOine1BNQ=/685x350/smart/nginx/o/2018/08/27/11319445t1h70cc.jpg" data-lazy-src-x2="//f11.pmo.ee/N-MrA_i2n2BOhIsZ1c6quAGYxO4=/1370x700/smart/nginx/o/2018/08/27/11319445t1h70cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6142532/vorumaa-pelletitehases-puhkes-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaa pelletitehases puhkes tulekahju</span> </a><a href="https://lounapostimees.postimees.ee/6142532/vorumaa-pelletitehases-puhkes-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6142532/vorumaa-pelletitehases-puhkes-tulekahju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/EBvWfO51ZrfmFZTLqJkCoIE8Nz4=/230x130/smart/nginx/o/2018/08/27/11319449t1h9360.jpg" srcset="//f10.pmo.ee/EBvWfO51ZrfmFZTLqJkCoIE8Nz4=/230x130/smart/nginx/o/2018/08/27/11319449t1h9360.jpg, //f10.pmo.ee/4qSwamADiIiGiPqhDbsxIkCg5MI=/460x260/smart/nginx/o/2018/08/27/11319449t1h9360.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QlbHY8Yj6YYofR5XMoVxz4GndT8=/335x190/smart/nginx/o/2013/09/05/2287129t1h2cbd.jpg" data-lazy-src-x2="//f10.pmo.ee/OzjIh6h4ScQHH8ZNcl0RgqrLz6c=/670x380/smart/nginx/o/2013/09/05/2287129t1h2cbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja pubi Finiš pani uksed kinni</span> </a><a href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142204/september-toob-soiduplaanidesse-muudatusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CZdnsaXLdev0SVuvgsvApg6HmjY=/335x190/smart/nginx/o/2018/08/27/11318470t1h1cfc.jpg" data-lazy-src-x2="//f9.pmo.ee/rwwejDUznf-b8vKZCAARZgTdi20=/670x380/smart/nginx/o/2018/08/27/11318470t1h1cfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6142204/september-toob-soiduplaanidesse-muudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">September toob sõiduplaanidesse muudatusi</span> </a><a href="https://lounapostimees.postimees.ee/6142204/september-toob-soiduplaanidesse-muudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142106/vorumaalt-tulid-valja-lohkekehad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AFFuFjBWE-qRYbgyT8qSiz-gdqE=/685x350/smart/nginx/o/2018/08/27/11318166t1hd903.jpg" data-lazy-src-x2="//f9.pmo.ee/1ABrxIcVuh9Hwmi4bCZZhtg9zgc=/1370x700/smart/nginx/o/2018/08/27/11318166t1hd903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6142106/vorumaalt-tulid-valja-lohkekehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaalt tulid välja lõhkekehad</span> </a><a href="https://lounapostimees.postimees.ee/6142106/vorumaalt-tulid-valja-lohkekehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141943/suttis-pikalt-seisnud-soiduk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gyu5xp-xj-cOOvzI6Y-YDQ6wct0=/335x190/smart/nginx/o/2015/09/07/4461555t1h691a.jpg" data-lazy-src-x2="//f11.pmo.ee/PGrJ9korIYRR3Fa_HtFh_nJdugw=/670x380/smart/nginx/o/2015/09/07/4461555t1h691a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6141943/suttis-pikalt-seisnud-soiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süttis pikalt seisnud sõiduk</span> </a><a href="https://lounapostimees.postimees.ee/6141943/suttis-pikalt-seisnud-soiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141821/ligi-veerandil-lastest-ja-noorukitest-on-probleeme-vaimse-tervisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DgRhdo2StSlC9pzZIYhPrALXxVI=/335x190/smart/nginx/o/2014/10/28/3469215t1hc837.jpg" data-lazy-src-x2="//f8.pmo.ee/-8K-Mggcqej-bGVEvXmOugv7x8Y=/670x380/smart/nginx/o/2014/10/28/3469215t1hc837.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6141821/ligi-veerandil-lastest-ja-noorukitest-on-probleeme-vaimse-tervisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi veerandil lastest ja noorukitest on probleeme vaimse tervisega</span> </a><a href="https://lounapostimees.postimees.ee/6141821/ligi-veerandil-lastest-ja-noorukitest-on-probleeme-vaimse-tervisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141436/fotovoistlus-kutsub-looduslikke-puhapaiku-jaadvustama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Krwr1GusJgW8zL2y4UQWxUVHso8=/685x350/smart/nginx/o/2018/02/27/7645821t1hd7d6.jpg" data-lazy-src-x2="//f8.pmo.ee/EiZYbIyK7D3EOI6E02p-D-l3iTo=/1370x700/smart/nginx/o/2018/02/27/7645821t1hd7d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6141436/fotovoistlus-kutsub-looduslikke-puhapaiku-jaadvustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotovõistlus kutsub looduslikke pühapaiku jäädvustama</span> </a><a href="https://lounapostimees.postimees.ee/6141436/fotovoistlus-kutsub-looduslikke-puhapaiku-jaadvustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6rqso2revt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qlekzr82bl" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1cgijiul84" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-saaf61tjno" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wa0zunys67" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6143717/varjatud-rahastus-kohustuslikud-teemad-ja-igakuine-aruandlus-nii-tootas-kaasaegne-venemaa-propaganda-eestis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/JEnZHEH5hOXa2SEvt7O_Dwcn2IQ=/1000x435/filters:focal(1x3:1497x252)/nginx/o/2018/08/29/11323343t1h6bb7.jpg" data-lazy-src-x2="//f11.pmo.ee/Y9lLjl9mhA85m4dVxgxZzSYN1GQ=/2000x870/filters:focal(1x3:1497x252)/nginx/o/2018/08/29/11323343t1h6bb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6143717/varjatud-rahastus-kohustuslikud-teemad-ja-igakuine-aruandlus-nii-tootas-kaasaegne-venemaa-propaganda-eestis" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Varjatud rahastus, kohustuslikud teemad ja igakuine aruandlus: nii töötas kaasaegne Venemaa propaganda Eestis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6143717/varjatud-rahastus-kohustuslikud-teemad-ja-igakuine-aruandlus-nii-tootas-kaasaegne-venemaa-propaganda-eestis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://www.postimees.ee/6143717/varjatud-rahastus-kohustuslikud-teemad-ja-igakuine-aruandlus-nii-tootas-kaasaegne-venemaa-propaganda-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6143717/varjatud-rahastus-kohustuslikud-teemad-ja-igakuine-aruandlus-nii-tootas-kaasaegne-venemaa-propaganda-eestis" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259807"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6143846/rebane-postimehes-kirjeldatu-tahendab-infosoda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-jy-U6Eq4QrdOo3Vvqu5LguTzFA=/335x190/smart/nginx/o/2011/12/14/875508t1h18df.jpg" data-lazy-src-x2="//f10.pmo.ee/QtszUISmgvocce36CnAL3YHkrVI=/670x380/smart/nginx/o/2011/12/14/875508t1h18df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6143846/rebane-postimehes-kirjeldatu-tahendab-infosoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebane: Postimehes kirjeldatu tähendab infosõda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6143846/rebane-postimehes-kirjeldatu-tahendab-infosoda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6143846/rebane-postimehes-kirjeldatu-tahendab-infosoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6143873/ulevaade-vene-mojutustegevus-eesti-lati-ja-leedu-eriteenistuse-aastaraamatutes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/M6Ub0VBWCsl2tH62_851W_l_fHY=/335x190/smart/nginx/o/2016/04/12/5254363t1h5fa2.jpg" data-lazy-src-x2="//f10.pmo.ee/UU40uF4uziYACz17E4baNtVCTvE=/670x380/smart/nginx/o/2016/04/12/5254363t1h5fa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6143873/ulevaade-vene-mojutustegevus-eesti-lati-ja-leedu-eriteenistuse-aastaraamatutes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: Vene mõjutustegevus Eesti, Läti ja Leedu eriteenistuse aastaraamatutes</span> </a><a href="https://www.postimees.ee/6143873/ulevaade-vene-mojutustegevus-eesti-lati-ja-leedu-eriteenistuse-aastaraamatutes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6143854/kapo-vene-propaganda-eesmark-on-lohestada-uhiskonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/TUs2DFYKXoEslqF4sS0e9WOriGM=/685x350/smart/nginx/o/2016/05/04/5339921t1hd5ba.jpg" data-lazy-src-x2="//f11.pmo.ee/ZVrG5EBAqbLwGbVsrb59NeKFghs=/1370x700/smart/nginx/o/2016/05/04/5339921t1hd5ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6143854/kapo-vene-propaganda-eesmark-on-lohestada-uhiskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KAPO: Vene propaganda eesmärk on lõhestada ühiskonda</span> </a><a href="https://www.postimees.ee/6143854/kapo-vene-propaganda-eesmark-on-lohestada-uhiskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6144211/reinsalu-valismaalastest-kurjategijad-kiiremini-eestist-valja-otsustavalt-peab-tegusema-ka-alaealiste-grupiviisilise-vagivalla-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/N2PI9wSgLZHnAqj3Y-iL5iix2hw=/335x190/filters:focal(631x228:3247x2021)/nginx/o/2018/08/28/11321918t1h83f0.jpg" data-lazy-src-x2="//f9.pmo.ee/VPlcO9uxGUQr8b9m4fu071hA1qQ=/670x380/filters:focal(631x228:3247x2021)/nginx/o/2018/08/28/11321918t1h83f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6144211/reinsalu-valismaalastest-kurjategijad-kiiremini-eestist-valja-otsustavalt-peab-tegusema-ka-alaealiste-grupiviisilise-vagivalla-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: välismaalastest kurjategijad kiiremini Eestist välja, otsustavalt peab tegusema ka alaealiste grupiviisilise vägivalla vastu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6144211/reinsalu-valismaalastest-kurjategijad-kiiremini-eestist-valja-otsustavalt-peab-tegusema-ka-alaealiste-grupiviisilise-vagivalla-vastu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6144211/reinsalu-valismaalastest-kurjategijad-kiiremini-eestist-valja-otsustavalt-peab-tegusema-ka-alaealiste-grupiviisilise-vagivalla-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6143335/postimehe-trehvunks-kas-me-inimesed-muutuvad-targemaks-voi-rumalamaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uU_Wyg4vG-9tg8ckofJc54MO2BU=/335x190/smart/nginx/o/2018/08/29/11324388t1h53d9.jpg" data-lazy-src-x2="//f10.pmo.ee/ngZmNAGugRgit3MtsuQlAL-PWDc=/670x380/smart/nginx/o/2018/08/29/11324388t1h53d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6143335/postimehe-trehvunks-kas-me-inimesed-muutuvad-targemaks-voi-rumalamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe Trehvunks: kas me inimesed muutuvad targemaks või rumalamaks?</span> <span class="list-article__additional-headline">Lisatud galerii!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6143335/postimehe-trehvunks-kas-me-inimesed-muutuvad-targemaks-voi-rumalamaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6143335/postimehe-trehvunks-kas-me-inimesed-muutuvad-targemaks-voi-rumalamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6143335/postimehe-trehvunks-kas-me-inimesed-muutuvad-targemaks-voi-rumalamaks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/RfDxg48R37AthqLJ0znOhWMnuyk=/230x130/smart/nginx/o/2018/08/29/11324355t1hb040.png" srcset="//f9.pmo.ee/RfDxg48R37AthqLJ0znOhWMnuyk=/230x130/smart/nginx/o/2018/08/29/11324355t1hb040.png, //f9.pmo.ee/Htov9RNbBWtIjOwvzXGSJEd2l7k=/460x260/smart/nginx/o/2018/08/29/11324355t1hb040.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6143818/piire-uletav-kaitumine-viis-ulikooli-raamatukogu-juhi-martin-halliku-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4-b1gJNMJHhxG_LtzcDEgyFZ4Ag=/685x350/filters:focal(1885x547:2679x859)/nginx/o/2018/08/29/11323357t1h2b01.jpg" data-lazy-src-x2="//f9.pmo.ee/JKCUGHCUrVnsHCKhbQWf7KuI6V8=/1370x700/filters:focal(1885x547:2679x859)/nginx/o/2018/08/29/11323357t1h2b01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6143818/piire-uletav-kaitumine-viis-ulikooli-raamatukogu-juhi-martin-halliku-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piire ületav käitumine viis ülikooli raamatukogu juhi Martin Halliku ametist</span> <span class="list-article__additional-headline">Mees lubas sms-i teel, et peatab oma volitused linnavolikogus.</span> </a><a href="https://tartu.postimees.ee/6143818/piire-uletav-kaitumine-viis-ulikooli-raamatukogu-juhi-martin-halliku-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6144110/video-heida-pilk-tallinnasse-kerkivale-megakeskusele-mille-krooniks-on-hiiglaslik-vaateratas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/I74gsWoqqY7-u9jMOUsIkB8m2FU=/335x190/filters:focal(1246x395:1449x637)/nginx/o/2018/08/29/11324185t1h5125.png" data-lazy-src-x2="//f10.pmo.ee/IeiNnhysXqfD5_1CQgRdLsa8shA=/670x380/filters:focal(1246x395:1449x637)/nginx/o/2018/08/29/11324185t1h5125.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6144110/video-heida-pilk-tallinnasse-kerkivale-megakeskusele-mille-krooniks-on-hiiglaslik-vaateratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Heida pilk Tallinnasse kerkivale megakeskusele, mille krooniks on hiiglaslik vaateratas</span> </a><a href="https://elu24.postimees.ee/6144110/video-heida-pilk-tallinnasse-kerkivale-megakeskusele-mille-krooniks-on-hiiglaslik-vaateratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6143966/video-reps-appi-tuleb-minna-koolidele-kus-opitakse-eksamite-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p0gpwBfEti_G-jsJ2dMyFAfvXcc=/335x190/smart/nginx/o/2018/08/29/11323669t1h17b2.jpg" data-lazy-src-x2="//f7.pmo.ee/SZ_YIbZ-R27CJFE6iLDrxTUC3Ds=/670x380/smart/nginx/o/2018/08/29/11323669t1h17b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6143966/video-reps-appi-tuleb-minna-koolidele-kus-opitakse-eksamite-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Reps: appi tuleb minna koolidele, kus õpitakse eksamite pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6143966/video-reps-appi-tuleb-minna-koolidele-kus-opitakse-eksamite-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6143966/video-reps-appi-tuleb-minna-koolidele-kus-opitakse-eksamite-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/6143966/video-reps-appi-tuleb-minna-koolidele-kus-opitakse-eksamite-parast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/CWh51qNzGqGD1miqNOw3hISMPXE=/230x130/smart/nginx/o/2018/08/29/11323669t1h17b2.jpg" srcset="//f7.pmo.ee/CWh51qNzGqGD1miqNOw3hISMPXE=/230x130/smart/nginx/o/2018/08/29/11323669t1h17b2.jpg, //f7.pmo.ee/GfyBbiHRsriIzd2PoJ9AJPMfXOY=/460x260/smart/nginx/o/2018/08/29/11323669t1h17b2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6144222/flora-fannid-togasid-bart-simpsoni-abil-levadiat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YeWm_gSt_wskrP2RMaFZF4XYPvM=/685x350/filters:focal(877x518:2631x2088)/nginx/o/2018/08/29/11324365t1hbf08.jpg" data-lazy-src-x2="//f12.pmo.ee/Y-PjVZue42GMdh-hc5vCeFnkIXQ=/1370x700/filters:focal(877x518:2631x2088)/nginx/o/2018/08/29/11324365t1hbf08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6144222/flora-fannid-togasid-bart-simpsoni-abil-levadiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Flora fännid tögasid Bart Simpsoni abil Levadiat</span> </a><a href="https://sport.postimees.ee/6144222/flora-fannid-togasid-bart-simpsoni-abil-levadiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ogsd6p90v4" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-58fc9a4758e3449ed236.js"></script></body></html>