<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/pOJIXXqTZqnYXYiQhVv6puig-Qg=/1200x630/smart/nginx/o/2018/09/01/11358214t1hc9dc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Põlva Serviti peatreener: palju asju jääb kripeldama"><meta property="og:url" content="https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Laupäeva õhtul alustati käsipalli Euroopa karikasarjadega. Eesti meister Põlva Serviti mängis EHF Cupi avaringis koduses Mesikäpa hallis 26:26 (15:10) viiki Šveitsi klubiga BSV Bern. Korduskohtumine toimub nädala pärast vastaste Mobiliar Arenal Gümlingenis."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="eston varusk"><meta property="article:tag" content="KALMER MUSTING"><meta property="article:tag" content="kristjan muuga"><meta property="article:tag" content="mario karuse"><meta name="article:published_time" content="2018-09-01T21:28:41+03:00"><meta name="article:modified_time" content="2018-09-01T21:28:41+03:00"><meta name="description" content="Laupäeva õhtul alustati käsipalli Euroopa karikasarjadega. Eesti meister Põlva Serviti mängis EHF Cupi avaringis koduses Mesikäpa hallis 26:26 (15:10) viiki Šveitsi klubiga BSV Bern. Korduskohtumine toimub nädala pärast vastaste Mobiliar Arenal Gümlingenis."><meta name="keywords" content="eston varusk, KALMER MUSTING, kristjan muuga, mario karuse"><link rel="canonical" href="https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama"><link rel="alternate" href="https://m.postimees.ee/section/380/6204134"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Põlva Serviti peatreener: palju asju jääb kripeldama - Sport - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6204134"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">L, 1.09.2018</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="380"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/420">Sport</a></li><li class="breadcrumb-item">Põlva Serviti peatreener: palju asju jääb kripeldama</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Põlva Serviti peatreener: palju asju jääb kripeldama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6204134" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%B5lva%20Serviti%20peatreener%3A%20palju%20asju%20j%C3%A4%C3%A4b%20kripeldama&url=https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6204134" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Põlva Serviti peatreener: palju asju jääb kripeldama&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama%3Futm_source%3Demail%3Futm_content%3D6204134" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. september 2018, 21:28</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11358214" image-url="//f10.pmo.ee/eTja2A5K_E50NQsK3Cxy0xhJKJY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/01/11358214t1hc9dc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11358214)" src="//f10.pmo.ee/7KjZG78ZD4Tw_bEoeUPrqZaFNDk=/685x410/smart/nginx/o/2018/09/01/11358214t1hc9dc.jpg" srcset="//f10.pmo.ee/7KjZG78ZD4Tw_bEoeUPrqZaFNDk=/685x410/smart/nginx/o/2018/09/01/11358214t1hc9dc.jpg, //f10.pmo.ee/ILeO2nFZgxkOcyEnBihUQNSxZ0g=/1370x820/smart/nginx/o/2018/09/01/11358214t1hc9dc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keskel Põlva Serviti peatreener Kalmer Musting.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laupäeva õhtul alustati käsipalli Euroopa karikasarjadega. Eesti meister Põlva Serviti mängis EHF Cupi avaringis koduses Mesikäpa hallis 26:26 (15:10) viiki Šveitsi klubiga BSV Bern. Korduskohtumine toimub nädala pärast vastaste Mobiliar Arenal Gümlingenis.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nnsjz6nmup" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5lxtuoxjas" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><p>Külalised alustasid Põlvas paremini ja said 4:1 eduseisu. Serviti peatreener vahetas kehvalt toiminud 6-0 kaitseformatsiooni Mario Karuse platsiletoomisega 5-1 peale ning see aitas võõrustajad 4:4 viigini. Peagi libiseti ettegi ja poolaja viimastel sekunditel saatis väravavaht Eston Varusk palli tühja väravasse seisuks 15:10, kirjutas Postimees.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Bern tuli vaheajapausilt platsile oluliselt aktiivsemalt ning hakkas kaotusseisu vähendama. Kuidagi ei saanud põlvalased hakkama Tobias Baumgartneri ja kogenud portugaallase Pedro Spinolaga, kes pommitasid kaugelt täpsete visetega. Oma rünnakul oli Serviti suurtes raskustes realiseerimisega, ka karistusvisetel eksiti suisa kolm korda.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Mängu viimane veerandtund möödu tasavägises heitluses ja sellele vastavalt olid lõpuvile kõlades tablool viiginumbrid 26:26. Henri Sillaste viskas Serviti kasuks kuus, Ivan Telepnev neli, Kristjan Muuga, Hendrik Varul ja Raiko Rudissaar kolm, Varusk ja Roman Aizatullov kaks väravat ning Karuse, Henri Hiiend ja Sergei Ljubtšenko lisasid ühe. Vastastel jäi nii Baumgartneri kui Spinola arvele seitse tabamust.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>„Süda väga rahul ole, palju asju jääb kripeldama,“ tunnistas Serviti peatreener Kalmer Musting. „Realiseerimine oli eriti käest ära, umbes kümmekond üks-üks olukorda jäi ära panemata, rääkimata karistusvisetest. Lõpus oli meil võimalusi ka võita, aga teravusest ja kiirusest ning mängudistsipliinistki jäi puudu.“</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Serviti peatreener tõstis mängijatest esile puurivaht Varuski. „Kohati hoidis ta meid oma tõrjetega mängus. Tegu on kindlasti mängitava vastasega, aga võõrsil läheb meil raskeks. Peame tegema väga hea mängu ja ennast ehk veidi ületamagi, et edasi pääseda,“ ütles Musting.</p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/284962/eston-varusk">eston varusk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11661/kalmer-musting">KALMER MUSTING</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/22330/kristjan-muuga">kristjan muuga</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23736/mario-karuse">mario karuse</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6204134" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6204134" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6204134" :comment-count="0" article-url="https://lounapostimees.postimees.ee/6204134/polva-serviti-peatreener-palju-asju-jaab-kripeldama"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hkwt54xwcj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52oyadb5uz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-420" data-section="420" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/420">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6202527/suvebiatloni-eesti-meistrivoistlused-sprindietapi-voitsid-gaim-ja-remmelg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a3hSsH_RrKdYP4pdS0u3-Idbiaw=/2000x870/smart/nginx/o/2018/09/01/11357527t1hdd2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab" style="color: #007852">Otepää</a></div><a href="https://lounapostimees.postimees.ee/6202527/suvebiatloni-eesti-meistrivoistlused-sprindietapi-voitsid-gaim-ja-remmelg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvebiatloni Eesti meistrivõistlused: sprindietapi võitsid Gaim ja Remmelg</span> </a><a href="https://lounapostimees.postimees.ee/6202527/suvebiatloni-eesti-meistrivoistlused-sprindietapi-voitsid-gaim-ja-remmelg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6173931/tehvandil-selgusid-eesti-meistrid-rullsuusatamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FWyyE0NbNRo_bWroHE2qGeeS3TA=/648x444/smart/nginx/o/2018/08/31/11342279t1h2b61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6173931/tehvandil-selgusid-eesti-meistrid-rullsuusatamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehvandil selgusid Eesti meistrid rullsuusatamises</span> </a><a href="https://lounapostimees.postimees.ee/6173931/tehvandil-selgusid-eesti-meistrid-rullsuusatamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6168874/helios-teenis-magusa-viigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/62ixLaweTEiSzzqdfi7K3Geuks8=/648x444/smart/nginx/o/2018/08/31/11339135t1h8adf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6168874/helios-teenis-magusa-viigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helios teenis magusa viigi</span> <span class="list-article__additional-headline">Vaata videokokkuvõtet mängust!</span> </a><a href="https://lounapostimees.postimees.ee/6168874/helios-teenis-magusa-viigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6165179/magnus-kirt-sai-teemantliiga-finaalis-teise-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PAD_42RZMHdHT173l9p2DM0ftR8=/648x444/filters:focal(141x39:3681x2437)/nginx/o/2018/08/31/11337330t1he673.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6165179/magnus-kirt-sai-teemantliiga-finaalis-teise-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt sai Teemantliiga finaalis teise koha</span> </a><a href="https://lounapostimees.postimees.ee/6165179/magnus-kirt-sai-teemantliiga-finaalis-teise-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-seasluehcl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6145142/sari-joudis-eelviimase-etapini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yPMh7qkIRiNXVbs-bhvBE23ZFIY=/2000x870/smart/nginx/o/2015/10/06/4562279t1hd6d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a></div><a href="https://lounapostimees.postimees.ee/6145142/sari-joudis-eelviimase-etapini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sari jõudis eelviimase etapini</span> </a><a href="https://lounapostimees.postimees.ee/6145142/sari-joudis-eelviimase-etapini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6144206/torva-noormees-voitis-eesti-meistrivoistlustel-pronksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g2LWblNvRFCQ3Kuzd_h7io2OBCA=/670x380/smart/nginx/o/2018/08/29/11324340t1he610.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3615" class="list-article__section-label slab" style="color: #007852">Tõrva</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://lounapostimees.postimees.ee/6144206/torva-noormees-voitis-eesti-meistrivoistlustel-pronksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva noormees võitis Eesti meistrivõistlustel pronksi</span> </a><a href="https://lounapostimees.postimees.ee/6144206/torva-noormees-voitis-eesti-meistrivoistlustel-pronksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142359/tanel-pork-maadles-end-soomes-esimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b7SAhcgIL01XQmQekAQPLnDWnl4=/670x380/filters:focal(250x164:848x772)/nginx/o/2018/08/27/11318886t1he723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6142359/tanel-pork-maadles-end-soomes-esimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Põrk maadles end Soomes esimeseks</span> </a><a href="https://lounapostimees.postimees.ee/6142359/tanel-pork-maadles-end-soomes-esimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TA280aEtaTiTzD6hdXEK11Yw3f4=/1370x700/smart/nginx/o/2013/09/05/2287129t1h2cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja pubi Finiš pani uksed kinni</span> </a><a href="https://lounapostimees.postimees.ee/6142311/haanja-pubi-finis-pani-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141820/helios-sai-vihmas-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GSGc2xqUjfO5fUNIdeqYxSHmWPw=/670x380/smart/nginx/o/2018/08/27/11316761t1h560e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6141820/helios-sai-vihmas-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helios sai vihmas suure kaotuse</span> <span class="list-article__additional-headline">Vaata videokokkuvõtet mängust!</span> </a><a href="https://lounapostimees.postimees.ee/6141820/helios-sai-vihmas-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141339/polvamaa-jalgpalli-naiskond-tousis-liigatabelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pR3QL7i5fU8wVWcuKbVAzekzP5A=/670x380/smart/nginx/o/2018/08/26/11314860t1h3406.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6141339/polvamaa-jalgpalli-naiskond-tousis-liigatabelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaa jalgpalli naiskond tõusis liigatabelis</span> </a><a href="https://lounapostimees.postimees.ee/6141339/polvamaa-jalgpalli-naiskond-tousis-liigatabelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6141179/galerii-video-suur-rallilaupaev-vorumaa-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MWE75YSxjWE4fMzxEGaIaJMCG5A=/1370x700/smart/nginx/o/2018/08/25/11313426t1h0028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">96 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6141179/galerii-video-suur-rallilaupaev-vorumaa-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII, VIDEO: Suur rallilaupäev Võrumaa teedel</span> <span class="list-article__additional-headline">Lõuna-Eesti ralli võitsid Ranno Bundsen/Robert Loštšenikov</span> </a><a href="https://lounapostimees.postimees.ee/6141179/galerii-video-suur-rallilaupaev-vorumaa-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6141179/galerii-video-suur-rallilaupaev-vorumaa-teedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0qm9uzJXz3ZlB3Sxkxqqxwg6s2A=/230x130/smart/nginx/o/2018/08/25/11313428t1hff5e.jpg" srcset="//f10.pmo.ee/0qm9uzJXz3ZlB3Sxkxqqxwg6s2A=/230x130/smart/nginx/o/2018/08/25/11313428t1hff5e.jpg, //f10.pmo.ee/YPocUL6CSHNtjHLP225GfhV5m6A=/460x260/smart/nginx/o/2018/08/25/11313428t1hff5e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4kibyyl8m6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oisvhtwnvp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ls70368fhg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-oe63zqrczj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7b2tmil1mo" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/za8lNGYzXCSqBv95YZE_YaBMwOY=/2000x870/filters:focal(1555x222:3861x1909)/nginx/o/2018/09/01/11355872t1h5049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavaniga ühel ajal Liverpoolist lahkunud ründaja pihtimus: tahtsin ise olla mängija, keda linn imetleb</span> </a><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aeYqJ9Lxr6lonMGqAi2otoJ84dE=/670x380/smart/nginx/o/2018/09/01/11357534t1h0d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: John McCainile tehti Washingtonis sügav kummardus</span> <span class="list-article__additional-headline">Barack Obama: McCain ei tahtnud olla eelpakendatud senaator</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zayTwnF5Fzwjw5GSbv9HCnrUofA=/670x380/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August tõi tarbijaile ajaloo kalleima elektri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/40qJRv4D3GpzT9GhyeFasTb_hkA=/1370x700/smart/nginx/o/2018/09/01/11354434t1h3917.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov: Zahhartšenko mõrva tõttu Normandia neliku kohtumisi ei tule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">37 </span></a><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XRkNXgPSODQtyN3k3dB5774KGkQ=/670x380/filters:focal(1208x35:2698x2507)/nginx/o/2018/09/01/11356812t1h121f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Uue Maailma tänavafestival võlub müstilise kava ja koduse atmosfääriga</span> </a><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzWCoKOAAaFR5vCfoH6IN3Ed6-c=/670x380/filters:focal(1607x613:2911x1485)/nginx/o/2018/09/01/11355964t1h367f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zahhartšenko surmas Kiievi süüd eitanud SBU juht esitas kaks versiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6200594/nounik-zahhartsenko-tapeti-isevalmistatud-lohkekehaga" itemprop="url">Nõunik: Zahhartšenko tapeti isevalmistatud lõhkekehaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amxYv6QGSu54TGFnn3Y3QZcZRbc=/1370x700/smart/nginx/o/2018/08/31/11341715t1h7333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrew D. Hwang: 7,5 miljardit ja tiksub edasi: kui palju inimesi suudab Maa ära kanda?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6bC75XmNS44hnJtt_utJ5OCnsLM=/670x380/filters:focal(173x330:5033x2761)/nginx/o/2018/09/01/11357496t1h5496.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusi jahimaid otsiv Alonso pilkas talle jalgu jäänud Magnusseni: sa oled täitsa omaette klassist</span> </a><a href="https://sport.postimees.ee/6202475/uusi-jahimaid-otsiv-alonso-pilkas-talle-jalgu-jaanud-magnusseni-sa-oled-taitsa-omaette-klassist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SBazEZ5-O_1xChKSr7sqX-31fww=/670x380/filters:focal(914x0:2047x596)/nginx/o/2018/08/31/11343104t1h8d10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga vähe ruumi ja Nublut või liiga palju vallalisi? Vallaliste Peo külastajad kehva korralduse pärast marus</span> </a><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-kehva-korralduse-parast-marus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OoyCguWumfnnA-SMBhX6G2cl15A=/1370x700/filters:focal(653x66:2598x1539)/nginx/o/2018/09/01/11355103t1h6176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa infosõja lahingutandriks on ka vaktsineerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3uzsqolv6k" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>