<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/SDcs95eP7DIgqq-oEKSPowk7MaI=/1200x630/smart/nginx/o/2018/11/11/11566141t1h96b6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/SDcs95eP7DIgqq-oEKSPowk7MaI=/1200x630/smart/nginx/o/2018/11/11/11566141t1h96b6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valgus meelitas näitleja pealinnast Vastseliinasse"><meta property="twitter:title" content="Valgus meelitas näitleja pealinnast Vastseliinasse"><meta property="og:url" content="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Käib nukuteatri etendus. Lava on pime, mustad aknaluugid on kinni. Järsku tuleb ühest tillukesest lukuaugust päikesekiir, mis muudab kõik."><meta property="twitter:description" content="Käib nukuteatri etendus. Lava on pime, mustad aknaluugid on kinni. Järsku tuleb ühest tillukesest lukuaugust päikesekiir, mis muudab kõik."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="kirsipuu"><meta property="article:tag" content="Vastseliina"><meta property="article:tag" content="nukuteater"><meta name="article:published_time" content="2018-11-12T00:08:00+02:00"><meta name="article:modified_time" content="2018-11-11T18:39:12+02:00"><meta name="description" content="Käib nukuteatri etendus. Lava on pime, mustad aknaluugid on kinni. Järsku tuleb ühest tillukesest lukuaugust päikesekiir, mis muudab kõik."><meta name="keywords" content="kirsipuu, Vastseliina, nukuteater"><link rel="canonical" href="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse"><link rel="alternate" href="https://m.postimees.ee/section/380/6451057"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Valgus meelitas näitleja pealinnast Vastseliinasse - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4a3bff4ea046608e2673.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6451057"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 12.11.2018</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Valgus meelitas näitleja pealinnast Vastseliinasse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Valgus meelitas näitleja pealinnast Vastseliinasse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102278" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/eEodlAQFw-jmVqGRVs-Q2rskon8=/40x40/smart/nginx/o/2018/08/14/11216732t1h61e1.jpg" srcset="//f8.pmo.ee/eEodlAQFw-jmVqGRVs-Q2rskon8=/40x40/smart/nginx/o/2018/08/14/11216732t1h61e1.jpg, //f8.pmo.ee/w0qGNPKxUvqpAlU7VawF8MlwumU=/80x80/smart/nginx/o/2018/08/14/11216732t1h61e1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Siim Saavik</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Valgus%20meelitas%20n%C3%A4itleja%20pealinnast%20Vastseliinasse&url=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valgus%20meelitas%20n%C3%A4itleja%20pealinnast%20Vastseliinasse&url=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Valgus meelitas näitleja pealinnast Vastseliinasse&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Demail%26utm_content%3D6451057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">12. november 2018, 0:08</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11566141" image-url="//f10.pmo.ee/Jdgvxms5sC0UN8ECmAELxLnOOo4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/11/11566141t1h96b6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11566141)" src="//f10.pmo.ee/SBHVuniXARmYr8K7gbwVJC5VcUk=/685x410/smart/nginx/o/2018/11/11/11566141t1h96b6.jpg" srcset="//f10.pmo.ee/SBHVuniXARmYr8K7gbwVJC5VcUk=/685x410/smart/nginx/o/2018/11/11/11566141t1h96b6.jpg, //f10.pmo.ee/vbn1EDQV3s73d06JvijT5HqVCQ4=/1370x820/smart/nginx/o/2018/11/11/11566141t1h96b6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Alice Kirsipuu soovib, et rahvamaja saal oleks ürituste ajal publikut täis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Käib nukuteatri etendus. Lava on pime, mustad aknaluugid on kinni. Järsku tuleb ühest tillukesest lukuaugust päikesekiir, mis muudab kõik.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x0sqvlkyv0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7lek5nnkq3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ma ei tea, kas ma olen oma elust poole ära elanud või mitte, aga ülejäänud elu soovin rohkem looduslikus valguses elada,» rääkis Vastseliina rahvamaja uus kunstiline juht Alice Kirsipuu teda tabanud äratundmisest ja sellele järgnenud otsusest pealinnast kaugele ära tulla.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ta on uuel ametipostil veetnud mõne nädala ning väidab, et leidis Võrumaalt selle valguse, mida otsis. Veel mõni aeg tagasi arvas ta, et ei tule siia kanti enne pensioniiga. «Olen Vastseliinast palju läbi sõitnud ja siin poodi põiganud, aga rahvamajas olin enne kunstilise juhi kohale kandideerimist vaid korra käinud,» rääkis Kirsipuu. «Kui kuulsin, et see koht on vaba, jäi see mulle kuklasse,» sõnas ta. Kirsipuu käis veel mõne korra Tallinnas ja mõistis siis, et nüüd või mitte kunagi – ta peab Võrumaale tulema.</p></div></div><div paywall-component="paywall" article-id="6451057" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6451057"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Valgus%20meelitas%20n%C3%A4itleja%20pealinnast%20Vastseliinasse&url=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valgus%20meelitas%20n%C3%A4itleja%20pealinnast%20Vastseliinasse&url=https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6451057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Valgus meelitas näitleja pealinnast Vastseliinasse&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse%3Futm_source%3Demail%26utm_content%3D6451057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6451057" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6451057" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17412/kirsipuu">kirsipuu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17261/vastseliina">Vastseliina</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9903/nukuteater">nukuteater</a></li></ul><comments-teaser :article="6451057" :comment-count="0" article-url="https://lounapostimees.postimees.ee/6451057/valgus-meelitas-naitleja-pealinnast-vastseliinasse"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-whgm3vr00n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.40.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6449974/kinokrupt-urita-mitte-armukrampidesse-kongeda-20-aastase-tom-cruise-i-tants-votab-siiani-polvist-norgaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JF20WZ4wG0aoynYZSgC-QrBk5wA=/648x444/smart/nginx/o/2018/11/10/11564230t1ha4b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6449974/kinokrupt-urita-mitte-armukrampidesse-kongeda-20-aastase-tom-cruise-i-tants-votab-siiani-polvist-norgaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: Ürita mitte armukrampidesse kõngeda! 20-aastase Tom Cruise&#39;i tants võtab siiani põlvist nõrgaks</span> </a><a href="https://kinoportaal.postimees.ee/6449974/kinokrupt-urita-mitte-armukrampidesse-kongeda-20-aastase-tom-cruise-i-tants-votab-siiani-polvist-norgaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6449719/aastapaev-tiksub-ligi-kes-on-leonardo-dicaprio-nooruke-armastatu-camila-morrone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3aIP3LthgqKSdg-aJKLrXH-ge80=/648x444/filters:focal(2465x1702:3675x3132)/nginx/o/2018/11/11/11565441t1hb729.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6449719/aastapaev-tiksub-ligi-kes-on-leonardo-dicaprio-nooruke-armastatu-camila-morrone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastapäev tiksub ligi: Kes on Leonardo DiCaprio nooruke armastatu Camila Morrone?</span> </a><a href="https://kinoportaal.postimees.ee/6449719/aastapaev-tiksub-ligi-kes-on-leonardo-dicaprio-nooruke-armastatu-camila-morrone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6450906/kirev-galerii-kostuumid-vasimatud-poidlad-ja-adrenaliin-vaata-milline-varvikas-moll-toimus-mangudeoo-l" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JPzTEQ4_Zj2_Z15EkvL036SgTII=/648x444/filters:focal(1471x286:2117x1574)/nginx/o/2018/11/11/11564876t1ha72b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">68 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6450906/kirev-galerii-kostuumid-vasimatud-poidlad-ja-adrenaliin-vaata-milline-varvikas-moll-toimus-mangudeoo-l" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirev galerii: Kostüümid, väsimatud pöidlad ja adrenaliin! Vaata, milline värvikas möll toimus MängudeÖÖ-l</span> </a><a href="https://kinoportaal.postimees.ee/6450906/kirev-galerii-kostuumid-vasimatud-poidlad-ja-adrenaliin-vaata-milline-varvikas-moll-toimus-mangudeoo-l" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6450161/uued-filmid-maagiline-kinonadal-fantastilised-elukad-muumid-amatsoonid-sudametemurdjad-ning-napuotsaga-romantikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jEpGq0ZW_Hr-hvQED0M7buXdMko=/648x444/filters:focal(2194x1152:3094x1709)/nginx/o/2018/11/09/11562196t1h008d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6450161/uued-filmid-maagiline-kinonadal-fantastilised-elukad-muumid-amatsoonid-sudametemurdjad-ning-napuotsaga-romantikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued filmid: Maagiline kinonädal! Fantastilised elukad, muumid, amatsoonid, südametemurdjad ning näpuotsaga romantikat</span> </a><a href="https://kinoportaal.postimees.ee/6450161/uued-filmid-maagiline-kinonadal-fantastilised-elukad-muumid-amatsoonid-sudametemurdjad-ning-napuotsaga-romantikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451060/koige-kallimat-ja-odavamat-maja-lahutab-1-5-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KGD34JacwiCfA3w0EqWFU82AfC0=/2000x870/smart/nginx/o/2018/11/11/11566298t1h1f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6451060/koige-kallimat-ja-odavamat-maja-lahutab-1-5-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige kallimat ja odavamat maja lahutab 1,5 miljonit</span> </a><a href="https://lounapostimees.postimees.ee/6451060/koige-kallimat-ja-odavamat-maja-lahutab-1-5-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451063/30-parima-sekka-mahtus-kolm-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/73GRIIeQU3_psnVQvMLEyvCVEPM=/648x444/smart/nginx/o/2018/11/11/11566303t1h2e1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6451063/30-parima-sekka-mahtus-kolm-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">30 parima sekka mahtus kolm eestlast</span> </a><a href="https://lounapostimees.postimees.ee/6451063/30-parima-sekka-mahtus-kolm-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451059/serviti-tiim-kaotas-kodusaalis-ukrainast-tulnud-kulalistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/676XedZIqu7JL5CCujJScnFBouM=/648x444/smart/nginx/o/2018/11/11/11566297t1h1b45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6451059/serviti-tiim-kaotas-kodusaalis-ukrainast-tulnud-kulalistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti tiim kaotas kodusaalis Ukrainast tulnud külalistele</span> </a><a href="https://lounapostimees.postimees.ee/6451059/serviti-tiim-kaotas-kodusaalis-ukrainast-tulnud-kulalistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451049/raimond-kolga-luule-mahutati-peo-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FSYgApkTSx4uUoU18yj3HK74SEY=/648x444/smart/nginx/o/2018/11/11/11566067t1hf4e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6451049/raimond-kolga-luule-mahutati-peo-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kolga luule mahutati peo peale</span> </a><a href="https://lounapostimees.postimees.ee/6451049/raimond-kolga-luule-mahutati-peo-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zw2lipmdwo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451064/polva-serviti-jai-kova-voitluse-jarel-alla-minski-ska-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2LhXc8WPozYXVGaGRlzeb8V-MOM=/2000x870/smart/nginx/o/2018/11/11/11566302t1ha50f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a></div><a href="https://lounapostimees.postimees.ee/6451064/polva-serviti-jai-kova-voitluse-jarel-alla-minski-ska-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva Serviti jäi kõva võitluse järel alla Minski SKA-le</span> </a><a href="https://lounapostimees.postimees.ee/6451064/polva-serviti-jai-kova-voitluse-jarel-alla-minski-ska-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451036/video-pianist-johan-randvere-esitab-vorumaa-aasta-isaks-valitud-isa-jaanile-onnitluspala" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8bNeeICgdA4gqblsiuwafzmPvgI=/670x380/smart/nginx/o/2018/11/11/11566506t1hcc69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://lounapostimees.postimees.ee/6451036/video-pianist-johan-randvere-esitab-vorumaa-aasta-isaks-valitud-isa-jaanile-onnitluspala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Pianist Johan Randvere esitab Võrumaa aasta isaks valitud isa Jaanile õnnitluspala</span> <span class="list-article__additional-headline">Lisatud galerii.</span> </a><a href="https://lounapostimees.postimees.ee/6451036/video-pianist-johan-randvere-esitab-vorumaa-aasta-isaks-valitud-isa-jaanile-onnitluspala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6451036/video-pianist-johan-randvere-esitab-vorumaa-aasta-isaks-valitud-isa-jaanile-onnitluspala" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/wnDvUQB986dkzq2Vg6raXIQDJ3s=/230x130/filters:focal(18x31:1179x715)/nginx/o/2018/11/11/11566108t1h7f96.jpg" srcset="//f12.pmo.ee/wnDvUQB986dkzq2Vg6raXIQDJ3s=/230x130/filters:focal(18x31:1179x715)/nginx/o/2018/11/11/11566108t1h7f96.jpg, //f12.pmo.ee/8lmprDStKTeI_6-3lvkG_tDQTBY=/460x260/filters:focal(18x31:1179x715)/nginx/o/2018/11/11/11566108t1h7f96.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6451010/kuperjanovi-jalavaepataljoni-ulema-kell-sai-jalle-taistabamuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZNS2R-EZoSqG_jHaY0VG4MqGESc=/670x380/smart/nginx/o/2018/11/11/11565977t1h3271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6451010/kuperjanovi-jalavaepataljoni-ulema-kell-sai-jalle-taistabamuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuperjanovi jalaväepataljoni ülema kell sai jälle täistabamuse</span> </a><a href="https://lounapostimees.postimees.ee/6451010/kuperjanovi-jalavaepataljoni-ulema-kell-sai-jalle-taistabamuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6450998/seikluslikul-isadepaeval-opiti-ka-metsatarkusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wapfIz9s3ocN6uV4Wz2aLoP3f78=/1370x700/smart/nginx/o/2018/11/11/11565843t1hac2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/442" class="list-article__section-label slab" style="color: #007852">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6450998/seikluslikul-isadepaeval-opiti-ka-metsatarkusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seikluslikul isadepäeval õpiti ka metsatarkusi</span> </a><a href="https://lounapostimees.postimees.ee/6450998/seikluslikul-isadepaeval-opiti-ka-metsatarkusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6450967/galerii-torva-valda-sundinud-lastele-anti-ule-hobelusikad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KwvEQGIThKDvTOUn4SplRFqiTi4=/670x380/smart/nginx/o/2018/11/11/11565521t1h08f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3615" class="list-article__section-label slab" style="color: #007852">Tõrva</a></div><a href="https://lounapostimees.postimees.ee/6450967/galerii-torva-valda-sundinud-lastele-anti-ule-hobelusikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tõrva valda sündinud lastele anti üle hõbelusikad</span> </a><a href="https://lounapostimees.postimees.ee/6450967/galerii-torva-valda-sundinud-lastele-anti-ule-hobelusikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YpSraG0BYi-1fnv-S3cv0hqZvQc=/670x380/smart/nginx/o/2018/11/11/11565681t1h836a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevade ilm jätkub plusskraadide ja pilvise taevaga</span> </a><a href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6449637/galerii-torva-valla-aasta-isa-on-kuus-last-ules-kasvatanud-urmas-kivit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PO2J48xuR1LPQRQX3k3wgdNyEac=/1370x700/smart/nginx/o/2018/11/11/11565316t1h62f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lounapostimees.postimees.ee/6449637/galerii-torva-valla-aasta-isa-on-kuus-last-ules-kasvatanud-urmas-kivit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tõrva valla aasta isa on kuus last üles kasvatanud Urmas Kivit</span> </a><a href="https://lounapostimees.postimees.ee/6449637/galerii-torva-valla-aasta-isa-on-kuus-last-ules-kasvatanud-urmas-kivit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s9jbmdvjqi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-024or46uzv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2kdg1x8hv9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-aiqgfpfrab" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9hucrh5mzz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6451106/postimehe-pensionifondide-analuus-kes-on-edukad-ja-kes-kaotasid-reaalselt-investorite-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RAPCZrKe5o51B6NgXC85sqRIays=/2000x870/smart/nginx/o/2018/11/11/11566389t1h574d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6451106/postimehe-pensionifondide-analuus-kes-on-edukad-ja-kes-kaotasid-reaalselt-investorite-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe pensionifondide analüüs: kes on edukad ja kes kaotasid reaalselt investorite vara?</span> <span class="list-article__additional-headline">Graafik</span> </a><a href="https://majandus24.postimees.ee/6451106/postimehe-pensionifondide-analuus-kes-on-edukad-ja-kes-kaotasid-reaalselt-investorite-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6446309/nba-otsepilt-voimsa-eesliiniga-pistons-voorustab-valede-valikute-meistrit-hornetsit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DOy5izHOVtWKEAO9GbqKJrSShfE=/670x380/smart/nginx/o/2018/11/05/11552185t1h9b59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6446309/nba-otsepilt-voimsa-eesliiniga-pistons-voorustab-valede-valikute-meistrit-hornetsit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA otsepilt: võimsa eesliiniga Pistons võõrustab valede valikute meistrit Hornetsit</span> </a><a href="https://sport.postimees.ee/6446309/nba-otsepilt-voimsa-eesliiniga-pistons-voorustab-valede-valikute-meistrit-hornetsit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6446309/nba-otsepilt-voimsa-eesliiniga-pistons-voorustab-valede-valikute-meistrit-hornetsit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/moIJfbHDo7-LSN2nHAv4FWxzhNc=/230x130/smart/nginx/o/2018/11/05/11552185t1h9b59.jpg" srcset="//f8.pmo.ee/moIJfbHDo7-LSN2nHAv4FWxzhNc=/230x130/smart/nginx/o/2018/11/05/11552185t1h9b59.jpg, //f8.pmo.ee/0siy8QII9SwkzyWPpbY7FVdbvuQ=/460x260/smart/nginx/o/2018/11/05/11552185t1h9b59.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6441348/volanoudja-saadab-inimestele-mustilisi-parkimistrahve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LLDwC6aoZZmAuz1LuObS7Mj02vo=/670x380/smart/nginx/o/2015/10/08/4570263t1hed10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://www.postimees.ee/6441348/volanoudja-saadab-inimestele-mustilisi-parkimistrahve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlanõudja saadab inimestele müstilisi parkimistrahve</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6441348/volanoudja-saadab-inimestele-mustilisi-parkimistrahve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6441348/volanoudja-saadab-inimestele-mustilisi-parkimistrahve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cOwceiZT2htqjRDAyrdok93ofcQ=/1370x700/smart/nginx/o/2018/11/11/11565681t1h836a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevade ilm jätkub plusskraadide ja pilvise taevaga</span> </a><a href="https://lounapostimees.postimees.ee/6450965/lahipaevade-ilm-jatkub-plusskraadide-ja-pilvise-taevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6451096/galerii-naosaate-kuuenda-osa-voitis-ivo-linnat-kehastanud-ott-lepland" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uT_grkZsCXeYnzDeWVjqiK1hFyA=/670x380/filters:focal(769x379:1096x899)/nginx/o/2018/11/11/11566569t1h51ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">91 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://elu24.postimees.ee/6451096/galerii-naosaate-kuuenda-osa-voitis-ivo-linnat-kehastanud-ott-lepland" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: näosaate kuuenda osa võitis Ivo Linnat kehastanud Ott Lepland</span> </a><a href="https://elu24.postimees.ee/6451096/galerii-naosaate-kuuenda-osa-voitis-ivo-linnat-kehastanud-ott-lepland" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6451149/havitatud-juudi-kalmistu-ala-tehakse-lopuks-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XQe-vw-LR_yHKop--03zWbpmHxU=/670x380/smart/nginx/o/2018/11/11/11566544t1hdcf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6451149/havitatud-juudi-kalmistu-ala-tehakse-lopuks-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hävitatud juudi kalmistu ala tehakse lõpuks korda</span> </a><a href="https://www.postimees.ee/6451149/havitatud-juudi-kalmistu-ala-tehakse-lopuks-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6450993/urmas-siigur-inimesi-ei-maksa-emo-sse-mitte-poorduma-julgustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tDnpZu3fGE6kh3qlaNFS4TH517U=/1370x700/smart/nginx/o/2018/10/28/11532409t1h599b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://arvamus.postimees.ee/6450993/urmas-siigur-inimesi-ei-maksa-emo-sse-mitte-poorduma-julgustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Siigur: inimesi ei maksa julgustada EMOsse mitte pöörduma</span> </a><a href="https://arvamus.postimees.ee/6450993/urmas-siigur-inimesi-ei-maksa-emo-sse-mitte-poorduma-julgustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6451014/blogi-tobe-kokkuporge-oconiga-roovis-verstappenilt-voidu-hamilton-triumfeeris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qfmyu7IS0Acf0hNjnH2V-YigIUo=/670x380/smart/nginx/o/2018/11/11/11566420t1h7646.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6451014/blogi-tobe-kokkuporge-oconiga-roovis-verstappenilt-voidu-hamilton-triumfeeris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: tobe kokkupõrge Oconiga röövis Verstappenilt võidu, Hamilton triumfeeris</span> </a><a href="https://sport.postimees.ee/6451014/blogi-tobe-kokkuporge-oconiga-roovis-verstappenilt-voidu-hamilton-triumfeeris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6451133/video-maruvihane-verstappen-laks-oconile-kattpidi-kallale-hamilton-noelas-vastu" itemprop="url">Video: maruvihane Verstappen läks Oconile kättpidi kallale, Hamilton nõelas vastu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6450835/aasta-isaks-kuulutatud-einart-kase-tutar-mari-hindan-et-ta-opetas-mind-olema-tugev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m-1OHeW4sbskBErLA06XoeRq44E=/670x380/smart/nginx/o/2018/11/11/11565250t1h1b6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6450835/aasta-isaks-kuulutatud-einart-kase-tutar-mari-hindan-et-ta-opetas-mind-olema-tugev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta isaks kuulutatud Einart Kase tütar Mari: hindan, et ta õpetas mind olema tugev</span> <span class="list-article__additional-headline">Galerii Estonia kontserdisaalist! Hea lugeja, saada pilte oma isadepäevast vihje@postimees.ee</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6450835/aasta-isaks-kuulutatud-einart-kase-tutar-mari-hindan-et-ta-opetas-mind-olema-tugev/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6450835/aasta-isaks-kuulutatud-einart-kase-tutar-mari-hindan-et-ta-opetas-mind-olema-tugev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6450835/aasta-isaks-kuulutatud-einart-kase-tutar-mari-hindan-et-ta-opetas-mind-olema-tugev" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tHmW5rzXJDMRzHqMR05IYaC3eCY=/230x130/smart/nginx/o/2018/11/10/11563672t1h3b2d.jpg" srcset="//f7.pmo.ee/tHmW5rzXJDMRzHqMR05IYaC3eCY=/230x130/smart/nginx/o/2018/11/10/11563672t1h3b2d.jpg, //f7.pmo.ee/hs1T6qMyxZM_JbJWQyGriKurzOg=/460x260/smart/nginx/o/2018/11/10/11563672t1h3b2d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:22</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6450960/video-lapsed-raagivad-miks-just-nende-isad-maailma-parimad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QtYoQ98wp7Pqnh5lMRCfzsZtGsU=/1370x700/filters:focal(1262x1153:4254x2773)/nginx/o/2018/11/11/11566031t1hab57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tv.postimees.ee/6450960/video-lapsed-raagivad-miks-just-nende-isad-maailma-parimad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südamlik video: Eesti lapsed räägivad, miks just nende isad maailma parimad on</span> </a><a href="https://tv.postimees.ee/6450960/video-lapsed-raagivad-miks-just-nende-isad-maailma-parimad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tv.postimees.ee/6450960/video-lapsed-raagivad-miks-just-nende-isad-maailma-parimad-on" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/pETNXZ37onILggu5_mFJNS4w3Og=/230x130/smart/nginx/o/2018/11/11/11565999t1h1233.jpg" srcset="//f11.pmo.ee/pETNXZ37onILggu5_mFJNS4w3Og=/230x130/smart/nginx/o/2018/11/11/11565999t1h1233.jpg, //f11.pmo.ee/f2sevj2qwmWxH-dIK679zvPP1dI=/460x260/smart/nginx/o/2018/11/11/11565999t1h1233.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dlkaxgji6s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>