<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/zSAYfNrL5fbfT77n8L8tsoIlOd0=/1200x630/smart/nginx/o/2019/01/19/11725089t1hbd48.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/zSAYfNrL5fbfT77n8L8tsoIlOd0=/1200x630/smart/nginx/o/2019/01/19/11725089t1hbd48.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reisija: bussijuht nähtavasti päästis eaka mehe elu"><meta property="twitter:title" content="Reisija: bussijuht nähtavasti päästis eaka mehe elu"><meta property="og:url" content="https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Reedel leidis Põlvas aset omapärane juhtum, kui Tartu poole sõitma hakanud bussis hakkas ühel mehel halb ning bussijuht võttis seejärel suuna Põlva haigla EMO-sse."><meta property="twitter:description" content="Reedel leidis Põlvas aset omapärane juhtum, kui Tartu poole sõitma hakanud bussis hakkas ühel mehel halb ning bussijuht võttis seejärel suuna Põlva haigla EMO-sse."><meta property="og:type" content="article"><meta property="article:section" content="Põlva"><meta property="article:tag" content="Põlva haigla EMO"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="Ülenurme"><meta name="article:published_time" content="2019-01-19T11:46:02+02:00"><meta name="article:modified_time" content="2019-01-19T11:46:02+02:00"><meta name="description" content="Reedel leidis Põlvas aset omapärane juhtum, kui Tartu poole sõitma hakanud bussis hakkas ühel mehel halb ning bussijuht võttis seejärel suuna Põlva haigla EMO-sse."><meta name="keywords" content="Põlva haigla EMO, Tartu, Ülenurme"><link rel="canonical" href="https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu"><link rel="alternate" href="https://m.postimees.ee/section/380/6503025"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Reisija: bussijuht nähtavasti päästis eaka mehe elu - Põlva - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91806aac6e4f9f523282.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6503025"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">L, 19.01.2019</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item section-font-color menu-item--active">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/3627">Põlva</a></li><li class="breadcrumb-item">Reisija: bussijuht nähtavasti päästis eaka mehe elu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reisija: bussijuht nähtavasti päästis eaka mehe elu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reisija%3A%20bussijuht%20n%C3%A4htavasti%20p%C3%A4%C3%A4stis%20eaka%20mehe%20elu&url=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reisija%3A%20bussijuht%20n%C3%A4htavasti%20p%C3%A4%C3%A4stis%20eaka%20mehe%20elu&url=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reisija: bussijuht nähtavasti päästis eaka mehe elu&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Demail%26utm_content%3D6503025" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. jaanuar 2019, 11:46</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11725089" image-url="//f10.pmo.ee/-cGF17q8HP9BkN5FhTWbakGNdxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/19/11725089t1hbd48.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11725089)" src="//f10.pmo.ee/FCVZeb8Qh359VA3pG9qIPpa3gSU=/685x410/smart/nginx/o/2019/01/19/11725089t1hbd48.jpg" srcset="//f10.pmo.ee/FCVZeb8Qh359VA3pG9qIPpa3gSU=/685x410/smart/nginx/o/2019/01/19/11725089t1hbd48.jpg, //f10.pmo.ee/plwKbfFH4aJ1GdHwFJb7R4c8MMg=/1370x820/smart/nginx/o/2019/01/19/11725089t1hbd48.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Põlva haigla.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-qlbc79n8ap" :preview-length="0" video-id="42299" video-stream-type="VOD" video-headline="6503025 Reisija: bussijuht nähtavasti päästis eaka mehe elu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2a160829-53ad-41ee-99bb-f5373d968231.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedel leidis Põlvas aset omapärane juhtum, kui Tartu poole sõitma hakanud bussis hakkas ühel mehel halb ning bussijuht võttis seejärel suuna Põlva haigla EMO-sse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gct54gasnj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h9a6zy483k" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Bussis olnud kohalik elanik Jaak Madismäe kirjeldas juhtunut sotsiaalmeedias Põlva Kodaniku grupis järgmiselt:</p></div><div class="article-body__item article-body__item--htmlElement"><div><p>«Tahan avaldada tänu bussijuhile, kes nähtavasti päästis eaka mehe elu. Reedel, 18. jaanuaril Põlvast kell 14 Tartu poole startinud liin nr 91 (Räpina-Leevaku-Mooste-Põlva-Vastse-Kuuste-Tartu) juht võttis veel viimasel hetkel bussi peale eaka mehe, keda bussi peale jõudes tabas terviserike.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Bussjuht peatas Tartu ringil bussi ja üks reisijatest hakkas häirekeskust teavitama. Kuivõrd suhtlus häirekeskusega venis pikale ja mehe seisund hakkas halvenema, otsustas bussijuht otse Põlva kiirabi ukseni sõita, hüppas bussist EMO-sse ja kutsus meedikud. Kardan, et pikem venitamine abisaamisega oleks võinud lõppeda fataalselt.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Bussijuht käitus nagu laevakapten, võttis vastutuse ja päästis inimese elu.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Sama päeva hommikul sõitsin Ülenurmelt Põlvasse liiniga 99B, mis läbib ka Kiidjärve-Taevaskoja lõigu, mis tundus mulle küll absoluutselt hooldamata. Vaatamata tõsisele uisuväljale suutis ka see bussijuht anda endast parima, tegemata ühtegi liigutust, mis oleks võinud ohustada reisijate elu ja tervist. Kahjuks ei taibanud juhtide nimesid meelde jätta. Aitäh neile.»</p></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reisija%3A%20bussijuht%20n%C3%A4htavasti%20p%C3%A4%C3%A4stis%20eaka%20mehe%20elu&url=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reisija%3A%20bussijuht%20n%C3%A4htavasti%20p%C3%A4%C3%A4stis%20eaka%20mehe%20elu&url=https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6503025" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reisija: bussijuht nähtavasti päästis eaka mehe elu&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu%3Futm_source%3Demail%26utm_content%3D6503025" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6503025/reisija-bussijuht-nahtavasti-paastis-eaka-mehe-elu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6503025" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6503025" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/578748/polva-haigla-emo">Põlva haigla EMO</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/18029/ulenurme">Ülenurme</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8qi59luxby" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w5xtvdrcqt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3627" data-section="3627" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/3627">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6502578/rong-vottis-bussilt-reisijad-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wQXYlh9OjySv6gl9Yqlphyi7JSY=/2000x870/smart/nginx/o/2019/01/18/11723844t1h0bd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab" style="color: #007852">Põlva</a></div><a href="https://lounapostimees.postimees.ee/6502578/rong-vottis-bussilt-reisijad-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rong võttis bussilt reisijad ära? </span></a><a href="https://lounapostimees.postimees.ee/6502578/rong-vottis-bussilt-reisijad-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6502940/valgamaa-meistrivoistlused-malumangus-kolisid-tartumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4nkgPVtpAwH5DdGt20SX7HBq4K4=/648x370/smart/nginx/o/2019/01/19/11724842t1h70b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab" style="color: #007852">Vaba aeg</a></div><a href="https://lounapostimees.postimees.ee/6502940/valgamaa-meistrivoistlused-malumangus-kolisid-tartumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa meistrivõistlused mälumängus kolisid Tartumaale </span></a><a href="https://lounapostimees.postimees.ee/6502940/valgamaa-meistrivoistlused-malumangus-kolisid-tartumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6502567/coop-polva-voitles-aga-liidrist-veel-voitu-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SnSJWLFkOVgA7UBxkbMCTatrRtk=/648x370/smart/nginx/o/2019/01/18/11723826t1hcde5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab" style="color: #007852">Põlva</a></div><a href="https://lounapostimees.postimees.ee/6502567/coop-polva-voitles-aga-liidrist-veel-voitu-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Põlva võitles, aga liidrist veel võitu ei saanud </span></a><a href="https://lounapostimees.postimees.ee/6502567/coop-polva-voitles-aga-liidrist-veel-voitu-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501751/psuhholoog-noorte-hingehadadest-kuniks-on-elu-on-lootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xi25g2LvG4c7m9mNN1rn0ncC78Q=/648x370/filters:focal(979x691:994x706)/nginx/o/2019/01/17/11721921t1h4ff1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6501751/psuhholoog-noorte-hingehadadest-kuniks-on-elu-on-lootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog noorte hingehädadest: kuniks on elu, on lootust </span></a><a href="https://lounapostimees.postimees.ee/6501751/psuhholoog-noorte-hingehadadest-kuniks-on-elu-on-lootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pbj30b3ax2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501779/kusitlus-kuidas-hindate-teedehoolduse-kvaliteeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_1CWBMVY4PwiBqmm24DOuEjkgag=/2000x870/filters:focal(921x499:936x514)/nginx/o/2019/01/17/11721992t1h2124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6501779/kusitlus-kuidas-hindate-teedehoolduse-kvaliteeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: kuidas hindate teedehoolduse kvaliteeti? </span></a><a href="https://lounapostimees.postimees.ee/6501779/kusitlus-kuidas-hindate-teedehoolduse-kvaliteeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501855/valga-toiduvalmistaja-pirukas-lepitas-korraks-ligi-ja-stalnuhhini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HaEp6xCvWnPGUOcS5vk8EygnT_o=/670x380/smart/nginx/o/2019/01/17/11722223t1h7772.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6501855/valga-toiduvalmistaja-pirukas-lepitas-korraks-ligi-ja-stalnuhhini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga toiduvalmistaja pirukas lepitas korraks Ligi ja Stalnuhhini </span></a><a href="https://lounapostimees.postimees.ee/6501855/valga-toiduvalmistaja-pirukas-lepitas-korraks-ligi-ja-stalnuhhini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501872/uritused-18-25-01" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9idun6wfZxsVGUFtajR7gRDq4ZQ=/670x380/filters:focal(220x120:235x135)/nginx/o/2019/01/17/11722258t1h58fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6501872/uritused-18-25-01" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 18.–25.01 </span></a><a href="https://lounapostimees.postimees.ee/6501872/uritused-18-25-01" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501081/tiitlikaitsja-serviti-alistas-pronksivoitja-viljandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rwBYDV84LZ4oSAj003kNwavzEKU=/1370x700/smart/nginx/o/2019/01/17/11719940t1h88a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://lounapostimees.postimees.ee/6501081/tiitlikaitsja-serviti-alistas-pronksivoitja-viljandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiitlikaitsja Serviti alistas pronksivõitja Viljandi </span></a><a href="https://lounapostimees.postimees.ee/6501081/tiitlikaitsja-serviti-alistas-pronksivoitja-viljandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500682/atvde-juhid-sattusid-onnetustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5GSj_6m1i64ilPzLqyqkl80c5ns=/670x380/smart/nginx/o/2019/01/16/11719190t1h1707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6500682/atvde-juhid-sattusid-onnetustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ATVde juhid sattusid õnnetustesse </span></a><a href="https://lounapostimees.postimees.ee/6500682/atvde-juhid-sattusid-onnetustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500066/rein-randver-kagu-eesti-noored-saavad-huvihariduse-toetusraha-teistest-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EvLXkFiAygpCPLEK8gaCb-JI0-M=/670x380/filters:focal(979x1152:994x1167)/nginx/o/2019/01/15/11717793t1h9391.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://lounapostimees.postimees.ee/6500066/rein-randver-kagu-eesti-noored-saavad-huvihariduse-toetusraha-teistest-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Randver: Kagu-Eesti noored saavad huvihariduse toetusraha teistest enam </span></a><a href="https://lounapostimees.postimees.ee/6500066/rein-randver-kagu-eesti-noored-saavad-huvihariduse-toetusraha-teistest-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500065/paroolikaardid-lahevad-hingusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DpsdMLG-5fwfGQhwrfbqhiq3bSM=/1370x700/smart/nginx/o/2019/01/15/11717792t1h22e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6500065/paroolikaardid-lahevad-hingusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paroolikaardid lähevad hingusele </span></a><a href="https://lounapostimees.postimees.ee/6500065/paroolikaardid-lahevad-hingusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500061/valmis-film-mustilisest-retkest-setumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nc4wOf7fQULcvwE_cwgy8RmxtgA=/670x380/filters:focal(921x588:936x603)/nginx/o/2019/01/15/11717760t1h469c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab" style="color: #007852">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/6500061/valmis-film-mustilisest-retkest-setumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valmis film müstilisest retkest Setumaale </span></a><a href="https://lounapostimees.postimees.ee/6500061/valmis-film-mustilisest-retkest-setumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500054/polva-opetaja-valiti-tagasi-juhatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fKTMEl5_ipSnc0E4WbfBB3s191o=/670x380/filters:focal(902x550:917x565)/nginx/o/2019/01/15/11717754t1ha9d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6500054/polva-opetaja-valiti-tagasi-juhatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva õpetaja valiti tagasi juhatusse </span></a><a href="https://lounapostimees.postimees.ee/6500054/polva-opetaja-valiti-tagasi-juhatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500069/levitada-tohib-ainult-ohutuks-tunnistatud-kosmeetikatooteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-MtwGy6R4PjvUsurVe9jjz9gIS4=/1370x700/smart/nginx/o/2019/01/15/11717795t1h9dc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6500069/levitada-tohib-ainult-ohutuks-tunnistatud-kosmeetikatooteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levitada tohib ainult ohutuks tunnistatud kosmeetikatooteid </span></a><a href="https://lounapostimees.postimees.ee/6500069/levitada-tohib-ainult-ohutuks-tunnistatud-kosmeetikatooteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2uduppci5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ris069fukh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503070/kinoohtu-kanal-2s-mina-supervaras-2-toukab-paparolliga-harjunud-ekspahalase-gru-uuesti-seiklustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N1RKfxvWUV5vxcj1HzCHJp0ypCo=/648x444/filters:focal(796x464:1016x959)/nginx/o/2019/01/19/11725324t1h627e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6503070/kinoohtu-kanal-2s-mina-supervaras-2-toukab-paparolliga-harjunud-ekspahalase-gru-uuesti-seiklustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoõhtu Kanal 2s: «Mina, supervaras 2» tõukab paparolliga harjunud ekspahalase Gru uuesti seiklustesse </span></a><a href="https://kinoportaal.postimees.ee/6503070/kinoohtu-kanal-2s-mina-supervaras-2-toukab-paparolliga-harjunud-ekspahalase-gru-uuesti-seiklustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gO8XsmFkxOWfn5EZ4LlyVmbf4n0=/648x444/filters:focal(782x539:1796x1890)/nginx/o/2019/01/12/11711163t1hd47f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Uued hittfilmid, nostalgiline kinotulevik ja Oscarite ennustused </span></a><a href="https://kinoportaal.postimees.ee/6503053/filmikagu-uued-hittfilmid-nostalgiline-kinotulevik-ja-oscarite-ennustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6502825/filmisaade-hullused-kuninganna-anne-i-lossis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/udP9t7GQh9NfX7yoQ0s3xPJFrww=/648x444/smart/nginx/o/2019/01/18/11724506t1hd789.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6502825/filmisaade-hullused-kuninganna-anne-i-lossis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: hullused kuninganna Anne’i lossis </span></a><a href="https://kultuur.postimees.ee/6502825/filmisaade-hullused-kuninganna-anne-i-lossis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6502733/salaparane-orritaja-legendaarsed-tondipuudjad-lasevad-30-aastat-hiljem-jalle-prootonrelvad-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/US1rJKXrkgCYKsJaFYhX7isBep0=/648x444/filters:focal(404x214:594x604)/nginx/o/2019/01/18/11724150t1hbd1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6502733/salaparane-orritaja-legendaarsed-tondipuudjad-lasevad-30-aastat-hiljem-jalle-prootonrelvad-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärane õrritaja: Legendaarsed «Tondipüüdjad» lasevad 30 aastat hiljem jälle prootonrelvad käiku </span></a><a href="https://kinoportaal.postimees.ee/6502733/salaparane-orritaja-legendaarsed-tondipuudjad-lasevad-30-aastat-hiljem-jalle-prootonrelvad-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502660/kaopesa-lapsed-said-kingiks-100-liitrit-jaatist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dXnIDIwFGrR4DkUgihJPO_uLDFQ=/2000x870/filters:focal(2424x1188:2646x1381)/nginx/o/2019/01/18/11724065t1h3544.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6502660/kaopesa-lapsed-said-kingiks-100-liitrit-jaatist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käopesa lapsed said kingiks 100 liitrit jäätist </span></a><a href="https://tartu.postimees.ee/6502660/kaopesa-lapsed-said-kingiks-100-liitrit-jaatist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6503013/karlova-sadama-tanklas-oli-vaike-tulekahju-mis-saadi-ruttu-kontrolli-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vQ3aVNo4h63C6WAjPYD8GUenbFM=/670x380/smart/nginx/o/2019/01/19/11725057t1hbe74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6503013/karlova-sadama-tanklas-oli-vaike-tulekahju-mis-saadi-ruttu-kontrolli-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karlova sadama tanklas süttis kütuseauto voolik, tulekahju saadi ruttu kontrolli alla</span><div class="list-article__additional-headline">Galerii</div></a><a href="https://tartu.postimees.ee/6503013/karlova-sadama-tanklas-oli-vaike-tulekahju-mis-saadi-ruttu-kontrolli-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6503062/kadunud-elva-valla-tudruk-leiti-ules-tallinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8v7p_J8ULF11ePLhn8rTJv0w8cU=/670x380/filters:focal(208x160:252x182)/nginx/o/2019/01/19/11725254t1hc83d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6503062/kadunud-elva-valla-tudruk-leiti-ules-tallinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Elva valla tüdruk leiti üles Tallinnast </span></a><a href="https://tartu.postimees.ee/6503062/kadunud-elva-valla-tudruk-leiti-ules-tallinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502951/ilmatsalu-noortekeskuse-avas-lindilkondijate-etendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQxS350oTYQsi62s70BsPhLHUmM=/1370x700/filters:focal(3887x1754:4024x1936)/nginx/o/2019/01/19/11724970t1he011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6502951/ilmatsalu-noortekeskuse-avas-lindilkondijate-etendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmatsalu noortekeskuse avas lindilkõndijate etendus </span></a><a href="https://tartu.postimees.ee/6502951/ilmatsalu-noortekeskuse-avas-lindilkondijate-etendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502753/lugu-rohelise-maastikuga-maalist-millelt-paike-purikad-sulatas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkZiPsu7OyuXgZH4FO7IguzNHUU=/670x380/filters:focal(1694x1615:2018x1831)/nginx/o/2019/01/18/11724321t1hfdd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6502753/lugu-rohelise-maastikuga-maalist-millelt-paike-purikad-sulatas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugu rohelise maastikuga maalist, millelt päike purikad sulatas</span><div class="list-article__additional-headline">Galerii maali sünnist ja kohalesättimisest</div></a><a href="https://tartu.postimees.ee/6502753/lugu-rohelise-maastikuga-maalist-millelt-paike-purikad-sulatas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502505/jogeval-algasid-luulepaevad-osavotjaiks-enam-kui-300-pohikooliopilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TjWISCPSsfdZMPbIn-WYjUA0LOM=/670x380/filters:focal(737x746:882x860)/nginx/o/2019/01/18/11723671t1h1ca0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6502505/jogeval-algasid-luulepaevad-osavotjaiks-enam-kui-300-pohikooliopilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeval algasid luulepäevad, osavõtjaiks enam kui 300 põhikooliõpilast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6502505/jogeval-algasid-luulepaevad-osavotjaiks-enam-kui-300-pohikooliopilast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6502505/jogeval-algasid-luulepaevad-osavotjaiks-enam-kui-300-pohikooliopilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502433/vaata-millisele-positsioonile-asetusid-tartu-esinumbrid-oma-erakonna-uldises-valimisnimekirjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cx04V65rV9htm6SObITNT_JNMrs=/1370x700/smart/nginx/o/2019/01/18/11723482t1h91b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6502433/vaata-millisele-positsioonile-asetusid-tartu-esinumbrid-oma-erakonna-uldises-valimisnimekirjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millisele positsioonile asetusid Tartu esinumbrid oma erakonna üldises valimisnimekirjas </span></a><a href="https://tartu.postimees.ee/6502433/vaata-millisele-positsioonile-asetusid-tartu-esinumbrid-oma-erakonna-uldises-valimisnimekirjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502942/loodusmaja-alustab-taas-perehommikutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hsTBummU4fXijVMTRC7C1QGepLw=/670x380/filters:focal(243x354:361x475)/nginx/o/2019/01/19/11724879t1ha657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6502942/loodusmaja-alustab-taas-perehommikutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusmaja alustab taas perehommikutega </span></a><a href="https://tartu.postimees.ee/6502942/loodusmaja-alustab-taas-perehommikutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6502411/suri-tartu-raekoja-kellamees-johan-tralla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/03JaAI1yaJtMK4xHKyXfDB53WcA=/670x380/filters:focal(984x2355:1203x2491)/nginx/o/2019/01/18/11723359t1h5bd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6502411/suri-tartu-raekoja-kellamees-johan-tralla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Tartu raekoja kellamees Johan Tralla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6502411/suri-tartu-raekoja-kellamees-johan-tralla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6502411/suri-tartu-raekoja-kellamees-johan-tralla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kwe9Wc_MVN9rB_Ir3ml6gv9uZzk=/1370x700/smart/nginx/o/2019/01/17/11722182t1h3214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama! </span></a><a href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bk3hsm0j38" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-heran9b02e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-kas-tammjarv-ja-kilp-paasevad-poolfinaali" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LPZZFBvcxy67uYXWwL7ogxRMjZo=/2000x870/smart/nginx/o/2019/01/19/11725172t1hd93c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-kas-tammjarv-ja-kilp-paasevad-poolfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi: kas Tammjärv ja Kilp pääsevad poolfinaali? </span></a><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-kas-tammjarv-ja-kilp-paasevad-poolfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-kas-tammjarv-ja-kilp-paasevad-poolfinaali" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0EDF2qAOVa-ZEXoWF6uXMATqYs4=/230x130/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg" srcset="//f10.pmo.ee/0EDF2qAOVa-ZEXoWF6uXMATqYs4=/230x130/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg, //f10.pmo.ee/Eh9EcE_Wnj84Uyg0w6KNEdTt7EA=/460x260/filters:focal(751x71:2422x1243)/nginx/o/2018/01/12/7481109t1hac84.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:06:59</span></span></div></div></a><a href="https://sport.postimees.ee/6499142/otsepilt-ja-blogi-kas-tammjarv-ja-kilp-paasevad-poolfinaali" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266555"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2U7U9Zkfkz14fAoYvLfLoJ3sGs0=/670x380/filters:focal(819x921:834x936)/nginx/o/2019/01/18/11724509t1h8fe7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu teadlase juhtimisel selgus tundmatu inimeellase olemasolu </span></a><a href="https://heureka.postimees.ee/6502822/tartu-teadlase-juhtimisel-selgus-tundmatu-inimeellase-olemasolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xP9TnXWSGW0MOiwH367DiYpPxs=/670x380/smart/nginx/o/2019/01/18/11723669t1h1d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebameeldiv avastus: palgatöötajad kaotavad uues vanemahüvitises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NLn4xdRpK3I6NPeac8ihu0luTLs=/1370x700/smart/nginx/o/2018/12/27/11681881t1h56df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusa üllatuse teinud Tammjärv: jätsin Pellegrino selja taha! </span></a><a href="https://sport.postimees.ee/6503054/ilusa-ullatuse-teinud-tammjarv-jatsin-pellegrino-selja-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MXRpZKoyuY7r_xr0p--oScEZUk0=/670x380/smart/nginx/o/2019/01/18/11724480t1ha834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaalide patune pool: põrandaalune äri õitseb varjamatult </span></a><a href="https://leht.postimees.ee/6502806/portaalide-patune-pool-porandaalune-ari-oitseb-varjamatult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J_NzLvoStJtjJSMH1GdAzAChIu8=/670x380/smart/nginx/o/2018/12/18/11665029t1h22be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas Venemaal NKVD massimõrv soomlaste kaela aeti <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6501405/kuidas-venemaal-nkvd-massimorv-soomlaste-kaela-aeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5Hx-pXFs625niIYyVjQ87mJca4=/1370x700/smart/nginx/o/2019/01/18/11723390t1h4780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>542</span></div></div><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Avandi: mõistan ka neid, kes ei tahagi lapsi saada, sest see maailm liigub omadega allamäge <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Maailmast, lastest ja naerust</div></a><a href="https://parnu.postimees.ee/6502415/mart-avandi-kui-sulle-on-elu-kingitud-siis-ela-nii-hasti-kui-oskad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3x4TECJ5hDfv1UXD0tWqv9DvKKY=/670x380/smart/nginx/o/2019/01/18/11723027t1ha4c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana maja taastamine läks noortele kallimaks maksma kui nullist uue ehitamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kodustiil.postimees.ee/6502244/vana-kopitsemise-asemel-uus-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JXq_AqLYkdc8-EjnXZBQPAbMN0=/670x380/filters:focal(103x379:461x518)/nginx/o/2015/11/23/4728113t1hbdbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei kahtlustab eestlast viimase aastakümne suurimas musta ehitusäri skeemis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6502916/soome-politsei-kahtlustab-eestlast-viimase-aastakumne-suurimas-musta-ehitusari-skeemis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Vt7Xc6CHib3CM9t0i9uDNe2tM4=/1370x700/smart/nginx/o/2019/01/19/11724969t1h912d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Williams unistuse täitnud 18-aastasele tennisepiigale: ära nuta, sa olid väga hea </span></a><a href="https://sport.postimees.ee/6502954/video-williams-unistuse-taitnud-18-aastasele-tennisepiigale-ara-nuta-sa-olid-vaga-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7m6xekbw22" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tkfn90ke4i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8HcBfLQCvsPJXr8ubPGle7YaOQg=/670x380/filters:focal(0x0:3250x1594)/nginx/o/2019/01/18/11724197t1h8f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR ÜLEVAADE JA ESINUMBRITE HEITLUS: vaata, kes kandideerivad riigikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Üleriigilised ja piirkondlikud nimekirjad!</div></a><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-ja-esinumbrite-heitlus-vaata-kes-kandideerivad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6502379/lemmiku-test-kui-palju-tead-sa-krokodillidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rrnUHOaEwbH72xeRgDhVxsXOBwc=/670x380/smart/nginx/o/2019/01/18/11723284t1h4fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6502379/lemmiku-test-kui-palju-tead-sa-krokodillidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa krokodillidest? </span></a><a href="https://lemmik.postimees.ee/6502379/lemmiku-test-kui-palju-tead-sa-krokodillidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6503040/avo-rein-tereping-miks-noorte-kuulmine-on-muutunud-tontsiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MWC5W7_v8HE0RMSb8nwkSSmhAno=/1370x700/filters:focal(410x364:425x379)/nginx/o/2019/01/19/11725182t1h4ecc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6503040/avo-rein-tereping-miks-noorte-kuulmine-on-muutunud-tontsiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo-Rein Tereping: miks noorte kuulmine on muutunud töntsiks? </span></a><a href="https://arvamus.postimees.ee/6503040/avo-rein-tereping-miks-noorte-kuulmine-on-muutunud-tontsiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6502808/eesti-esimesed-ettevotjad-maffiavennad-kaisid-katust-pakkumas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kyp33H5Xkgd6HdLvWOll5W_7VRA=/670x380/filters:focal(902x358:917x373)/nginx/o/2019/01/18/11724483t1h2dfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6502808/eesti-esimesed-ettevotjad-maffiavennad-kaisid-katust-pakkumas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimesed ettevõtjad: «Maffiavennad käisid katust pakkumas.» </span></a><a href="https://majandus24.postimees.ee/6502808/eesti-esimesed-ettevotjad-maffiavennad-kaisid-katust-pakkumas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6502981/naiste-marsi-korraldaja-naiste-marss-pole-meeste-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pQgdn3cAAYE2BYtZCPb2tMKMTik=/670x380/smart/nginx/o/2019/01/19/11725025t1hb1d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6502981/naiste-marsi-korraldaja-naiste-marss-pole-meeste-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna naiste marsi korraldaja: naiste marss pole meeste vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6502981/naiste-marsi-korraldaja-naiste-marss-pole-meeste-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6502981/naiste-marsi-korraldaja-naiste-marss-pole-meeste-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6502118/pealambi-valgel-polaaroos-seiklemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nXAFsclCTboEOHcu6g-4AVOPeWM=/1370x700/smart/nginx/o/2019/01/18/11723417t1h9d44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6502118/pealambi-valgel-polaaroos-seiklemas" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pealambi valgel polaaröös seiklemas </span></a><a href="https://leht.postimees.ee/6502118/pealambi-valgel-polaaroos-seiklemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6502097/ootamatu-elupoore-eesti-endine-tippkarateka-uuendab-los-angelese-prugiari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_dflTK63OZ1D-rlfUItmakttZNU=/670x380/smart/nginx/o/2019/01/18/11722799t1h3472.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6502097/ootamatu-elupoore-eesti-endine-tippkarateka-uuendab-los-angelese-prugiari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu elupööre: Eesti endine tippkarateka uuendab Los Angelese prügiäri </span></a><a href="https://sport.postimees.ee/6502097/ootamatu-elupoore-eesti-endine-tippkarateka-uuendab-los-angelese-prugiari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6502351/eesti-toelised-hirmuvalitsejad-hoiavad-end-varju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gmyuX6VdGWe3ez3G5c506dTr_KM=/670x380/filters:focal(320x0:1466x1385)/nginx/o/2019/01/18/11723239t1hfe86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6502351/eesti-toelised-hirmuvalitsejad-hoiavad-end-varju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõelised hirmuvalitsejad hoiavad end varju </span></a><a href="https://leht.postimees.ee/6502351/eesti-toelised-hirmuvalitsejad-hoiavad-end-varju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6500969/maailma-lopus-on-g" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GryKruixe2yyPw3Y8P7FCLNSXZE=/1370x700/smart/nginx/o/2019/01/16/11719732t1hb965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6500969/maailma-lopus-on-g" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma lõpus on G</span><div class="list-article__additional-headline">Mercedes-AMG G 63 ehk G-klass</div></a><a href="https://leht.postimees.ee/6500969/maailma-lopus-on-g" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6502854/jaak-mae-motteid-on-palju-vaatame-kuidas-on-rahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l9h2O56ksmSThX-vAv9ER-b71ag=/670x380/smart/nginx/o/2019/01/18/11724601t1h7550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6502854/jaak-mae-motteid-on-palju-vaatame-kuidas-on-rahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Mae: mõtteid on palju, vaatame, kuidas on rahaga </span></a><a href="https://sport.postimees.ee/6502854/jaak-mae-motteid-on-palju-vaatame-kuidas-on-rahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6502900/kein-einaste-tootab-dario-cologna-treenerina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7odLsu1Fje_Rvqr7iv5gPyA8-DA=/670x380/smart/nginx/o/2019/01/19/11724690t1hf77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6502900/kein-einaste-tootab-dario-cologna-treenerina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kein Einaste töötab Dario Cologna treenerina</span><div class="list-article__additional-headline">Eesti ja Šveitsi koondised on kui FC Elva ja FC Barcelona</div></a><a href="https://sport.postimees.ee/6502900/kein-einaste-tootab-dario-cologna-treenerina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqm5wujecn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vv012g7g03" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 766 1978<br><a href="mailto:reklaam@lounapostimees.ee" class="section-font-color">reklaam@lounapostimees.ee</a></p><div class="spacer"></div><p>Kuulutused: 766 1960<br><a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>