<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/xkYYfd5B_XYFYSkZJCBndr9iCTY=/1200x630/filters:focal(1237x177:5052x2614)/nginx/o/2019/02/24/11817224t1h59d8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/xkYYfd5B_XYFYSkZJCBndr9iCTY=/1200x630/filters:focal(1237x177:5052x2614)/nginx/o/2019/02/24/11817224t1h59d8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts"><meta property="twitter:title" content="Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts"><meta property="og:url" content="https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Valgamaa vapimärgi pälvis tänavu ettevõtja Matti Mõts. Tõrvas toimunud vastuvõtul anti üle ka teenetemärk Tõrva kergejõustikutreenerile Viljo Graudingule."><meta property="twitter:description" content="Valgamaa vapimärgi pälvis tänavu ettevõtja Matti Mõts. Tõrvas toimunud vastuvõtul anti üle ka teenetemärk Tõrva kergejõustikutreenerile Viljo Graudingule."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Matti Mõts"><meta property="article:tag" content="Viljo Grauding"><meta name="article:published_time" content="2019-02-24T14:52:11+02:00"><meta name="article:modified_time" content="2019-02-24T14:52:11+02:00"><meta name="description" content="Valgamaa vapimärgi pälvis tänavu ettevõtja Matti Mõts. Tõrvas toimunud vastuvõtul anti üle ka teenetemärk Tõrva kergejõustikutreenerile Viljo Graudingule."><meta name="keywords" content="Matti Mõts, Viljo Grauding"><link rel="canonical" href="https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6530658"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">P, 24.02.2019</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Valgamaa%20vapim%C3%A4rgi%20p%C3%A4lvis%20ettev%C3%B5tja%20Matti%20M%C3%B5ts&url=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Valgamaa%20vapim%C3%A4rgi%20p%C3%A4lvis%20ettev%C3%B5tja%20Matti%20M%C3%B5ts&url=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Demail%26utm_content%3D6530658" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. veebruar 2019, 14:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="268271"></article-gallery></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-wjw8iux8sj" :preview-length="0" video-id="55218" video-stream-type="VOD" video-headline="6530658 Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d90a616f-5870-46f9-ae69-75b3d4de8bbb.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valgamaa vapimärgi pälvis tänavu ettevõtja Matti Mõts. Tõrvas toimunud vastuvõtul anti üle ka teenetemärk Tõrva kergejõustikutreenerile Viljo Graudingule.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5iubiad8u3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2my47hg7zv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qpfocbrzpv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Firma on Valgamaal palju ära teinud. Näiteks aitasid nad kaasa Tõrva politsei- ja Valga päästeameti majade renoveerimisel, Vanamõisa järve sildade ja hüppetorni parandus- ja ehitustöödel, maakonna reoveepuhastusjaamade ehitamisel, teede, tänavate ja kergliiklusteede ehitusel, Kääriku spordiväljakute uuendamisel, Valgamaa kutseõppekeskuse hoonete ehitamisel ja Vabadussõja ausamba taastamistöödel. Läbi 25 aasta on firma tööd pakkunud umbes 70 inimesele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõts on aktiivne ka kogukondlikus elus. Tõrva Lionsi klubi kaudu on ta kaasatud heategevusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Matti ei ole mees, kes käed rüpes istuks ja ootaks, vaid näeb igas olukorras võimalust, kus käed külge panna ning aidata kaasa nii majanduskasvule kui Valgamaa arengule,» ütles Tõrva vallavanem Maido Ruusmann.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viljo Graudingule tõi teenetemärgi pühendunud töö spordimaailmas. Ta on läbi aastakümnete olnud Tõrva spordiklubi Viraaž eestvedaja, hoidnud hoolega korras linna spordihoonet, parandanud toetuste abil selle seisukorda ning loonud uusi sportimisvõimalusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2018. aastal nimetati Grauding Valgamaa aasta noorte treeneriks. Tema panus kergejõustikutreenerina Valgamaal on olnud silmapaistev. Viraaži hoolealuste tipptulemused on näidanud, et suuri tegusid saab teha ka väikestes kohtades. Graundigul on oskus treenida lapsi targasti, mänguliste elementide kaudu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Treenerina on Viljo kasvatanud üles lugematu arvu lapsi sportimise kaudu. Kui ka kõigist ei kasva tippsportlasi, on sportlik eluviis ja liikumistahe kindlasti kõigile eluks kaasa antud,» sõnas vallavanem Maido Ruusmann.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Valgamaa%20vapim%C3%A4rgi%20p%C3%A4lvis%20ettev%C3%B5tja%20Matti%20M%C3%B5ts&url=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Valgamaa%20vapim%C3%A4rgi%20p%C3%A4lvis%20ettev%C3%B5tja%20Matti%20M%C3%B5ts&url=https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530658" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Valgamaa vapimärgi pälvis ettevõtja Matti Mõts&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots%3Futm_source%3Demail%26utm_content%3D6530658" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6530658/galerii-valgamaa-vapimargi-palvis-ettevotja-matti-mots/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530658" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530658" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/581842/matti-mots">Matti Mõts</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/565774/viljo-grauding">Viljo Grauding</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nrks7zx8cn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ymavaocbg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530696/teeolud-on-null-kraadi-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rlrQCyIlHPw_IULBQEu4smjr0xQ=/2000x870/smart/nginx/o/2019/02/24/11817386t1h0710.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530696/teeolud-on-null-kraadi-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeolud on null kraadi lähedal </span></a><a href="https://lounapostimees.postimees.ee/6530696/teeolud-on-null-kraadi-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530689/galerii-perepaev-valga-militaarteemapargis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T_1dFMFV-5DEK5Kcg4TUmtUDKgo=/648x370/smart/nginx/o/2019/02/24/11817308t1h550f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a></div><a href="https://lounapostimees.postimees.ee/6530689/galerii-perepaev-valga-militaarteemapargis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: perepäev Valga militaarteemapargis </span></a><a href="https://lounapostimees.postimees.ee/6530689/galerii-perepaev-valga-militaarteemapargis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530636/esmaspaev-toob-kuni-seitse-soojakraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4oGRwQ9i-XzKK4yjtQY3BhdblDk=/648x370/smart/nginx/o/2019/02/24/11817167t1h23bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530636/esmaspaev-toob-kuni-seitse-soojakraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev toob kuni seitse soojakraadi </span></a><a href="https://lounapostimees.postimees.ee/6530636/esmaspaev-toob-kuni-seitse-soojakraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530625/galerii-polvas-kogunes-pidulikule-rivistusele-paarsada-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CzjybpOn-CfFYIbfoSSuionoV-U=/648x370/smart/nginx/o/2019/02/24/11817081t1h40dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6530625/galerii-polvas-kogunes-pidulikule-rivistusele-paarsada-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põlvas kogunes pidulikule rivistusele paarsada inimest </span></a><a href="https://lounapostimees.postimees.ee/6530625/galerii-polvas-kogunes-pidulikule-rivistusele-paarsada-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b93d6dqbku" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530609/voru-valla-aukodanikuks-valiti-silja-otsar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eHAwza6F_3mkMZAvApaxSVr62dE=/2000x870/smart/nginx/o/2019/02/07/11772716t1hfed1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530609/voru-valla-aukodanikuks-valiti-silja-otsar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru valla aukodanikuks valiti Silja Otsar </span></a><a href="https://lounapostimees.postimees.ee/6530609/voru-valla-aukodanikuks-valiti-silja-otsar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530562/galerii-antsla-valla-aasta-tegu-oli-anni-manni-mangumaa-loomine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-V4vwowTxbL1Wr0JMF9bUoobDjM=/670x380/smart/nginx/o/2019/02/24/11816375t1h2b6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530562/galerii-antsla-valla-aasta-tegu-oli-anni-manni-mangumaa-loomine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Antsla valla aasta tegu oli Anni-Manni Mängumaa loomine </span></a><a href="https://lounapostimees.postimees.ee/6530562/galerii-antsla-valla-aasta-tegu-oli-anni-manni-mangumaa-loomine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530550/paasteamet-turvalisus-algab-inimestest-endist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/42p7dx-VSz-4Ftvt1PBG9bCk8LY=/670x380/smart/nginx/o/2018/11/03/11547237t1h00d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530550/paasteamet-turvalisus-algab-inimestest-endist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: turvalisus algab inimestest endist </span></a><a href="https://lounapostimees.postimees.ee/6530550/paasteamet-turvalisus-algab-inimestest-endist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530533/galerii-rouge-valla-elutoopreemia-sai-agu-hollo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ifRfO4V1vj3mGBqa7c2jqrTO3N4=/1370x700/filters:focal(206x206:2321x1662)/nginx/o/2019/02/24/11816296t1h3b7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530533/galerii-rouge-valla-elutoopreemia-sai-agu-hollo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Rõuge valla elutööpreemia sai Agu Hollo </span></a><a href="https://lounapostimees.postimees.ee/6530533/galerii-rouge-valla-elutoopreemia-sai-agu-hollo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530490/politsei-tabas-oopaevaga-16-joobes-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/05M2qhsdByJFon7dtE75bRi7LwM=/670x380/filters:focal(1139x1284:3010x2334)/nginx/o/2018/01/25/7512233t1hf7a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530490/politsei-tabas-oopaevaga-16-joobes-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas ööpäevaga 16 joobes sõidukijuhti </span></a><a href="https://lounapostimees.postimees.ee/6530490/politsei-tabas-oopaevaga-16-joobes-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530476/galerii-antslas-tervitati-paikesetousul-vabariigi-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aceP1yNQM0lHZ8aEj0rEBGQ9w1Q=/670x380/smart/nginx/o/2019/02/24/11815983t1h72c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3621" class="list-article__section-label slab" style="color: #007852">Antsla</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://lounapostimees.postimees.ee/6530476/galerii-antslas-tervitati-paikesetousul-vabariigi-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Antslas tervitati päikesetõusul vabariigi sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/6530476/galerii-antslas-tervitati-paikesetousul-vabariigi-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530292/galerii-polva-valla-aukodaniku-tiitli-palvis-ilmar-tagel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nTeYjaQ8XH29nt_XM0xSBk_5MG0=/1370x700/filters:focal(63x372:1823x1675)/nginx/o/2019/02/23/11815140t1h3204.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">96 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://lounapostimees.postimees.ee/6530292/galerii-polva-valla-aukodaniku-tiitli-palvis-ilmar-tagel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põlva valla aukodaniku tiitli pälvis Ilmar Tagel </span></a><a href="https://lounapostimees.postimees.ee/6530292/galerii-polva-valla-aukodaniku-tiitli-palvis-ilmar-tagel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530367/kolme-paevaga-on-riigikogu-valimistel-antud-96-525-haalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zpGzvmSX9FYopGhmXmSr55dn00k=/670x380/smart/nginx/o/2017/10/13/7208253t1hd79d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530367/kolme-paevaga-on-riigikogu-valimistel-antud-96-525-haalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme päevaga on Riigikogu valimistel antud 96 525 häält </span></a><a href="https://lounapostimees.postimees.ee/6530367/kolme-paevaga-on-riigikogu-valimistel-antud-96-525-haalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530362/juri-makarov-palvis-valgamaa-teenetemargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sg-ExursGyEUH_kajkTKTrQMu8o=/670x380/filters:focal(55x859:3743x2848)/nginx/o/2018/08/16/11244058t1h0186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://lounapostimees.postimees.ee/6530362/juri-makarov-palvis-valgamaa-teenetemargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Makarov pälvis Valgamaa teenetemärgi </span></a><a href="https://lounapostimees.postimees.ee/6530362/juri-makarov-palvis-valgamaa-teenetemargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6530296/teedel-voib-esineda-udu-ja-jaidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GssczaMEmwKkrR_R09mU7HG2ZCo=/1370x700/smart/nginx/o/2014/11/21/3540879t1h92ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6530296/teedel-voib-esineda-udu-ja-jaidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teedel võib esineda udu ja jäidet </span></a><a href="https://lounapostimees.postimees.ee/6530296/teedel-voib-esineda-udu-ja-jaidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lpz6qji62" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3jq9n6p0u4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.58.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530577/selgusid-kuldvaarika-voitjad-auhinnatud-sai-ka-valge-maja-personal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fGc738pRKgNq41bah54Gju2h_Lo=/648x444/filters:focal(490x235:800x549)/nginx/o/2019/02/24/11816871t1hd48a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6530577/selgusid-kuldvaarika-voitjad-auhinnatud-sai-ka-valge-maja-personal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Kuldvaarika võitjad. Auhinnatud sai ka Valge Maja personal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6530577/selgusid-kuldvaarika-voitjad-auhinnatud-sai-ka-valge-maja-personal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6530577/selgusid-kuldvaarika-voitjad-auhinnatud-sai-ka-valge-maja-personal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6529887/nostalgiaohtu-kanal-2s-peaosas-robin-williams-dzungliseiklus-jumanji-aratab-ellu-lauamangu-loksu-jaanud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iVjk3LYXi_SYS_BU8CRPSw97GWc=/648x444/smart/nginx/o/2019/02/22/11811388t1ha396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6529887/nostalgiaohtu-kanal-2s-peaosas-robin-williams-dzungliseiklus-jumanji-aratab-ellu-lauamangu-loksu-jaanud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nostalgiaõhtu Kanal 2s: Peaosas Robin Williams! Džungliseiklus «Jumanji» äratab ellu lauamängu lõksu jäänud mehe </span></a><a href="https://kinoportaal.postimees.ee/6529887/nostalgiaohtu-kanal-2s-peaosas-robin-williams-dzungliseiklus-jumanji-aratab-ellu-lauamangu-loksu-jaanud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6529867/retroohtu-kanal-2s-nostalgiast-kubisev-tondipuudjad-2-kummitab-algeliste-efektide-ja-fantastiliste-kollidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EX9RRKuccn_mriuQZI2NKvfZxSY=/648x444/smart/nginx/o/2019/02/22/11811235t1h1afd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6529867/retroohtu-kanal-2s-nostalgiast-kubisev-tondipuudjad-2-kummitab-algeliste-efektide-ja-fantastiliste-kollidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retroõhtu Kanal 2s: Nostalgiast kubisev «Tondipüüdjad 2» kummitab algeliste efektide ja fantastiliste kollidega </span></a><a href="https://kinoportaal.postimees.ee/6529867/retroohtu-kanal-2s-nostalgiast-kubisev-tondipuudjad-2-kummitab-algeliste-efektide-ja-fantastiliste-kollidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530244/prints-harryst-ja-meghanist-vandatakse-film-vaata-kes-rollidesse-valiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VXh7oYNHsPSPnJ9U1_UkkRm2flM=/648x444/filters:focal(1491x890:3406x1516)/nginx/o/2019/02/09/11775585t1hdccc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6530244/prints-harryst-ja-meghanist-vandatakse-film-vaata-kes-rollidesse-valiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryst ja Meghanist vändatakse film – vaata, kes rollidesse valiti!</span><div class="list-article__additional-headline">Naisnäitleja on Meghani teisik</div></a><a href="https://elu24.postimees.ee/6530244/prints-harryst-ja-meghanist-vandatakse-film-vaata-kes-rollidesse-valiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530691/fotouudis-kontorimaratoni-esikohamees-uletas-mullust-voiduaega-ligi-kumne-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UnevuORgKOk2yPepwnIYALEsvyI=/2000x870/filters:focal(2629x566:3094x919)/nginx/o/2019/02/24/11817383t1hd2b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6530691/fotouudis-kontorimaratoni-esikohamees-uletas-mullust-voiduaega-ligi-kumne-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotouudis: kontorimaratoni esikohamees ületas mullust võiduaega ligi kümne minutiga </span></a><a href="https://tartu.postimees.ee/6530691/fotouudis-kontorimaratoni-esikohamees-uletas-mullust-voiduaega-ligi-kumne-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530579/galerii-tartu-raeplatsil-pandi-pusti-rahvapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WWgQPGiLNmUyJoFSDcUKeqPRZrg=/670x380/filters:focal(1069x585:1678x907)/nginx/o/2019/02/24/11816775t1h45ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ev101.postimees.ee/6530579/galerii-tartu-raeplatsil-pandi-pusti-rahvapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu raeplatsil pandi püsti rahvapidu </span></a><a href="https://ev101.postimees.ee/6530579/galerii-tartu-raeplatsil-pandi-pusti-rahvapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530569/galerii-sajad-tartlased-austasid-toomemael-eesti-lippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VMk21LHgdSakhT9kPHn1aCCYCRM=/670x380/filters:focal(2418x1598:2786x1800)/nginx/o/2019/02/24/11816581t1h32ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://ev101.postimees.ee/6530569/galerii-sajad-tartlased-austasid-toomemael-eesti-lippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: sajad tartlased austasid Toomemäel Eesti lippu </span></a><a href="https://ev101.postimees.ee/6530569/galerii-sajad-tartlased-austasid-toomemael-eesti-lippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530481/fotod-kaitseliidu-tartu-malev-ja-uliopilasorganisatsioonid-kogunesid-kalevipoja-kuju-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8RZd-IGAGWgWPMOWTaAVS5VtuDM=/1370x700/filters:focal(4229x585:4662x809)/nginx/o/2019/02/24/11816024t1ha05d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6530481/fotod-kaitseliidu-tartu-malev-ja-uliopilasorganisatsioonid-kogunesid-kalevipoja-kuju-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kaitseliidu Tartu malev ja üliõpilasorganisatsioonid kogunesid Kalevipoja kuju juures </span></a><a href="https://tartu.postimees.ee/6530481/fotod-kaitseliidu-tartu-malev-ja-uliopilasorganisatsioonid-kogunesid-kalevipoja-kuju-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530471/fotod-101-ringi-ja-21-210-trepiastet-35-inimest-rassivad-vabariigi-aastapaeval-playtechi-kontorimaratonil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7qQlmwZqbfQtpSJlHXx-_uqv_XU=/670x380/filters:focal(2378x1192:2963x1582)/nginx/o/2019/02/24/11815925t1h7f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://ev101.postimees.ee/6530471/fotod-101-ringi-ja-21-210-trepiastet-35-inimest-rassivad-vabariigi-aastapaeval-playtechi-kontorimaratonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: 101 ringi ja 21 210 trepiastet - 35 inimest rassivad vabariigi aastapäeval Playtechi kontorimaratonil </span></a><a href="https://ev101.postimees.ee/6530471/fotod-101-ringi-ja-21-210-trepiastet-35-inimest-rassivad-vabariigi-aastapaeval-playtechi-kontorimaratonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530343/fotod-tartu-ja-tartumaa-naiskoorid-panid-ulikooli-aula-helisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/43p02EZI5E_I2GeRPj9axkxFOWs=/670x380/filters:focal(3165x1448:3417x1586)/nginx/o/2019/02/23/11814307t1h9fbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://tartu.postimees.ee/6530343/fotod-tartu-ja-tartumaa-naiskoorid-panid-ulikooli-aula-helisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartu ja Tartumaa naiskoorid panid ülikooli aula helisema </span></a><a href="https://tartu.postimees.ee/6530343/fotod-tartu-ja-tartumaa-naiskoorid-panid-ulikooli-aula-helisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530359/peipsil-eksinud-kaks-lati-kalameest-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kMkOwifEdUmPDw1vqFiVoY5_e0E=/1370x700/filters:focal(1878x1006:2448x1224)/nginx/o/2019/02/23/11814473t1h098b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6530359/peipsil-eksinud-kaks-lati-kalameest-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsil eksinud kaks Läti kalameest leiti üles</span><div class="list-article__additional-headline">Täiendatud kell 22.00!</div></a><a href="https://tartu.postimees.ee/6530359/peipsil-eksinud-kaks-lati-kalameest-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530238/ara-unusta-tana-on-lipupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/idh78eEjERxe0JS8f_H7scuVSbo=/670x380/filters:focal(1384x574:1814x701)/nginx/o/2019/02/23/11813496t1h2694.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6530238/ara-unusta-tana-on-lipupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära unusta: täna on lipupäev </span></a><a href="https://tartu.postimees.ee/6530238/ara-unusta-tana-on-lipupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530148/galerii-ja-video-ahhaas-katles-vaikeste-aastapaevalistega-robot-oskar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u65geh1pKNS3cNDx02u75lJkll8=/670x380/smart/nginx/o/2019/02/23/11812775t1he8fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6530148/galerii-ja-video-ahhaas-katles-vaikeste-aastapaevalistega-robot-oskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Ahhaas kätles väikeste aastapäevalistega robot Oskar </span></a><a href="https://tartu.postimees.ee/6530148/galerii-ja-video-ahhaas-katles-vaikeste-aastapaevalistega-robot-oskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6528479/tipphetked-tartu-bigbank-tegi-taltechiga-kiirelt-sotid-selgeks-ning-paases-esimesena-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qIS97Nrvk757COxSxr0F5z6z-K4=/1370x700/filters:focal(2062x460:2664x690)/nginx/o/2019/02/23/11813915t1h1544.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6528479/tipphetked-tartu-bigbank-tegi-taltechiga-kiirelt-sotid-selgeks-ning-paases-esimesena-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu Bigbank tegi TalTechiga kiirelt sotid selgeks ning pääses esimesena finaalturniirile</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://sport.postimees.ee/6528479/tipphetked-tartu-bigbank-tegi-taltechiga-kiirelt-sotid-selgeks-ning-paases-esimesena-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8mit8zz58d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lb79jqt94m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kK7FQLm7NvI_s1Csc4aIQlYa_ic=/2000x870/filters:focal(1419x2303:3780x3195)/nginx/o/2019/02/24/11817330t1h0b0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: küüditamisohver Heino riputas paraadil sõduritele kaela isetehtud teenetemärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6529557/meistrimees-jagab-omaloodud-aumarke-presidendist-lahkemalt" itemprop="url">Meistrimees jagab omaloodud aumärke presidendist lahkemalt</a></li></ul></div><a href="https://ev101.postimees.ee/6530674/fotod-kuuditamisohver-heino-riputas-paraadil-soduritele-kaela-isetehtud-teenetemargid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268274"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6MXA4aNg5jnVPcVoF67eeIe34RI=/670x380/filters:focal(471x151:1416x955)/nginx/o/2019/02/24/11817199t1h1da2.jpg')"><video-background element-id="v-0bb1d1ddd0" :video-id="6506852" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/02/24/remo_reameesparaadil2_jeHKslh/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata aastapäeva paraadi läbi kaasa marssinud ajateenija silmade </span></a><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SIBTlJ7MvgZh-5HEFYqjifSLK0E=/670x380/smart/nginx/o/2019/02/24/11816944t1he3c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">209 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Kaitseväe juhataja paraadikõnes: omal ajal tuli laskemoona puudumisel vaenlast kividega loopida <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://ev101.postimees.ee/6530572/fotod-vabariigi-aastapaeva-paraad-vabaduse-valjakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_eTNGK7wdAa0A6kSPpSWTOdnqYI=/1370x700/smart/nginx/o/2018/02/23/7617545t1hcbb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5995</span></div></div><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui kaunilt on loomariigis esindatud Eesti lipuvärvid </span></a><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5wlVG3AaBsW0SU9HRA8q3Bn1_6A=/670x380/filters:focal(0x659:1402x1747)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti avaliku elu tegelased põhjendavad, miks nad on uhked, et on eestlased </span></a><a href="https://ev101.postimees.ee/6530531/eesti-avaliku-elu-tegelased-pohjendavad-miks-nad-on-uhked-et-on-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJCEhOn06oDQPMx-WT-s-MgBbWo=/670x380/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530377/otsepilt-tiitlikaitsja-saaremaa-puuab-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AX0n8nTcyDcz0PzbO_txu9BIEZM=/1370x700/filters:focal(426x368:1676x1163)/nginx/o/2019/02/23/11814521t1h392e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6530377/otsepilt-tiitlikaitsja-saaremaa-puuab-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: tiitlikaitsja Saaremaa püüab otsustavas kohtumises pääsu finaalturniirile </span></a><a href="https://sport.postimees.ee/6530377/otsepilt-tiitlikaitsja-saaremaa-puuab-otsustavas-kohtumises-paasu-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d1OjmZZ_EVxOU3ppllFrG1QzD_Q=/670x380/smart/nginx/o/2019/02/21/11805855t1h5437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt Seefeldi MMilt: kas suusahüpete meeskonnavõistluses sünnib järjekordne üllatus?</span><div class="list-article__additional-headline">Otseülekanne kell 15.35</div></a><a href="https://sport.postimees.ee/6530323/otsepilt-seefeldi-mmilt-kas-suusahupete-meeskonnavoistluses-sunnib-jarjekordne-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oPCvbD7pLWFSGF4GDmlw3dU30LA=/670x380/filters:focal(577x1009:2176x1824)/nginx/o/2019/02/24/11816990t1he61d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">75 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: iseseisvuspäeva jumalateenistus Kaarli kirikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://ev101.postimees.ee/6530614/pildid-iseseisvuspaeva-jumalateenistus-kaarli-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WTFXsbufHhKL26kJONtK9dJlzSI=/1370x700/smart/nginx/o/2018/11/26/11604780t1h16c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank näitab riigi sünnipäeval üliharuldast rahatähte </span></a><a href="https://ev101.postimees.ee/6530509/eesti-pank-naitab-riigi-sunnipaeval-uliharuldast-rahatahte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m7g0xmb6c6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xlf0b0juui" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6528892/video-lapsesuu-mida-teeb-president-kuidas-saadakse-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IU7duypnjNC6XuRV3ygRHrcVuwM=/670x380/filters:focal(513x19:1393x1079)/nginx/o/2019/02/21/11807638t1h7432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev101.postimees.ee/6528892/video-lapsesuu-mida-teeb-president-kuidas-saadakse-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO «Lapsesuu»: Mida teeb president? Kuidas saadakse peaministriks? </span></a><a href="https://ev101.postimees.ee/6528892/video-lapsesuu-mida-teeb-president-kuidas-saadakse-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530525/30-aastat-hiljem-sama-lipp-torn-ja-samad-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IqFq6NSgouF7jBGyPQdXwn8zQ7E=/670x380/filters:focal(979x1353:994x1368)/nginx/o/2019/02/24/11816219t1hb71b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://ev101.postimees.ee/6530525/30-aastat-hiljem-sama-lipp-torn-ja-samad-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">30 aastat hiljem: sama lipp, torn ja samad mehed </span></a><a href="https://ev101.postimees.ee/6530525/30-aastat-hiljem-sama-lipp-torn-ja-samad-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Gu0J4j51JCXlUKUISw9gvbKfa8=/1370x700/filters:focal(85x50:582x668)/nginx/o/2019/02/24/11817168t1hec80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri filosoof ja õppejõud Tõnu Luik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6530635/suri-filosoof-ja-oppejoud-tonu-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529567/jarelvaadatav-saksamaa-kahevoistlejad-kaitsesid-tiitlit-riiber-sai-lopuks-medali-kaela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Lzfu7KMTdOGAldYbSSovwlNFcE=/670x380/smart/nginx/o/2019/02/24/11816699t1hffd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6529567/jarelvaadatav-saksamaa-kahevoistlejad-kaitsesid-tiitlit-riiber-sai-lopuks-medali-kaela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Saksamaa kahevõistlejad kaitsesid tiitlit, Riiber sai lõpuks medali kaela </span></a><a href="https://sport.postimees.ee/6529567/jarelvaadatav-saksamaa-kahevoistlejad-kaitsesid-tiitlit-riiber-sai-lopuks-medali-kaela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6529908/ilvese-tusameele-talv-sai-jarjekordse-sissekande" itemprop="url">Ilvese tusameele talv sai järjekordse sissekande</a></li><li><a href="https://sport.postimees.ee/6525231/jarelvaadatav-kaval-rebane-frenzel-riisus-taas-koore-ilves-alustas-mmi-tagasiloogiga" itemprop="url">Järelvaadatav: kaval rebane Frenzel riisus taas koore, Ilves alustas MMi tagasilöögiga</a></li><li><a href="https://sport.postimees.ee/6529547/pm-seefeldis-ilves-loobub-murdmaasoidust-isa-andrus-ravime-rahulikult-haavu" itemprop="url">PM Seefeldis. Ilves loobub murdmaasõidust. Isa Andrus: ravime rahulikult haavu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7L2VGwTx655KfyaAfglb23Zralc=/670x380/smart/nginx/o/2019/02/24/11817148t1ha0c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi Seefeldi MMilt: särtsakalt alustanud Eesti jäi finaalist välja, Klaebo sai teise kulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Norra naised jäid võiduta!</div></a><a href="https://sport.postimees.ee/6529485/jarelvaadatav-sartsakalt-alustanud-eesti-jai-finaalist-valja-klaebo-sai-teise-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6530593/pm-seefeldis-kanada-suusataja-onnitles-eestit-sulaselges-eesti-keeles" itemprop="url">PM Seefeldis. Kanada suusataja õnnitles Eestit sulaselges eesti keeles</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6528555/ulle-madise-kodanikuoilsuse-voimalikkusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JYDrN5gnVisDEuYplpU9KviW54E=/1370x700/filters:focal(1143x1739:1918x2823)/nginx/o/2019/02/21/11806708t1h7263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6528555/ulle-madise-kodanikuoilsuse-voimalikkusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise: kodanikuõilsuse võimalikkusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6528555/ulle-madise-kodanikuoilsuse-voimalikkusest/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://arvamus.postimees.ee/6528555/ulle-madise-kodanikuoilsuse-voimalikkusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2yuf199lCBCE8ddxET_Oy1jz1IM=/670x380/filters:focal(1006x500:2730x1756)/nginx/o/2019/02/24/11816537t1h675b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse poiss viis leetrid aastaid haigusevabana püsinud Costa Ricasse </span></a><a href="https://www.postimees.ee/6530568/prantsuse-poiss-viis-leetrid-aastaid-haigusevabana-pusinud-costa-ricasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IkMXvLHK61G3xSfNNLL2M5Y8ddI=/670x380/smart/nginx/o/2019/02/24/11817315t1hf753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala algus tõotab tulla soe kuid tuuline </span></a><a href="https://ilmajaam.postimees.ee/6530681/nadala-algus-tootab-tulla-soe-kuid-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6530163/galerii-vaata-mida-pakuti-eesti-voimsaimal-voitlusspordigalal-the-league" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l1kMGxplvgHgozbz18mjcaBIHgQ=/1370x700/smart/nginx/o/2019/02/23/11812845t1hf4b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a></div><a href="https://maitsemeel.postimees.ee/6530163/galerii-vaata-mida-pakuti-eesti-voimsaimal-voitlusspordigalal-the-league" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Vaata, mida pakuti Eesti võimsaimal võitlusspordigalal The League </span></a><a href="https://maitsemeel.postimees.ee/6530163/galerii-vaata-mida-pakuti-eesti-voimsaimal-voitlusspordigalal-the-league" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZgXW12UAppfWbBOo-E0gGP4BrGQ=/670x380/smart/nginx/o/2018/02/22/7613073t1h1c46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas leiad oma pildi üles? Inimeste fotod Eesti 100. sünnipäevast on nüüdsest nähtavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev101.postimees.ee/6530464/kas-leiad-oma-pildi-ules-inimeste-fotod-eesti-100-sunnipaevast-on-nuudsest-nahtavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530494/ratas-pargade-asetamisel-just-siin-kuulutas-pats-100-aastat-tagasi-et-eesti-peab-jaama-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0nFvDmF0BKSxczR28eBP5MCfxww=/670x380/filters:focal(671x205:2068x1823)/nginx/o/2019/02/24/11816064t1h1486.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530494/ratas-pargade-asetamisel-just-siin-kuulutas-pats-100-aastat-tagasi-et-eesti-peab-jaama-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD Ratas pärgade asetamisel: just siin kuulutas Päts 100 aastat tagasi, et Eesti peab jääma vabaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530494/ratas-pargade-asetamisel-just-siin-kuulutas-pats-100-aastat-tagasi-et-eesti-peab-jaama-vabaks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://ev101.postimees.ee/6530494/ratas-pargade-asetamisel-just-siin-kuulutas-pats-100-aastat-tagasi-et-eesti-peab-jaama-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pbzy0ora0q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l5j96xteah" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="infinity"><infinite-scroll :order="17" :section-id="424" :limit="12" header-color="#007852" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>