<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/3vqov6X4Wzu1hfddRiEVeQD2DVk=/1200x630/filters:focal(382x249:1761x1676)/nginx/o/2019/03/04/11842376t1h70ae.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/3vqov6X4Wzu1hfddRiEVeQD2DVk=/1200x630/filters:focal(382x249:1761x1676)/nginx/o/2019/03/04/11842376t1h70ae.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ester Karuse: minu enam kui 1600 häält ei maksa midagi"><meta property="twitter:title" content="Ester Karuse: minu enam kui 1600 häält ei maksa midagi"><meta property="og:url" content="https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ester karuse"><meta property="article:tag" content="Eesti Keskerakond"><meta name="article:published_time" content="2019-03-04T20:08:22+02:00"><meta name="article:modified_time" content="2019-03-04T20:08:21+02:00"><meta name="description" content=""><meta name="keywords" content="ester karuse, Eesti Keskerakond"><link rel="canonical" href="https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Ester Karuse: minu enam kui 1600 häält ei maksa midagi - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-27df051ef62718d890bd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6537297"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 4.03.2019</a><weather-block default-location="Võru" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Ester Karuse: minu enam kui 1600 häält ei maksa midagi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ester Karuse: minu enam kui 1600 häält ei maksa midagi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57048" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" srcset="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg, //f8.pmo.ee/0oNy4ICuLdGtYA8vEfNrUCTN0N4=/80x80/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaan Rapp</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ester%20Karuse%3A%20minu%20enam%20kui%201600%20h%C3%A4%C3%A4lt%20ei%20maksa%20midagi&url=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ester%20Karuse%3A%20minu%20enam%20kui%201600%20h%C3%A4%C3%A4lt%20ei%20maksa%20midagi&url=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ester Karuse: minu enam kui 1600 häält ei maksa midagi&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Demail%26utm_content%3D6537297" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. märts 2019, 19:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11842376" image-url="//f12.pmo.ee/HDrWUSJa1Egvn7G75phYaQyKG64=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/04/11842376t1h70ae.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11842376)" src="//f12.pmo.ee/RgRofgH8LqceeWdEmuyPZgjrEvc=/685x410/filters:focal(382x249:1761x1676)/nginx/o/2019/03/04/11842376t1h70ae.jpg" srcset="//f12.pmo.ee/RgRofgH8LqceeWdEmuyPZgjrEvc=/685x410/filters:focal(382x249:1761x1676)/nginx/o/2019/03/04/11842376t1h70ae.jpg, //f12.pmo.ee/t3LckfNZ8d0CIb_-O0wNrLotQ0Y=/1370x820/filters:focal(382x249:1761x1676)/nginx/o/2019/03/04/11842376t1h70ae.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valgalane Ester Karuse kardab, et tema kodumaakonna inimeste hääl Toompeal piisavalt mõjule ei pääse.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-58wrw7h6tz" :preview-length="0" video-id="58275" video-stream-type="VOD" video-headline="6537297 Ester Karuse: minu enam kui 1600 häält ei maksa midagi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c68cd2bd-159d-4a4a-8e92-cf6ab419a936.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-v6ysvg1276" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yads6wnqcs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d16nw31f76" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Keskerakonna ridades riigikokku kandideerinud Valga vallavolikogu liige Ester Karuse kogus 1665 häält ja tegi ringkonnas nr 11 ehk Võru-, Valga ja Põlvamaal paremuselt viienda tulemuse, jäi parlamendi uks tema ees suletuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Häälte arvu kohta võib öelda, et pole paha. Neid tuligi umbes sama palju, nagu arvasin,» nentis Karuse. «Aga samas ei maksa need enam kui 1600 häält praegu midagi.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Igapäevaselt transpordifirmas logistiku-juhiabina töötav noorpoliitik ei varjanudki esmaspäeva hommikul, et on asjade käigu üle pettunud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Olen väga kurb, sest mul olid ootused, et saan realselt midagi ära teha, esindades parlamendis Valgamaad,» tunnistas ta. «Praegu on parlamendis Valgamaa inimeste huvid nõrgalt esindatud. Uno Kaskpeit on küll Valgamaalt ja Priit Sibul on maakonnaga seotud, aga see on ka kõik.»</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6537297" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Aktiivset valimiskampaaniat teinud Karuse tunnistas, et sellega alustades tema ootused kuigi kõrged polnud. «Mingil hetkel muutusid need aga suuremaks. Seadsin endale eesmärgi saada piirkonnas teine tulemus ja selle ka saavutasin.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõepoolest, Karuse edestas oma tulemusega Võrumaalt pärit erakonnakaaslast Anneli Otti pea kahesaja häälega. Eesti valimissüsteemi eripära tõttu tagas aga parem koht nimekirjas parlamentipääsu ka riigikogu eelmisse koosseisu kuulunud Otile. Kui Karuse oli erakonna üldnimekirjas 27. positsioonil, siis Ott 14. kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poliitikaga lõpparvet naine aga teha ei kavatse. «Ma tegelikult ju polegi veel suures poliitikas – seega ei saa ka taandumismõtet olla. Milline saab olema minu edasine roll poliitikas, näitab tulevik. Ei saa välistada, et seegi hääletustulemus mulle uusi võimalusi avab.»</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ester%20Karuse%3A%20minu%20enam%20kui%201600%20h%C3%A4%C3%A4lt%20ei%20maksa%20midagi&url=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ester%20Karuse%3A%20minu%20enam%20kui%201600%20h%C3%A4%C3%A4lt%20ei%20maksa%20midagi&url=https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6537297" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ester Karuse: minu enam kui 1600 häält ei maksa midagi&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi%3Futm_source%3Demail%26utm_content%3D6537297" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6537297/ester-karuse-minu-enam-kui-1600-haalt-ei-maksa-midagi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6537297" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6537297" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/244178/ester-karuse">ester karuse</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t18wr1yjmn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ah2qvz2yh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6537228/voru-linnapea-sotside-ebaedust-ju-meil-jai-kavalusest-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f9iFbD6YkcnrwxTjK-xC79x9TvU=/2000x870/smart/nginx/o/2019/03/04/11842221t1haedc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6537228/voru-linnapea-sotside-ebaedust-ju-meil-jai-kavalusest-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru linnapea sotside ebaedust: ju meil jäi kavalusest puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6537228/voru-linnapea-sotside-ebaedust-ju-meil-jai-kavalusest-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6537228/voru-linnapea-sotside-ebaedust-ju-meil-jai-kavalusest-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6537042/politsei-sai-seoses-valimistega-paarkummend-poordumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TNPR7NbyuNYjI6gF769t1K2e5Vc=/648x370/smart/nginx/o/2019/03/04/11841657t1h9b89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6537042/politsei-sai-seoses-valimistega-paarkummend-poordumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai seoses valimistega paarkümmend pöördumist </span></a><a href="https://lounapostimees.postimees.ee/6537042/politsei-sai-seoses-valimistega-paarkummend-poordumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536836/arandatud-soiduk-leiti-latist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Of09WcA2UwfE7Eb9o4_yGWp80Js=/648x370/smart/nginx/o/2019/03/04/11840780t1h3bcf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6536836/arandatud-soiduk-leiti-latist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärandatud sõiduk leiti Lätist </span></a><a href="https://lounapostimees.postimees.ee/6536836/arandatud-soiduk-leiti-latist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6535328/mta-raakis-valgamaa-omavalitsustega-umbrikupalga-teemal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hz3btOQvfbqPm0ZWnlW-Hud7wF0=/648x370/smart/nginx/o/2018/12/10/11644787t1hb821.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6535328/mta-raakis-valgamaa-omavalitsustega-umbrikupalga-teemal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA rääkis Valgamaa omavalitsustega ümbrikupalga teemal </span></a><a href="https://lounapostimees.postimees.ee/6535328/mta-raakis-valgamaa-omavalitsustega-umbrikupalga-teemal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0t8y0ee556" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536688/paastjatel-oli-tegus-nadalavahetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Iyvy9iW88RWYokOVJXm7yyp6Guw=/2000x870/smart/nginx/o/2018/11/03/11547237t1h00d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab" style="color: #007852">Põlva</a></div><a href="https://lounapostimees.postimees.ee/6536688/paastjatel-oli-tegus-nadalavahetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel oli tegus nädalavahetus </span></a><a href="https://lounapostimees.postimees.ee/6536688/paastjatel-oli-tegus-nadalavahetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536462/uustulnukana-laheb-riigikokku-andrus-seeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tn7GaxE-ciWoeEBOUkOnNYq4yqE=/670x380/smart/nginx/o/2018/04/03/7746337t1h2054.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://lounapostimees.postimees.ee/6536462/uustulnukana-laheb-riigikokku-andrus-seeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uustulnukana läheb riigikokku Andrus Seeme </span></a><a href="https://lounapostimees.postimees.ee/6536462/uustulnukana-laheb-riigikokku-andrus-seeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536455/voidumees-uno-kaskpeit-tunne-on-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UhOC4pfTENXZfPAesXp7qU-N44c=/670x380/filters:focal(902x950:917x965)/nginx/o/2019/02/14/11789140t1h9ac4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://lounapostimees.postimees.ee/6536455/voidumees-uno-kaskpeit-tunne-on-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidumees Uno Kaskpeit: Tunne on hea </span></a><a href="https://lounapostimees.postimees.ee/6536455/voidumees-uno-kaskpeit-tunne-on-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536431/priit-sibul-lootsime-natuke-paremat-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jbCuApltSJh1Ocom-BMpvlf3wh4=/1370x700/smart/nginx/o/2019/02/05/11767990t1h5285.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6536431/priit-sibul-lootsime-natuke-paremat-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Sibul: Lootsime natuke paremat tulemust </span></a><a href="https://lounapostimees.postimees.ee/6536431/priit-sibul-lootsime-natuke-paremat-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536291/rahvusliku-kampaaniana-serveeritud-turundus-ajab-inimesi-segadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/umji4br3kO_8kFPEXfko5QlG_7M=/670x380/smart/nginx/o/2019/03/03/11838148t1h25c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6536291/rahvusliku-kampaaniana-serveeritud-turundus-ajab-inimesi-segadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusliku kampaaniana serveeritud turundus ajab inimesi segadusse </span></a><a href="https://lounapostimees.postimees.ee/6536291/rahvusliku-kampaaniana-serveeritud-turundus-ajab-inimesi-segadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536285/kuus-ettevotet-purgib-polva-karisilla-teed-remontima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZKugQJWSoDTO_Hcg_ZYfL_p_Ruw=/670x380/smart/nginx/o/2019/03/03/11838137t1h5d02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6536285/kuus-ettevotet-purgib-polva-karisilla-teed-remontima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus ettevõtet pürgib Põlva–Karisilla teed remontima </span></a><a href="https://lounapostimees.postimees.ee/6536285/kuus-ettevotet-purgib-polva-karisilla-teed-remontima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536403/videointervjuu-kuidas-kommenteerib-valimistulemusi-minister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d43cAoQ_9i1XL6WbU6MLknO1G6A=/1370x700/smart/nginx/o/2019/03/03/11839130t1hde0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6536403/videointervjuu-kuidas-kommenteerib-valimistulemusi-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU: Kuidas kommenteerib valimistulemusi minister? </span></a><a href="https://lounapostimees.postimees.ee/6536403/videointervjuu-kuidas-kommenteerib-valimistulemusi-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536405/ivari-padar-midagi-uhket-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j1S_X-OghllAsR4ZA8v9RgLwA54=/670x380/filters:focal(902x550:917x565)/nginx/o/2019/01/27/11745914t1h0c8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6536405/ivari-padar-midagi-uhket-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivari Padar: Midagi uhket ei ole </span></a><a href="https://lounapostimees.postimees.ee/6536405/ivari-padar-midagi-uhket-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536361/videointervjuu-millised-on-kandidaat-anti-haugase-esimesed-emotsioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FewGRCJ0dvTFjKVF5hRD2ASoy_A=/670x380/smart/nginx/o/2019/03/03/11838777t1h6d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6536361/videointervjuu-millised-on-kandidaat-anti-haugase-esimesed-emotsioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU: Millised on kandidaat Anti Haugase esimesed emotsioonid? </span></a><a href="https://lounapostimees.postimees.ee/6536361/videointervjuu-millised-on-kandidaat-anti-haugase-esimesed-emotsioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6536296/kes-paasevad-riigikokku-voru-valga-ja-polvamaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EJMnC4gO47ia-PjRDNZwLHH1qeo=/1370x700/smart/nginx/o/2019/03/03/11838159t1h38dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6536296/kes-paasevad-riigikokku-voru-valga-ja-polvamaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes pääsevad Riigikokku Võru-, Valga- ja Põlvamaalt? </span></a><a href="https://lounapostimees.postimees.ee/6536296/kes-paasevad-riigikokku-voru-valga-ja-polvamaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9gtmbbauga" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hf2a8tvud" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6537217/kinoohtu-kanal-2s-polastusvaarne-punt-pahalasi-asub-suitsiidisalgas-maailma-apokalupsisest-paastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C9sABvq7mNbz5tbcLJvtu4bcYWo=/648x444/smart/nginx/o/2019/03/04/11842259t1h7349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6537217/kinoohtu-kanal-2s-polastusvaarne-punt-pahalasi-asub-suitsiidisalgas-maailma-apokalupsisest-paastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoõhtu Kanal 2s: Põlastusväärne punt pahalasi asub «Suitsiidisalgas» maailma apokalüpsisest päästma </span></a><a href="https://kinoportaal.postimees.ee/6537217/kinoohtu-kanal-2s-polastusvaarne-punt-pahalasi-asub-suitsiidisalgas-maailma-apokalupsisest-paastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6537155/huvitav-teada-10-fakti-50-aastaseks-saanud-hispaania-ekraanihurmur-javier-bardemist-kelle-mehelikkus-jalust-loob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YBWwNJA25OSlc7FfvNTDzC1fk7U=/648x444/filters:focal(872x432:1408x1116)/nginx/o/2019/03/04/11842032t1h36bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6537155/huvitav-teada-10-fakti-50-aastaseks-saanud-hispaania-ekraanihurmur-javier-bardemist-kelle-mehelikkus-jalust-loob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav teada: 10 fakti 50-aastaseks saanud hispaania ekraanihurmur Javier Bardemist, kelle mehelikkus jalust lööb </span></a><a href="https://kinoportaal.postimees.ee/6537155/huvitav-teada-10-fakti-50-aastaseks-saanud-hispaania-ekraanihurmur-javier-bardemist-kelle-mehelikkus-jalust-loob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6506863/varvikas-treiler-skandaalse-filmitegija-uues-kirevas-komoodias-hullab-ringi-pilves-rannaparm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/68YGnXW4oT-ubdU22OUeG1wXREI=/648x444/filters:focal(289x278:588x551)/nginx/o/2019/01/24/11736966t1h6a33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6506863/varvikas-treiler-skandaalse-filmitegija-uues-kirevas-komoodias-hullab-ringi-pilves-rannaparm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värvikas treiler: Skandaalse filmitegija uues kirevas komöödias hullab ringi pilves «Rannaparm» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6506863/varvikas-treiler-skandaalse-filmitegija-uues-kirevas-komoodias-hullab-ringi-pilves-rannaparm/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6506863/varvikas-treiler-skandaalse-filmitegija-uues-kirevas-komoodias-hullab-ringi-pilves-rannaparm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6536684/hoia-eest-tom-cruise-ja-rannahooaeg-voimatu-missiooni-staar-simon-pegg-treenis-endale-supermehe-keha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2r10ve06JkXytGSeMdkUVw0IxtQ=/648x444/filters:focal(1228x588:2227x2156)/nginx/o/2019/03/04/11840200t1h6837.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6536684/hoia-eest-tom-cruise-ja-rannahooaeg-voimatu-missiooni-staar-simon-pegg-treenis-endale-supermehe-keha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoia eest, Tom Cruise ja rannahooaeg! «Võimatu missiooni» staar Simon Pegg treenis endale supermehe keha </span></a><a href="https://kinoportaal.postimees.ee/6536684/hoia-eest-tom-cruise-ja-rannahooaeg-voimatu-missiooni-staar-simon-pegg-treenis-endale-supermehe-keha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536944/tonis-lukas-ei-ole-nii-et-uhe-erakonna-valijad-on-kuidagi-halvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UKOZJqweFuowuamFND4dIHlXU5w=/2000x870/smart/nginx/o/2019/03/04/11841505t1hbcea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tartu.postimees.ee/6536944/tonis-lukas-ei-ole-nii-et-uhe-erakonna-valijad-on-kuidagi-halvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Lukas: ei ole nii, et ühe erakonna valijad on kuidagi halvemad </span></a><a href="https://tartu.postimees.ee/6536944/tonis-lukas-ei-ole-nii-et-uhe-erakonna-valijad-on-kuidagi-halvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WIiXRv4C7kfS5sXvdX_5Rr_AyDk=/670x380/smart/nginx/o/2019/03/04/11841426t1hd80d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1557</span></div></div><a href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui valimised võitnud Kaja Kallas peab sõna, kaob peagi tasuta bussisõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6536982/kui-valimised-voitnud-kaja-kallas-peab-sona-kaob-peagi-tasuta-bussisoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vtkzl0iSLAZdea95Gk9K6vXikVY=/670x380/smart/nginx/o/2019/03/04/11840953t1hea02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks pääses Ruuben Kaalep 566 häälega riigikokku, kui samas nimekirjas neli korda rohkem hääli kogunud Indrek Särg jäi välja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6536898/miks-paases-ruuben-kaalep-566-haalega-tartust-riigikokku-kui-samas-nimekirjas-neli-korda-rohkem-haali-kogunud-indrek-sarg-jai-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6537088/kuidas-trollid-martsi-tervitavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/32rkMv8f6r-L8JiCnFaQ1Ae2YMQ=/1370x700/smart/nginx/o/2019/03/04/11841761t1h49e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6537088/kuidas-trollid-martsi-tervitavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas trollid märtsi tervitavad </span></a><a href="https://tartu.postimees.ee/6537088/kuidas-trollid-martsi-tervitavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536647/foto-skodal-kuljepeegli-lohkunud-juht-soitis-hairimatult-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gzz93YQuPVKbQIGcH4clebW00wA=/670x380/filters:focal(606x329:747x398)/nginx/o/2019/03/04/11840126t1h274e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6536647/foto-skodal-kuljepeegli-lohkunud-juht-soitis-hairimatult-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Škodal küljepeegli lõhkunud juht sõitis häirimatult edasi </span></a><a href="https://tartu.postimees.ee/6536647/foto-skodal-kuljepeegli-lohkunud-juht-soitis-hairimatult-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536972/fotod-linnaliinibuss-rammis-politseibussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2SqNTi-vDQWbZJv9GmP9pzDzrZs=/670x380/smart/nginx/o/2019/03/04/11841419t1h1260.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6536972/fotod-linnaliinibuss-rammis-politseibussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: linnaliinibuss rammis politseibussi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536972/fotod-linnaliinibuss-rammis-politseibussi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6536972/fotod-linnaliinibuss-rammis-politseibussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6537059/aita-valida-tartu-parimat-ehitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fk6olbLwmw-e-s2_p67NiGIX91o=/1370x700/filters:focal(3328x698:4485x1157)/nginx/o/2019/03/04/11841696t1h29f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6537059/aita-valida-tartu-parimat-ehitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita valida Tartu parimat ehitist! </span></a><a href="https://tartu.postimees.ee/6537059/aita-valida-tartu-parimat-ehitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536821/peeter-ernitsa-ettekuulutus-uskuge-mind-nelja-aasta-jooksul-jouab-ekre-valitsusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uaD-yAXmX_dx9UKFxtcbUkIK5Qc=/670x380/smart/nginx/o/2019/03/04/11840729t1ha638.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6536821/peeter-ernitsa-ettekuulutus-uskuge-mind-nelja-aasta-jooksul-jouab-ekre-valitsusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Ernitsa ettekuulutus: uskuge mind, nelja aasta jooksul jõuab EKRE valitsusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536821/peeter-ernitsa-ettekuulutus-uskuge-mind-nelja-aasta-jooksul-jouab-ekre-valitsusse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6536821/peeter-ernitsa-ettekuulutus-uskuge-mind-nelja-aasta-jooksul-jouab-ekre-valitsusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536690/linnapea-urmas-klaas-ei-lahe-riigikokku-kuid-mangib-mottega-ministrikohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IxgglbG8GoZfKOOMu2ObqctwsI4=/670x380/smart/nginx/o/2019/03/04/11840265t1h71df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6536690/linnapea-urmas-klaas-ei-lahe-riigikokku-kuid-mangib-mottega-ministrikohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnapea Urmas Klaas ei lähe riigikokku, kuid mängib mõttega ministrikohast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6536690/linnapea-urmas-klaas-ei-lahe-riigikokku-kuid-mangib-mottega-ministrikohast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6536690/linnapea-urmas-klaas-ei-lahe-riigikokku-kuid-mangib-mottega-ministrikohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6536980/valja-surnud-atv-jattis-kalamehe-pimenevale-peipsile-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vkQJ_EiliOw78xqcZQGWpkpSNH4=/1370x700/filters:focal(732x1305:1628x1704)/nginx/o/2019/03/04/11841440t1hd8b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6536980/valja-surnud-atv-jattis-kalamehe-pimenevale-peipsile-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välja surnud ATV jättis kalamehe pimenevale Peipsile hätta </span></a><a href="https://tartu.postimees.ee/6536980/valja-surnud-atv-jattis-kalamehe-pimenevale-peipsile-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oguwvtw4il" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-go4s3kviyc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HxZetaEoj7wHE49QkocS82BxYRA=/2000x870/filters:focal(546x179:1890x895)/nginx/o/2019/03/04/11842365t1h609a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:58:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">XIV RIIGIKOGU VALIMISTE OTSEBLOGI: Ossinovski ja Kõva saabusid kõnelustele Reformierakonnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi/comments" class="list-article__comment section-font-color" itemprop="url">(150) </span></span></a><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6535385/xiv-riigikogu-valimiste-otseblogi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/ASf3pvMWK4QVTxaNbmr5BV7HNs0=/230x130/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg" srcset="//f12.pmo.ee/ASf3pvMWK4QVTxaNbmr5BV7HNs0=/230x130/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg, //f12.pmo.ee/1NkaTF3H8XcbY-qja-2OlJZKoCw=/460x260/smart/nginx/o/2019/03/03/11837795t1h3a67.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:58:35</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/99R0_sJwPC5mJb2xl26Aze2kjYg=/670x380/filters:focal(1056x627:1071x642)/nginx/o/2019/03/01/11832735t1ha1c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samost: Ossinovski vahetatakse kindlasti välja, Ratasele võidakse teha vabaks Tallinna linnapea ametikoht <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6537289/samost-ossinovski-vahetatakse-kindlasti-valja-ratasele-voidakse-teha-vabaks-tallinna-linnapea-ametikoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6zRd91TfRGovUN-BeB2iLWdkrjM=/670x380/smart/nginx/o/2019/03/04/11839582t1hfcdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jääb Narvas ilma 735st häälest <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Mandaatide jaotust Ida-Virumaal vea parandamine ei muuda</div></a><a href="https://pohjarannik.postimees.ee/6537169/ekre-jaab-narvas-ilma-735st-haalest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EQXhQD90GYp1OFaE33r1WBmrZiY=/1370x700/smart/nginx/o/2019/03/04/11841945t1h0d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: kas teeme valitsuse kahe väikse või ühe suurega, on lahtine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Vaata videot valimised võitnud Reformierakonna juhiga</div></a><a href="https://poliitika.postimees.ee/6537122/kaja-kallas-kas-teeme-valitsuse-kahe-vaikse-voi-uhe-suurega-on-lahtine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7gK8y5mCa7Z1fQBwq1Dd5OyuDAo=/670x380/smart/nginx/o/2019/03/04/11841792t1ha1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD Seeder: konkreetsete läbirääkimisteni me ei jõudnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud videointervjuud!</div></a><a href="https://poliitika.postimees.ee/6537061/galerii-isamaalased-alustasid-reformierakonnaga-riigikogus-labiraakimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H7HV0KsmLYgGlKN63Etf_wSq-m0=/670x380/smart/nginx/o/2019/03/04/11842198t1h2b1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Keskerakonnast käisid Reformierakonnaga nõupidamisel Ratas, Simson ja Reps <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud videointervjuu!</div></a><a href="https://www.postimees.ee/6537211/galerii-keskerakonnast-saabusid-konelustele-ratas-simson-ja-reps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3xYSV0BNk1ng8drmHFfXgltWQ-4=/1370x700/filters:focal(229x352:582x610)/nginx/o/2017/08/01/6949443t1hfb03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom valijate madalast toetusest: pean mõtlema, mida see tähendab <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6537197/yana-toom-madalast-valijate-toetusest-pean-motlema-mida-see-tahendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DKo7l80o_S9f9cyRLionD9k8fo8=/670x380/smart/nginx/o/2018/05/08/7832292t1h87c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks rikkaim ettevõtja: valija ei ole rumal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Mida arvavad ettevõtjad sotside põrumisest ja EKRE edust?</div></a><a href="https://majandus24.postimees.ee/6537097/eesti-uks-rikkaim-ettevotja-valija-ei-ole-rumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2hXy3U_EZA92Bc2OJb_e-8Yon6s=/670x380/smart/nginx/o/2019/03/04/11840096t1hf75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>555</span></div></div><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Riigikogu valimisralli võitsid kindlalt ja ülekaalukalt Kaja Kallas ja Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Uus riigikogu, võimalikud koalitsioonid</div></a><a href="https://poliitika.postimees.ee/6536473/riigikogu-valimisralli-voitsid-kindlalt-ja-ulekaalukalt-kaja-kallas-ja-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i5lKwpKsIRu0yb89mPdwTxWp3B4=/1370x700/smart/nginx/o/2018/07/30/11115465t1h039d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yle: Nordeat läbis 700 miljonit eurot kahtlase päritoluga raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6537248/yle-nordeat-labis-700-miljonit-eurot-kahtlase-paritoluga-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-703mtxos79" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zbpm5cscrt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KB__Qn_cYTURWFjp-YRbWH5qUSc=/670x380/smart/nginx/o/2019/03/04/11841625t1hbc55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Uus andmeleke: hiiglaslik offshore’ide võrgustik liigutas Vene suurpanga toel miljardeid dollareid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6537067/uus-andmeleke-hiiglaslik-offshore-ide-vorgustik-liigutas-vene-suurpanga-toel-miljardeid-dollareid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YgZt2S5GI9uPuDAY8Rfo8M3C2r0=/670x380/filters:focal(162x20:491x469)/nginx/o/2019/03/04/11841918t1h7412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimistel ühe hääle saanud mees: kandideerisin vales ringkonnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6537081/valimistel-uhe-haale-saanud-mees-kandideerisin-vales-ringkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6536822/kes-ennustas-valimistulemusi-koige-tapsemalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iJ6ukS0YCYeruiSuHA47_IWmacU=/1370x700/filters:focal(1651x519:3798x3331)/nginx/o/2019/03/03/11839111t1hbb3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6536822/kes-ennustas-valimistulemusi-koige-tapsemalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes ennustas valimistulemusi kõige täpsemalt? </span></a><a href="https://www.postimees.ee/6536822/kes-ennustas-valimistulemusi-koige-tapsemalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537195/valismaal-elavad-kodanikud-valisid-ulekaalukalt-ekret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jdJy-1kebsCf4lOxnoe4_eq3MYQ=/670x380/filters:focal(92x298:905x1233)/nginx/o/2019/02/18/11799491t1h11e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>710</span></div></div><a href="https://poliitika.postimees.ee/6537195/valismaal-elavad-kodanikud-valisid-ulekaalukalt-ekret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaal elavad kodanikud valisid ülekaalukalt EKREt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537195/valismaal-elavad-kodanikud-valisid-ulekaalukalt-ekret/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6537195/valismaal-elavad-kodanikud-valisid-ulekaalukalt-ekret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ArXegW_Cr67-OO7jGFsDOAVUsEQ=/670x380/smart/nginx/o/2019/03/04/11841964t1hfa7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimiskomisjoni eksimuse tõttu lendas iga 50. hääl kerisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6537137/valimiskomisjoni-eksimuse-tottu-lendas-iga-50-haal-tuulde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QB96IbdlA0yD5205-c0IMiXflJU=/1370x700/filters:focal(1414x200:2633x1131)/nginx/o/2018/04/23/7804581t1hdeb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>526</span></div></div><a href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: suri The Prodigy laulja <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6536859/lahkunud-on-the-prodigy-solist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6537202/lopp-kihutamisele-volvo-paneb-koigile-autodele-kiirusepiirangu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BG5bYx5aU4Fcx_bgctdzK8L0Dag=/670x380/smart/nginx/o/2019/03/04/11842183t1hedc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6537202/lopp-kihutamisele-volvo-paneb-koigile-autodele-kiirusepiirangu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpp kihutamisele: Volvo paneb kõigile autodele kiirusepiirangu peale </span></a><a href="https://majandus24.postimees.ee/6537202/lopp-kihutamisele-volvo-paneb-koigile-autodele-kiirusepiirangu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6537249/vatikan-avab-teise-maailmasoja-aegsed-salajased-arhiivid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sn8v6e2eKMQVoaxAHPiGaWMGq-E=/670x380/filters:focal(595x704:1189x1349)/nginx/o/2019/03/04/11842266t1hb263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6537249/vatikan-avab-teise-maailmasoja-aegsed-salajased-arhiivid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vatikan avab Teise maailmasõja aegsed salajased arhiivid </span></a><a href="https://www.postimees.ee/6537249/vatikan-avab-teise-maailmasoja-aegsed-salajased-arhiivid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6537279/autoralli-mm-sarjas-plaanitakse-ohutuse-tagamiseks-revolutsioonilist-muudatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cWJYOsA9nTKJvT_GrdLmEHfCjio=/1370x700/smart/nginx/o/2018/07/13/8885334t1h9610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6537279/autoralli-mm-sarjas-plaanitakse-ohutuse-tagamiseks-revolutsioonilist-muudatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarjas plaanitakse ohutuse tagamiseks revolutsioonilist muudatust </span></a><a href="https://sport.postimees.ee/6537279/autoralli-mm-sarjas-plaanitakse-ohutuse-tagamiseks-revolutsioonilist-muudatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6537290/suri-beverly-hillsi-staar-luke-perry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SNRvajRHPnNg-85GbbCGRiiSHTk=/670x380/filters:focal(1487x170:3391x1683)/nginx/o/2019/03/01/11832779t1hdfa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6537290/suri-beverly-hillsi-staar-luke-perry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri «Beverly Hillsi» staar Luke Perry </span></a><a href="https://elu24.postimees.ee/6537290/suri-beverly-hillsi-staar-luke-perry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6537182/video-oopiumisoltlastest-papagoid-ruustavad-india-polde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/afHnFQvd87wPei3H44W_GyuaDl4=/670x380/filters:focal(694x288:1575x925)/nginx/o/2019/03/04/11842138t1h114f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6537182/video-oopiumisoltlastest-papagoid-ruustavad-india-polde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: oopiumisõltlastest papagoid rüüstavad India põlde </span></a><a href="https://www.postimees.ee/6537182/video-oopiumisoltlastest-papagoid-ruustavad-india-polde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qaxw5uq57a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ueu5z4z6j4" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-784bce87caf11822b724.js" async></script></body></html>