<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/wEotxxuySHgrO8Lp4Tsu3AsCtYk=/1200x630/filters:focal(902x1124:917x1139)/nginx/o/2019/05/09/12150857t1hf884.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/wEotxxuySHgrO8Lp4Tsu3AsCtYk=/1200x630/filters:focal(902x1124:917x1139)/nginx/o/2019/05/09/12150857t1hf884.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kultuslaulust valmis uusversioon"><meta property="twitter:title" content="Kultuslaulust valmis uusversioon"><meta property="og:url" content="https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Ansambel Duo Traat salvestas Tartu Ülikooli vilistlaspäevaks kultusliku üliõpilaste laulu- ja paroodiagrupi Rajacas laulu «Armsas Tartus vana ülikool» uusversiooni ning sellele valmis ka video."><meta property="twitter:description" content="Ansambel Duo Traat salvestas Tartu Ülikooli vilistlaspäevaks kultusliku üliõpilaste laulu- ja paroodiagrupi Rajacas laulu «Armsas Tartus vana ülikool» uusversiooni ning sellele valmis ka video."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="duo traat"><meta property="article:tag" content="Mihkel Zilmer"><meta property="article:tag" content="rajacas"><meta property="article:tag" content="kaja karo"><meta property="article:tag" content="karoliine-lisette kõiv"><meta property="article:tag" content="kaur tõnis einasto"><meta property="article:tag" content="Jüri Kask"><meta property="article:tag" content="toivo tasa"><meta name="article:published_time" content="2019-05-10T00:03:00+03:00"><meta name="article:modified_time" content="2019-05-09T17:56:08+03:00"><meta name="description" content="Ansambel Duo Traat salvestas Tartu Ülikooli vilistlaspäevaks kultusliku üliõpilaste laulu- ja paroodiagrupi Rajacas laulu «Armsas Tartus vana ülikool» uusversiooni ning sellele valmis ka video."><meta name="keywords" content="duo traat, Mihkel Zilmer, rajacas, kaja karo, karoliine-lisette kõiv, kaur tõnis einasto, Jüri Kask, toivo tasa"><link rel="canonical" href="https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Kultuslaulust valmis uusversioon - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-eb9eacf78dbc69145a6a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-380 article-6679702"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">R, 10.05.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Kultuslaulust valmis uusversioon</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kultuslaulust valmis uusversioon</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kultuslaulust%20valmis%20uusversioon&url=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kultuslaulust%20valmis%20uusversioon&url=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kultuslaulust valmis uusversioon&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Demail%26utm_content%3D6679702" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. mai 2019, 0:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12150857" image-url="//f12.pmo.ee/TOdKP-8PR7rSbNkqZWD-wx1rpcI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/09/12150857t1hf884.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12150857)" src="//f12.pmo.ee/m3zVm0aj7Rl1Cry80unNWpnLIpw=/685x410/filters:focal(902x1124:917x1139)/nginx/o/2019/05/09/12150857t1hf884.jpg" srcset="//f12.pmo.ee/m3zVm0aj7Rl1Cry80unNWpnLIpw=/685x410/filters:focal(902x1124:917x1139)/nginx/o/2019/05/09/12150857t1hf884.jpg, //f12.pmo.ee/FEjedaZGv5nQHOCWkoqSl15DgbY=/1370x820/filters:focal(902x1124:917x1139)/nginx/o/2019/05/09/12150857t1hf884.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Laulu autor on Valgast pärit meditsiinidoktor Mihkel Zilmer. </p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig/SAKALA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ansambel Duo Traat salvestas Tartu Ülikooli vilistlaspäevaks kultusliku üliõpilaste laulu- ja paroodiagrupi Rajacas laulu «Armsas Tartus vana ülikool» uusversiooni ning sellele valmis ka video.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-k1kepo6psg" :preview-length="0" video-id="83266" video-stream-type="VOD" video-headline="6679702 Kultuslaulust valmis uusversioon" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/82d996861935f8abe02f422e8bfb723a.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-42bp9cp2jh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hrc63q1yzt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rajacas tekkis ülikoolis 1966. aastal. Grupi sõnalis-muusikalised, satiirilised ning parodeerivad etteasted läksid täismajale. Rajaca liikmed on praegu Eesti nimekad teadlased ja kultuuritegelased.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laul «Armsas Tartus vana ülikool» on sündinud 1970. aastal grupi liikmete Priit Pärna ja Rein Tensoni ülikooli lõpuaktuseks. Viisi autor on Valgas sündinud ja keskkooli lõpetanud Mihkel Zilmer ning sõnad on kirjutanud Mihkel Zilmer, Jüri Kask ja Toivo Tasa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Duo Traadi moodustavad Heino Elleri nimelise Tartu muusikakooli õpilased Karoliine-Lisette Kõiv ja Kaur Tõnis Einasto.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Ülikooli avalike suhete peaspetsialist Kaja Karo kuulis duot Rajaca laulu esitamas ülikooli kunstimuuseumi näituse avamisel ning mõistis kohe selle mõju ülikooli vilistlastele. «Kui Mihkel Zilmerilt salvestamiseks luba küsisin, rääkis ta, et laulu esmaettekandmisel ülikooli aula rõdul olid paljudel kuulajatel, sealhulgas mitmel meesprofessoril pisarad silmis. Minul tuli Duo Traadi esitust kuuldes kananahk ihule.» </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kultuslaulust%20valmis%20uusversioon&url=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kultuslaulust%20valmis%20uusversioon&url=https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6679702" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kultuslaulust valmis uusversioon&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon%3Futm_source%3Demail%26utm_content%3D6679702" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lounapostimees.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lounapostimees.postimees.ee/6679702/kultuslaulust-valmis-uusversioon/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6679702" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6679702" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/590217/duo-traat">duo traat</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/133184/mihkel-zilmer">Mihkel Zilmer</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/590218/rajacas">rajacas</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/53052/kaja-karo">kaja karo</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/590219/karoliine-lisette-koiv">karoliine-lisette kõiv</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/590220/kaur-tonis-einasto">kaur tõnis einasto</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/108896/juri-kask">Jüri Kask</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/590221/toivo-tasa">toivo tasa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ubo0mpk412" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jioxpmqg4k" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679786/linnamael-rullub-lahti-trikoloori-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8CPNLTuUwyrWl4r5-yFjtlAWquo=/1000x435/smart/nginx/o/2019/05/09/12151142t1h3a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6679786/linnamael-rullub-lahti-trikoloori-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäel rullub lahti trikoloori lugu </span></a><a href="https://lounapostimees.postimees.ee/6679786/linnamael-rullub-lahti-trikoloori-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679141/selguvad-tublimatest-tublimad-emad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w6A8fnQUCaLga7Uh08ICHanjrJc=/324x185/smart/nginx/o/2019/05/09/12148385t1h9085.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6679141/selguvad-tublimatest-tublimad-emad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selguvad tublimatest tublimad emad </span></a><a href="https://lounapostimees.postimees.ee/6679141/selguvad-tublimatest-tublimad-emad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679699/aasta-ema-suda-muretseb-alati-laste-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m-p3DKqtMj3P_k-IypMgcb0jkcg=/324x185/filters:focal(1017x1007:1032x1022)/nginx/o/2019/05/09/12150846t1h1928.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6679699/aasta-ema-suda-muretseb-alati-laste-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta ema: süda muretseb alati laste pärast </span></a><a href="https://lounapostimees.postimees.ee/6679699/aasta-ema-suda-muretseb-alati-laste-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679831/galerii-voru-noored-jooksid-ratastoolilaste-heaks-teatejooksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pPfixRlTFBUMvM77yIkehDzYz1g=/324x185/smart/nginx/o/2019/05/09/12151270t1h58fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6679831/galerii-voru-noored-jooksid-ratastoolilaste-heaks-teatejooksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Võru noored jooksid ratastoolilaste heaks teatejooksu </span></a><a href="https://lounapostimees.postimees.ee/6679831/galerii-voru-noored-jooksid-ratastoolilaste-heaks-teatejooksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26sm8xohz5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679508/galerii-otepaal-lippas-heategevuse-nimel-ule-200-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vucxyu6MJNk0VfCCQpF1BWipHmA=/1000x435/filters:focal(0x0:4442x3113)/nginx/o/2019/05/09/12149968t1h1f3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab" style="color: #007852">Otepää</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://lounapostimees.postimees.ee/6679508/galerii-otepaal-lippas-heategevuse-nimel-ule-200-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Otepääl lippas heategevuse nimel üle 200 lapse </span></a><a href="https://lounapostimees.postimees.ee/6679508/galerii-otepaal-lippas-heategevuse-nimel-ule-200-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6679508/galerii-otepaal-lippas-heategevuse-nimel-ule-200-lapse" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273691"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679481/ule-15-aasta-naeb-jaanikese-krossirajal-taas-kulgkorve-voistlemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SY36RA-LpFzG_78go3c8W-ajvhY=/335x190/smart/nginx/o/2019/05/09/12149827t1h0d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab" style="color: #007852">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6679481/ule-15-aasta-naeb-jaanikese-krossirajal-taas-kulgkorve-voistlemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 15 aasta näeb Jaanikese krossirajal taas külgkorve võistlemas </span></a><a href="https://lounapostimees.postimees.ee/6679481/ule-15-aasta-naeb-jaanikese-krossirajal-taas-kulgkorve-voistlemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679451/mobiil-id-kasutamine-on-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mDJk-j3dTePll9ZTYu6F8-Pr_e8=/335x190/smart/nginx/o/2009/02/19/136899t1h0faf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6679451/mobiil-id-kasutamine-on-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID kasutamine on häiritud </span></a><a href="https://lounapostimees.postimees.ee/6679451/mobiil-id-kasutamine-on-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6679057/leiti-hulk-granaate-ja-murske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AOHLVydAeTcqPpzI-kEsErep1ck=/685x350/smart/nginx/o/2018/12/13/11651844t1h9f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a></div><a href="https://lounapostimees.postimees.ee/6679057/leiti-hulk-granaate-ja-murske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leiti hulk granaate ja mürske </span></a><a href="https://lounapostimees.postimees.ee/6679057/leiti-hulk-granaate-ja-murske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678958/joobes-rattur-vajas-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VhSmXqGNW0jTNgixCzPPiiwnu0g=/335x190/smart/nginx/o/2019/05/01/12062561t1h008c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3629" class="list-article__section-label slab" style="color: #007852">Kanepi</a></div><a href="https://lounapostimees.postimees.ee/6678958/joobes-rattur-vajas-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes rattur vajas abi </span></a><a href="https://lounapostimees.postimees.ee/6678958/joobes-rattur-vajas-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678771/noored-votsid-valgas-mootu-maastikuteatejooksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WmqCMACy9JFMdBurQib4vo-pogs=/335x190/smart/nginx/o/2019/05/08/12147300t1h18bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/6678771/noored-votsid-valgas-mootu-maastikuteatejooksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored võtsid Valgas mõõtu maastikuteatejooksus </span></a><a href="https://lounapostimees.postimees.ee/6678771/noored-votsid-valgas-mootu-maastikuteatejooksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678702/galerii-valgas-laks-garaaz-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HYmViBSkdmXrQyupqAlQe0uQ5iE=/685x350/smart/nginx/o/2019/05/08/12147148t1h2529.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab" style="color: #007852">Valga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lounapostimees.postimees.ee/6678702/galerii-valgas-laks-garaaz-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valgas läks garaaž põlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6678702/galerii-valgas-laks-garaaz-polema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6678702/galerii-valgas-laks-garaaz-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678603/galerii-euroopa-paev-toi-vorru-kokku-kohaliku-toidu-ja-poliitikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4PEsOkL6sNw1FKAS5PW_fz4xDR4=/335x190/smart/nginx/o/2019/05/08/12146947t1h8135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab" style="color: #007852">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://lounapostimees.postimees.ee/6678603/galerii-euroopa-paev-toi-vorru-kokku-kohaliku-toidu-ja-poliitikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Euroopa päev tõi Võrru kokku kohaliku toidu ja poliitikud </span></a><a href="https://lounapostimees.postimees.ee/6678603/galerii-euroopa-paev-toi-vorru-kokku-kohaliku-toidu-ja-poliitikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678431/kuttepuidu-hind-kasvas-aastaga-4-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L2hVBuB1mR8E3cR1LBPzoYrlOIs=/335x190/smart/nginx/o/2018/01/12/7478453t1h4258.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lounapostimees.postimees.ee/6678431/kuttepuidu-hind-kasvas-aastaga-4-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küttepuidu hind kasvas aastaga 4 protsenti </span></a><a href="https://lounapostimees.postimees.ee/6678431/kuttepuidu-hind-kasvas-aastaga-4-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6678267/pollumehed-kutsuvad-hanesid-vaatama-ja-heidutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NYw89zRRVpBszaP7m2KDDQevyqU=/685x350/smart/nginx/o/2019/05/08/12145495t1hfdd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6678267/pollumehed-kutsuvad-hanesid-vaatama-ja-heidutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kutsuvad hanesid vaatama ja heidutama </span></a><a href="https://lounapostimees.postimees.ee/6678267/pollumehed-kutsuvad-hanesid-vaatama-ja-heidutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hg55yz8cxm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yks17ojhvl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6679843/unenaoline-ning-aarmiselt-cool-uhiskonnakriitika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D-iJnxV_bZ2cQJWFbh1Oha4HObI=/324x222/smart/nginx/o/2019/05/09/12151345t1hfcda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kultuur.postimees.ee/6679843/unenaoline-ning-aarmiselt-cool-uhiskonnakriitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unenäoline ning äärmiselt cool ühiskonnakriitika</span><div class="list-article__additional-headline">Juhan Raud arvustab filmi</div></a><a href="https://kultuur.postimees.ee/6679843/unenaoline-ning-aarmiselt-cool-uhiskonnakriitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6679829/varskelt-valjas-stephen-kingi-lool-pohineva-oudusfilmi-see-peatukk-2-treiler-algab-jubeda-kohtumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ig45zPpiKOkWV1FIsxMgPUASXkA=/324x222/smart/nginx/o/2019/05/09/12151282t1hbccb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6679829/varskelt-valjas-stephen-kingi-lool-pohineva-oudusfilmi-see-peatukk-2-treiler-algab-jubeda-kohtumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskelt väljas: Stephen Kingi lool põhineva õudusfilmi «See: Peatükk 2» treiler algab jubeda kohtumisega </span></a><a href="https://kinoportaal.postimees.ee/6679829/varskelt-valjas-stephen-kingi-lool-pohineva-oudusfilmi-see-peatukk-2-treiler-algab-jubeda-kohtumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6677446/muusikaliohtu-kanal-2s-victor-hugo-ajatult-traagiline-huljatud-toob-ekraanile-suureparased-laulvad-naitlejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntl9GOlPAjwrBkcuwPJI9S5S8vQ=/324x222/filters:focal(798x447:1001x622)/nginx/o/2019/05/07/12143247t1h34e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6677446/muusikaliohtu-kanal-2s-victor-hugo-ajatult-traagiline-huljatud-toob-ekraanile-suureparased-laulvad-naitlejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikaliõhtu Kanal 2s: Victor Hugo ajatult traagiline «Hüljatud» toob ekraanile suurepärased laulvad näitlejad </span></a><a href="https://kinoportaal.postimees.ee/6677446/muusikaliohtu-kanal-2s-victor-hugo-ajatult-traagiline-huljatud-toob-ekraanile-suureparased-laulvad-naitlejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6679715/kuldses-eas-mel-gibson-satib-end-mustas-komoodias-paksu-ja-rohmakat-joulumeest-mangima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3jf4AsKwjZ6ocB2Cm_lxn37VtZQ=/324x222/filters:focal(636x545:1236x1075)/nginx/o/2019/05/09/12150861t1h775c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6679715/kuldses-eas-mel-gibson-satib-end-mustas-komoodias-paksu-ja-rohmakat-joulumeest-mangima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldses eas Mel Gibson sätib end mustas komöödias paksu ja rohmakat jõulumeest mängima </span></a><a href="https://kinoportaal.postimees.ee/6679715/kuldses-eas-mel-gibson-satib-end-mustas-komoodias-paksu-ja-rohmakat-joulumeest-mangima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679598/galerii-euroopa-paev-kujunes-nooruses-vaga-rahvusvaheliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f3XzJWg4xeeXwaaRK2_Cco7Nuq4=/1000x435/smart/nginx/o/2019/05/09/12150308t1h02bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679598/galerii-euroopa-paev-kujunes-nooruses-vaga-rahvusvaheliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Euroopa päev kujunes Nooruses väga rahvusvaheliseks </span></a><a href="https://tartu.postimees.ee/6679598/galerii-euroopa-paev-kujunes-nooruses-vaga-rahvusvaheliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6679598/galerii-euroopa-paev-kujunes-nooruses-vaga-rahvusvaheliseks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273699"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679187/meistrite-liiga-finalist-lahetab-oma-noored-talendid-elvasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m34tP_YT7aoqem6_YY5PdnM2dOU=/335x190/filters:focal(410x74:573x135)/nginx/o/2019/05/09/12148557t1h14a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679187/meistrite-liiga-finalist-lahetab-oma-noored-talendid-elvasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meistrite liiga finalist lähetab oma noored talendid Elvasse </span></a><a href="https://tartu.postimees.ee/6679187/meistrite-liiga-finalist-lahetab-oma-noored-talendid-elvasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6678725/tartu-maainimestel-laheb-vesi-ja-solk-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LwxGrMsf76dSDo1-cxbkqpLwdQE=/335x190/smart/nginx/o/2019/05/08/12147188t1hf507.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6678725/tartu-maainimestel-laheb-vesi-ja-solk-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu maainimestel läheb vesi ja solk odavamaks </span></a><a href="https://tartu.postimees.ee/6678725/tartu-maainimestel-laheb-vesi-ja-solk-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679550/ilmus-esimene-eestikeelne-raamat-plastmasside-vananemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P0Gh2SwW-eiH1anRrmrTqNd3mcc=/685x350/smart/nginx/o/2019/05/09/12150250t1h0fa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679550/ilmus-esimene-eestikeelne-raamat-plastmasside-vananemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus esimene eesitkeelne raamat plastmasside vananemisest </span></a><a href="https://tartu.postimees.ee/6679550/ilmus-esimene-eestikeelne-raamat-plastmasside-vananemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679436/galerii-president-tervitas-tartus-heategevuslikul-jooksul-osalejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E4ugDCGzMFr4fyJ5_koJu9rjhog=/335x190/smart/nginx/o/2019/05/09/12149911t1ha61c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6679436/galerii-president-tervitas-tartus-heategevuslikul-jooksul-osalejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: president tervitas Tartus heategevuslikul jooksul osalejaid </span></a><a href="https://tartu.postimees.ee/6679436/galerii-president-tervitas-tartus-heategevuslikul-jooksul-osalejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6678748/emad-said-puhkekodus-rahu-ja-vaikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LGlghHojADgn-bhtv_JKtYwQhcg=/335x190/smart/nginx/o/2019/05/08/12147223t1h634e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6678748/emad-said-puhkekodus-rahu-ja-vaikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emad said puhkekodus rahu ja vaikust </span></a><a href="https://tartu.postimees.ee/6678748/emad-said-puhkekodus-rahu-ja-vaikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679574/kirjanik-ene-mihkelsonile-puhendatakse-pink" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OGSC17CAqyL2zh0ahx-J3Yc8YUc=/685x350/smart/nginx/o/2019/05/09/12150331t1hb51c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679574/kirjanik-ene-mihkelsonile-puhendatakse-pink" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Ene Mihkelsonile pühendatakse pink </span></a><a href="https://tartu.postimees.ee/6679574/kirjanik-ene-mihkelsonile-puhendatakse-pink" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679311/tudengite-lavaloos-mollab-karm-ja-kaunis-meri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xDLLjE7bqFOQx67HkXtoE2Gip_g=/335x190/filters:focal(399x246:2099x1302)/nginx/o/2019/05/09/12149042t1ha812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679311/tudengite-lavaloos-mollab-karm-ja-kaunis-meri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudengite lavaloos möllab karm ja kaunis meri </span></a><a href="https://tartu.postimees.ee/6679311/tudengite-lavaloos-mollab-karm-ja-kaunis-meri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679300/tartu-noored-tahistavad-kesklinnas-euroopa-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QjV8xrfYOSolq269M5ehz3ftzoY=/335x190/smart/nginx/o/2019/05/09/12148951t1h8bd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6679300/tartu-noored-tahistavad-kesklinnas-euroopa-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu noored tähistavad kesklinnas Euroopa päeva </span></a><a href="https://tartu.postimees.ee/6679300/tartu-noored-tahistavad-kesklinnas-euroopa-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6678705/rally-estonia-korraldajad-utsitavad-rallifannidele-ulualust-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gZbcfnJacFbh0bPtgtDWy8LDEe0=/685x350/smart/nginx/o/2019/05/08/12147165t1h7aed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://tartu.postimees.ee/6678705/rally-estonia-korraldajad-utsitavad-rallifannidele-ulualust-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia korraldajad utsitavad rallifännidele ulualust pakkuma </span></a><a href="https://tartu.postimees.ee/6678705/rally-estonia-korraldajad-utsitavad-rallifannidele-ulualust-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lvo4jeda7e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8kgq86f61v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679636/rohelisem-bensiin-kasvatas-karburaatorite-muuki-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kPzry3wgIjHtJKYDPjjsds8b_dE=/1000x435/smart/nginx/o/2019/05/09/12150545t1h924d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679636/rohelisem-bensiin-kasvatas-karburaatorite-muuki-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelisem bensiin kasvatas karburaatorite müüki hüppeliselt </span></a><a href="https://tartu.postimees.ee/6679636/rohelisem-bensiin-kasvatas-karburaatorite-muuki-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6679261/blogi-tanak-naitas-tsiili-ralli-testikatsel-teist-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7pj1X_KmGOhhHRSZT8gr3zOH6Qw=/335x190/filters:focal(290x210:813x468)/nginx/o/2019/05/09/12150925t1hacc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sport.postimees.ee/6679261/blogi-tanak-naitas-tsiili-ralli-testikatsel-teist-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak näitas Tšiili ralli testikatsel teist aega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6679261/blogi-tanak-naitas-tsiili-ralli-testikatsel-teist-aega/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Reedene rallipäev algab kell 15.00</div></a><a href="https://sport.postimees.ee/6679261/blogi-tanak-naitas-tsiili-ralli-testikatsel-teist-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679885/usa-hoivas-pohja-korea-kaubalaeva-sanktsioonide-rikkumisega-seoses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8GrSYHUPw2RZrvko184lolGPJKI=/335x190/smart/nginx/o/2019/05/09/12151586t1h8f4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6679885/usa-hoivas-pohja-korea-kaubalaeva-sanktsioonide-rikkumisega-seoses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA hõivas Põhja-Korea kaubalaeva </span></a><a href="https://www.postimees.ee/6679885/usa-hoivas-pohja-korea-kaubalaeva-sanktsioonide-rikkumisega-seoses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6679096/suurima-meediatehingu-hind-jaab-saladuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dXJcxgMKTtHbVcsORnTE8Q6bhOY=/685x350/smart/nginx/o/2019/01/21/11730618t1h0b45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6679096/suurima-meediatehingu-hind-jaab-saladuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurima meediatehingu hind jääb saladuseks </span></a><a href="https://majandus24.postimees.ee/6679096/suurima-meediatehingu-hind-jaab-saladuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6679823/mailis-reps-usub-et-johvi-gumnaasium-muutub-taiseestikeelseks-usna-ruttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dXYJWC0wSqWT4iso-IWLVwDwtdM=/335x190/smart/nginx/o/2019/05/09/12151288t1h70b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://pohjarannik.postimees.ee/6679823/mailis-reps-usub-et-johvi-gumnaasium-muutub-taiseestikeelseks-usna-ruttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mailis Reps usub, et Jõhvi gümnaasium muutub täiseestikeelseks «üsna ruttu» <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6679823/mailis-reps-usub-et-johvi-gumnaasium-muutub-taiseestikeelseks-usna-ruttu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://pohjarannik.postimees.ee/6679823/mailis-reps-usub-et-johvi-gumnaasium-muutub-taiseestikeelseks-usna-ruttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679803/kusimused-maksudest-ja-raiest-ohustavad-soome-voimukonelusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nziq2Pk5UanjaQY306PFBJz-DwA=/335x190/smart/nginx/o/2019/05/09/12151187t1hefc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6679803/kusimused-maksudest-ja-raiest-ohustavad-soome-voimukonelusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsimused maksudest ja raiest ohustavad Soome võimukõnelusi </span></a><a href="https://www.postimees.ee/6679803/kusimused-maksudest-ja-raiest-ohustavad-soome-voimukonelusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6679869/video-tanak-vordles-tsiili-testikatset-walesi-ralliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dokZBVE1_OYWEpzqvMsjP0X3q-8=/685x350/smart/nginx/o/2019/05/09/12151414t1h5797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6679869/video-tanak-vordles-tsiili-testikatset-walesi-ralliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak võrdles Tšiili ralli testikatset Walesi ralliga </span></a><a href="https://sport.postimees.ee/6679869/video-tanak-vordles-tsiili-testikatset-walesi-ralliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6679729/kliinikumi-juht-priit-eelmae-arsti-3500-eurone-palk-on-eesti-oludes-motiveeriv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yRVq2BSUS5RXXFo76wJasQ9Y0Mo=/335x190/filters:focal(388x81:802x344)/nginx/o/2019/05/09/12150994t1h8b5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6679729/kliinikumi-juht-priit-eelmae-arsti-3500-eurone-palk-on-eesti-oludes-motiveeriv" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kliinikumi juht Priit Eelmäe: arsti 3500-eurone palk on Eesti oludes motiveeriv </span></a><a href="https://tartu.postimees.ee/6679729/kliinikumi-juht-priit-eelmae-arsti-3500-eurone-palk-on-eesti-oludes-motiveeriv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679770/tallinna-sadama-protsessi-kaitsjad-peavad-suudistust-absurdseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wh-EC8JVI8jRPlWg2vQ-6QzQ7lE=/335x190/filters:focal(1049x184:3590x1890)/nginx/o/2019/05/08/12146419t1h4d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6679770/tallinna-sadama-protsessi-kaitsjad-peavad-suudistust-absurdseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadama protsessi kaitsjad peavad süüdistust absurdseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6679770/tallinna-sadama-protsessi-kaitsjad-peavad-suudistust-absurdseks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6679770/tallinna-sadama-protsessi-kaitsjad-peavad-suudistust-absurdseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679837/loomakaitsjad-sugistorm-kolab-sama-hasti-kui-kevadtorm-ning-saastaks-loomi-ja-linde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jyG-5XYiPNK_K9ZJnnRFK54D-jA=/685x350/filters:focal(438x250:714x411)/nginx/o/2019/05/09/12151297t1h8473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6679837/loomakaitsjad-sugistorm-kolab-sama-hasti-kui-kevadtorm-ning-saastaks-loomi-ja-linde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjad: Sügistorm kõlab sama hästi kui Kevadtorm ning säästaks loomi ja linde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6679837/loomakaitsjad-sugistorm-kolab-sama-hasti-kui-kevadtorm-ning-saastaks-loomi-ja-linde/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6679837/loomakaitsjad-sugistorm-kolab-sama-hasti-kui-kevadtorm-ning-saastaks-loomi-ja-linde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u25c9gt0g8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d14qwa08hy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6679612/fotod-linnaga-vagikaigast-vedanud-ettevotja-paneb-harju-tanavale-kartulid-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tAOyuZJWE6E9v4PHoMBqv2yN6Fk=/335x190/smart/nginx/o/2019/05/09/12151066t1h90f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>964</span></div></div><a href="https://majandus24.postimees.ee/6679612/fotod-linnaga-vagikaigast-vedanud-ettevotja-paneb-harju-tanavale-kartulid-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: linnaga vägikaigast vedanud ettevõtja paneb Harju tänavale kartulid maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6679612/fotod-linnaga-vagikaigast-vedanud-ettevotja-paneb-harju-tanavale-kartulid-maha/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6679612/fotod-linnaga-vagikaigast-vedanud-ettevotja-paneb-harju-tanavale-kartulid-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6679878/andrus-ansipi-arvates-on-eesti-maine-kiiresti-murenemas-yana-toom-sellega-ei-noustu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IM4rpr0_zsPM_c4kty1Z7c1VfTw=/335x190/smart/nginx/o/2019/05/09/12151550t1hc788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://poliitika.postimees.ee/6679878/andrus-ansipi-arvates-on-eesti-maine-kiiresti-murenemas-yana-toom-sellega-ei-noustu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Ansipi arvates on Eesti maine kiiresti murenemas, Yana Toom sellega ei nõustu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6679878/andrus-ansipi-arvates-on-eesti-maine-kiiresti-murenemas-yana-toom-sellega-ei-noustu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6679878/andrus-ansipi-arvates-on-eesti-maine-kiiresti-murenemas-yana-toom-sellega-ei-noustu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679828/los-angelese-villast-leiti-ule-1000-tulirelva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4ZvDc1MSk4PCPRSxnH5iCJd8Z7o=/685x350/smart/nginx/o/2019/05/09/12151289t1h2912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6679828/los-angelese-villast-leiti-ule-1000-tulirelva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Los Angelese villast leiti üle 1000 tulirelva </span></a><a href="https://www.postimees.ee/6679828/los-angelese-villast-leiti-ule-1000-tulirelva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6679302/andrus-karnau-taiesti-rahulik-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4xbWZDwBmVVDTZNWe_WZSAb9Org=/335x190/filters:focal(336x220:351x235)/nginx/o/2019/05/09/12148972t1h81f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6679302/andrus-karnau-taiesti-rahulik-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: täiesti rahulik Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6679302/andrus-karnau-taiesti-rahulik-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6679302/andrus-karnau-taiesti-rahulik-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6679887/video-mumbai-politsei-tegi-liverpooli-finaali-viinud-varavast-liiklejatele-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uTETQ0Cl5scNNKXC0l_6_QHQYNc=/335x190/smart/nginx/o/2019/05/09/12151589t1h42f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6679887/video-mumbai-politsei-tegi-liverpooli-finaali-viinud-varavast-liiklejatele-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mumbai politsei tegi Liverpooli finaali viinud väravast liiklejatele õppetunni </span></a><a href="https://sport.postimees.ee/6679887/video-mumbai-politsei-tegi-liverpooli-finaali-viinud-varavast-liiklejatele-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6679795/kohalik-vaade-kes-voidab-leedu-troonide-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SSDMRvBtcDusnPCtyjqs9wtn1WA=/685x350/smart/nginx/o/2019/05/09/12151154t1he802.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6679795/kohalik-vaade-kes-voidab-leedu-troonide-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Kes võidab Leedu troonide mängu? </span></a><a href="https://www.postimees.ee/6679795/kohalik-vaade-kes-voidab-leedu-troonide-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6679483/ivo-juurvee-kui-butina-oleks-tegutsenud-eestis-oleks-ta-endiselt-vabaduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/heegxvn072n_tW0AMdEwc-cwso0=/335x190/smart/nginx/o/2019/05/09/12149838t1h21e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://arvamus.postimees.ee/6679483/ivo-juurvee-kui-butina-oleks-tegutsenud-eestis-oleks-ta-endiselt-vabaduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Juurvee: kui Butina oleks tegutsenud Eestis, oleks ta endiselt vabaduses </span></a><a href="https://arvamus.postimees.ee/6679483/ivo-juurvee-kui-butina-oleks-tegutsenud-eestis-oleks-ta-endiselt-vabaduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6679880/sudamele-jai-tantsuruum-kitsaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6c54IU0BUE0goOC8CnasM4sBLOU=/335x190/smart/nginx/o/2019/05/09/12151549t1h6566.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6679880/sudamele-jai-tantsuruum-kitsaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südamele jäi tantsuruum kitsaks</span><div class="list-article__additional-headline">Eno Raua «Etturid» Ugalas</div></a><a href="https://kultuur.postimees.ee/6679880/sudamele-jai-tantsuruum-kitsaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6679156/tiina-kaukvere-miks-peab-elu-mulle-niimoodi-nakku-looma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KPWcasNuy7t8Nf6FMRwCqAd16hk=/685x350/smart/nginx/o/2018/06/17/7907299t1h3985.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://arvamus.postimees.ee/6679156/tiina-kaukvere-miks-peab-elu-mulle-niimoodi-nakku-looma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiina Kaukvere: miks peab elu mulle niimoodi näkku lööma?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6679156/tiina-kaukvere-miks-peab-elu-mulle-niimoodi-nakku-looma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6679156/tiina-kaukvere-miks-peab-elu-mulle-niimoodi-nakku-looma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6679042/prokuratuur-kahtlustab-vjatseslav-leedot-pankroti-pohjustamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A5MAM27ODDOPB_WgM3rHvPNehK8=/335x190/smart/nginx/o/2015/12/30/12054726t1h4995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6679042/prokuratuur-kahtlustab-vjatseslav-leedot-pankroti-pohjustamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur kahtlustab Vjatšeslav Leedot pankroti põhjustamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6679042/prokuratuur-kahtlustab-vjatseslav-leedot-pankroti-pohjustamises/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Leedo: tervitan prokuratuuri tööd</div></a><a href="https://majandus24.postimees.ee/6679042/prokuratuur-kahtlustab-vjatseslav-leedot-pankroti-pohjustamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6679688/riho-terras-trump-on-age-sest-ta-on-ettearvamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tgAgMzN7U0enGuEUZHpQ2CXcX2A=/335x190/smart/nginx/o/2019/05/09/12148960t1hd8ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://poliitika.postimees.ee/6679688/riho-terras-trump-on-age-sest-ta-on-ettearvamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Terras: Trump on äge, sest ta on ettearvamatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6679688/riho-terras-trump-on-age-sest-ta-on-ettearvamatu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata ja loe Isamaa esinumbri intervjuud</div></a><a href="https://poliitika.postimees.ee/6679688/riho-terras-trump-on-age-sest-ta-on-ettearvamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zziv7nwarm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-egpq6syc76" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ff52c7101ba07f040472.js" async></script></body></html>