<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/yRqdUZGfVrzfr6RLlwAEKf22FU4=/1200x630/smart/nginx/o/2019/06/28/12306693t1h7d72.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/yRqdUZGfVrzfr6RLlwAEKf22FU4=/1200x630/smart/nginx/o/2019/06/28/12306693t1h7d72.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aasta külaks pürgijad esitlesid end komisjonile"><meta property="twitter:title" content="Aasta külaks pürgijad esitlesid end komisjonile"><meta property="og:url" content="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Põlva ja Võru maakonnast Eesti aasta küla tiitlile kandideerivad Karilatsi ja Lüübnitsa külarahvas tutvustas neljapäeval oma saavutusi hindamiskomisjonile."><meta property="twitter:description" content="Põlva ja Võru maakonnast Eesti aasta küla tiitlile kandideerivad Karilatsi ja Lüübnitsa külarahvas tutvustas neljapäeval oma saavutusi hindamiskomisjonile."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="HENN PÕLLUAAS"><meta property="article:tag" content="karilatsi"><meta property="article:tag" content="Krista Habakukk"><meta property="article:tag" content="Lüübnitsa"><meta property="article:tag" content="Võru maakond"><meta name="article:published_time" content="2019-06-28T10:51:29+03:00"><meta name="article:modified_time" content="2019-06-28T10:51:29+03:00"><meta name="description" content="Põlva ja Võru maakonnast Eesti aasta küla tiitlile kandideerivad Karilatsi ja Lüübnitsa külarahvas tutvustas neljapäeval oma saavutusi hindamiskomisjonile."><meta name="keywords" content="HENN PÕLLUAAS, karilatsi, Krista Habakukk, Lüübnitsa, Võru maakond"><link rel="canonical" href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Aasta külaks pürgijad esitlesid end komisjonile - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6717688"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">R, 28.06.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Aasta külaks pürgijad esitlesid end komisjonile</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aasta külaks pürgijad esitlesid end komisjonile</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Aasta külaks pürgijad esitlesid end komisjonile&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Demail%26utm_content%3D6717688">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Aasta%20k%C3%BClaks%20p%C3%BCrgijad%20esitlesid%20end%20komisjonile&url=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Aasta%20k%C3%BClaks%20p%C3%BCrgijad%20esitlesid%20end%20komisjonile&url=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga LinkedInis</a> <a target="_blank" href="https://lounapostimees.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2019, 10:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="276415"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põlva ja Võru maakonnast Eesti aasta küla tiitlile kandideerivad Karilatsi ja Lüübnitsa külarahvas tutvustas neljapäeval oma saavutusi hindamiskomisjonile.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-j63v1655a7" :preview-length="0" eager video-id="109758" video-stream-type="VOD" video-headline="6717688 Aasta külaks pürgijad esitlesid end komisjonile" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/08a5ea15922b13b47c34198815b23440.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rlqfl2n5ow" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0oxq07ql4x" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8s9raynu9r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Riigikogu esimehe Henn Põlluaasa juhitavale komisjonile anti ülevaade külades toimuvast, tehti näitemängu, külastati kohalikke ettevõtjaid ning pakuti head ja paremat kohapeal valmistatavast toiduvalikust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tänavuse aasta küla valimise üheks märksõnaks on kahtlemata elujõulisus. Me otsime külasid, kus juhtmõtteks on koostöö nii külasiseselt kui ka teiste küladega, on paika seatud eesmärgid ja ühised tegevused,» ütles liikumise Kodukant juhatuse liige Krista Habakukk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul  on oluline just külade tegevus pärast haldusreformi, mis senise harjunud olemise pea peale pööras. «Külad, kus muutusi võimalustena nähakse, ei pea kartma hääbumist või ääremaastumist ning jätkavad ka reformijärgselt hoogsat tegutsemist,» lausus Habakukk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2019. aastal Eestimaa aasta küla väljakuulutamisega tipnev algatus saab teoks kaheksandat korda. Eestimaa aasta küla valimised toimuvad üle aasta ning iga maakond esitab tiitlile oma aasta küla.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Aasta külaks pürgijad esitlesid end komisjonile&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Demail%26utm_content%3D6717688">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Aasta%20k%C3%BClaks%20p%C3%BCrgijad%20esitlesid%20end%20komisjonile&url=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Aasta%20k%C3%BClaks%20p%C3%BCrgijad%20esitlesid%20end%20komisjonile&url=https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717688">Jaga LinkedInis</a> <a target="_blank" href="https://lounapostimees.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717688" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717688" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/136859/henn-polluaas">HENN PÕLLUAAS</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/574415/karilatsi">karilatsi</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/77249/krista-habakukk">Krista Habakukk</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/272246/luubnitsa">Lüübnitsa</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/526785/voru-maakond">Võru maakond</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4loa6zkb7d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jeatg7gbht" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x3M1_m8UMAU9ClxKVcNUNQ1LJuI=/1000x435/smart/nginx/o/2019/06/28/12306426t1h2a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1524" class="list-article__section-label slab" style="color: #007852">Noored</a></div><a href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorkotkad panevad end Võrumaa metsades proovile </span></a><a href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717334/heimar-lenk-teeb-vikerraadios-kuldrandevuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H4TomaEV16Vfr2mCqrzlcX_tBNs=/324x185/smart/nginx/o/2019/06/27/12305526t1hc1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717334/heimar-lenk-teeb-vikerraadios-kuldrandevuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heimar Lenk teeb Vikerraadios «Kuldrandevuud» </span></a><a href="https://lounapostimees.postimees.ee/6717334/heimar-lenk-teeb-vikerraadios-kuldrandevuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717305/lenna-kuurmaast-sai-diplomeeritud-kasitooline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nmqmWqKd5yiJvOR9kvA8mjar_T4=/324x185/smart/nginx/o/2019/06/27/12305469t1hd4ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6717305/lenna-kuurmaast-sai-diplomeeritud-kasitooline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenna Kuurmaast sai diplomeeritud käsitööline </span></a><a href="https://lounapostimees.postimees.ee/6717305/lenna-kuurmaast-sai-diplomeeritud-kasitooline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z-Krdvc32zdxJoulVYvjgmEzBBQ=/324x185/smart/nginx/o/2019/06/27/12305634t1hacc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värsked vilistlased kiidavad kodulinna koole </span></a><a href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rttobh7v3c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717329/jalmar-vabarna-korraldab-treski-kuunis-kolm-viimast-kontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4u_Jp992NaCCNvzjh3KXSQyZYMQ=/1000x435/smart/nginx/o/2019/06/27/12305519t1h97e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717329/jalmar-vabarna-korraldab-treski-kuunis-kolm-viimast-kontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna korraldab Treski küünis kolm viimast kontserti </span></a><a href="https://lounapostimees.postimees.ee/6717329/jalmar-vabarna-korraldab-treski-kuunis-kolm-viimast-kontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717382/koige-rohkem-tallesid-sundis-laulu-kannel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rkbakWZseTD32MKL9_G1DCLt_T0=/335x190/smart/nginx/o/2019/06/27/12305645t1h5afb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717382/koige-rohkem-tallesid-sundis-laulu-kannel-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige rohkem tallesid sündis laulu «Kannel» ajal </span></a><a href="https://lounapostimees.postimees.ee/6717382/koige-rohkem-tallesid-sundis-laulu-kannel-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717392/valgalane-teeb-kanistritest-minibaare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wbCtqvnQlDayOckZLTNOa70B75s=/335x190/smart/nginx/o/2019/06/27/12305652t1h539c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717392/valgalane-teeb-kanistritest-minibaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgalane teeb kanistritest minibaare <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6717392/valgalane-teeb-kanistritest-minibaare/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6717392/valgalane-teeb-kanistritest-minibaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717344/retrobesti-juhivad-karlsson-ja-vaikevend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v18vB6yVKU2GfF70zy_u__OFMXU=/685x350/smart/nginx/o/2019/06/27/12305535t1h3f24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717344/retrobesti-juhivad-karlsson-ja-vaikevend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retrobesti juhivad Karlsson ja Väikevend </span></a><a href="https://lounapostimees.postimees.ee/6717344/retrobesti-juhivad-karlsson-ja-vaikevend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qzjR_6tJDGbUDw-_foJ5lO0ctyY=/335x190/filters:focal(768x460:783x475)/nginx/o/2019/06/27/12305486t1h1c92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamula kortermajast on 40 elamispinda müüdud </span></a><a href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717357/kusitlus-nadal-aega-tagasi-algas-suvi-milliseid-suvemonusid-olete-joudnud-juba-nautida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3UNLnNCBmSXXT9sa2CZW3zz7jY=/335x190/smart/nginx/o/2019/06/27/12305557t1h5da9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6717357/kusitlus-nadal-aega-tagasi-algas-suvi-milliseid-suvemonusid-olete-joudnud-juba-nautida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KÜSITLUS: nädal aega tagasi algas suvi. Milliseid suvemõnusid olete jõudnud juba nautida? </span></a><a href="https://lounapostimees.postimees.ee/6717357/kusitlus-nadal-aega-tagasi-algas-suvi-milliseid-suvemonusid-olete-joudnud-juba-nautida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YIHHoBmEeC5ICFXWIPnz0qlVHjU=/685x350/smart/nginx/o/2019/06/27/12305521t1hdd78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühajärve rollerirajal eksles kilpkonn <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717317/valga-valka-korvpalliklubis-alustab-tood-uus-peatreener" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ss-HOpnr1dGiH7Ockb3Kozykj2s=/335x190/smart/nginx/o/2019/06/27/12305493t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717317/valga-valka-korvpalliklubis-alustab-tood-uus-peatreener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga-Valka korvpalliklubis alustab tööd uus peatreener </span></a><a href="https://lounapostimees.postimees.ee/6717317/valga-valka-korvpalliklubis-alustab-tood-uus-peatreener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717390/kethi-uibomagi-tahistas-30-aasta-verstaposti-uletamist-poorase-peoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0eLmQXyKQg87MGw3ZN5_2hU__-4=/335x190/smart/nginx/o/2019/06/27/12305650t1h9e91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717390/kethi-uibomagi-tahistas-30-aasta-verstaposti-uletamist-poorase-peoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi tähistas 30 aasta verstaposti ületamist pöörase peoga </span></a><a href="https://lounapostimees.postimees.ee/6717390/kethi-uibomagi-tahistas-30-aasta-verstaposti-uletamist-poorase-peoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717326/tantsutreeneri-auto-kaeti-kaunistustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cphUUGLc_wtQhrLlBc3S98826S0=/685x350/filters:focal(783x1085:798x1100)/nginx/o/2019/06/27/12305505t1h95d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6717326/tantsutreeneri-auto-kaeti-kaunistustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsutreeneri auto kaeti kaunistustega </span></a><a href="https://lounapostimees.postimees.ee/6717326/tantsutreeneri-auto-kaeti-kaunistustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y2riye1oal" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-v659rhg3kb" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9wsJBUV8HMTsqOM96O4aDiEtqd0=/324x222/filters:focal(402x212:591x601)/nginx/o/2019/01/18/11724150t1hbd1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tondipüüdjad» saab järje, üks peaosaline ka teada </span></a><a href="https://kinoportaal.postimees.ee/6717580/tondipuudjad-saab-jarje-uks-peaosaline-ka-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YeebFcPxb8DVU8chT6nyNHIhAEA=/324x222/filters:focal(2291x102:3236x1276)/nginx/o/2019/06/28/12306507t1h2ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei õnnestunud tantsupeole piletit saada? Vaata ülekannet Apollo Kino suurelt ekraanilt </span></a><a href="https://kinoportaal.postimees.ee/6717533/ei-onnestunud-tantsupeole-piletit-saada-vaata-ulekannet-apollo-kino-suurelt-ekraanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m0b0VQVYuCOg6TdP4p0TzANdLRE=/324x222/filters:focal(648x281:878x492)/nginx/o/2019/06/23/12293627t1h911c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Nutimõrtsukast tapjanukk, sureva tüdruku esimese armastuse nukker lugu ja biitlite ootamatult unustatud muusika </span></a><a href="https://kinoportaal.postimees.ee/6714167/nadala-uued-filmid-nutimortsukast-tapjanukk-sureva-tudruku-esimese-armastuse-nukker-lugu-ja-biitlite-ootamatult-unustatud-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HnSgvEeQukQxK92C3tZmJyMeSu0=/324x222/filters:focal(250x189:612x552)/nginx/o/2019/06/27/12305364t1he63b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7-aastane «Tasujad: Lõppmäng» lapsstaar Lexi Rabe palub fänne, et need tema kiusamise lõpetaksid </span></a><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J3j9vv4fCRtnVzQVKiO5Ax7sl5U=/1000x435/filters:focal(998x460:1013x475)/nginx/o/2019/06/27/12305506t1h38a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kauni kodu tiitli võitnud elamises on iga pisiasi läbi mõeldud </span></a><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hVKHafXi-UsjDoK811ntZjrjgRM=/335x190/filters:focal(607x345:607x345)/nginx/o/2019/06/28/12306765t1hf0f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexela avab Eesti suurima CNG gaasitankla </span></a><a href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/voF_uzoaQaIxkSPMfyHnWsBj_QI=/335x190/smart/nginx/o/2019/06/27/12305434t1h4b43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued bussid, peatused ja sõiduliinid juba esmaspäevast </span></a><a href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/28kpnJL2vpnUGxmkVGFKDcylTbE=/685x350/filters:focal(560x314:575x329)/nginx/o/2019/06/27/12305541t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebe tõmbab Tartus otsad kokku </span></a><a href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ElIc9im-iIfRk5Kl01npRWvlxEM=/335x190/smart/nginx/o/2019/06/27/12305438t1h0c6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna päeva muusikast tuleb osa esitusele eeskätt lastele mõeldes </span></a><a href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xhPeNgUmgrkqt5IvK7lBt6eA2Eg=/335x190/filters:focal(252x691:884x1264)/nginx/o/2019/06/13/12259793t1h2199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica kontsert lööb Tartus majutuse hinnad lakke </span></a><a href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-Q7PbtpmQ9y9p_t0wQfBJYUq8A=/685x350/smart/nginx/o/2019/06/27/12305467t1h2e40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna päeval saab pidu nii bussis kui raeplatsil </span></a><a href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dfu1mkjAJHE9wFFhDOpKGXhl9DE=/335x190/smart/nginx/o/2019/06/27/12304291t1h3675.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja riigi kunstnikud kannavad hallile seinale värvilise sõnumi </span></a><a href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0iB_NSnOtMHO0lPq2kPZCNA6rzo=/335x190/filters:focal(693x449:1244x916)/nginx/o/2019/06/27/12305103t1h9b44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Singer Vinger lükkab käima muusikasuve Antoniuse õues </span></a><a href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mTU_MeLeiDSpAOVgo_4S4FOPIrU=/685x350/smart/nginx/o/2019/06/27/12304791t1hceee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimees vahendab otseülekandes linna päeva galakontserti </span></a><a href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71v5byi4tw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yyjbh9fbmi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkH1npaR3cpKCDWZnELGMBMG09I=/1000x435/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kangelane, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RGax-794ePdTt2y9P30sRm8mt8w=/335x190/smart/nginx/o/2019/06/27/12305161t1h3f5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Scania süüdistab Tallinnat gaasibusside hanke suunamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinnat-gaasibusside-hanke-suunamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZuDdPatGQNvmq5K6e8H6cCXwfik=/335x190/smart/nginx/o/2019/02/22/11810612t1h9c4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommunismiohvrite memoriaal pälvis maineka arhitektuuriauhinna </span></a><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FnVCyH5XNidMi5N1h59C_IQ-yyg=/685x350/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Tusk ründas Osakas tavatult ebadiplomaatiliselt Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717608/trump-ulistas-kohtumisel-putiniga-vaga-haid-suhteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5T-pNEcAS0NSpE0LC1_llcoxsNg=/335x190/filters:focal(641x266:3524x2437)/nginx/o/2019/06/28/12306446t1hba5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6717608/trump-ulistas-kohtumisel-putiniga-vaga-haid-suhteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ülistas kohtumisel Putiniga väga häid suhteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717608/trump-ulistas-kohtumisel-putiniga-vaga-haid-suhteid/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6717608/trump-ulistas-kohtumisel-putiniga-vaga-haid-suhteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yj4LDpPZVqPZWVmAgAWDWTGmxFQ=/685x350/smart/nginx/o/2018/09/28/11452842t1h84a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poed peavad esmaspäevast sigaretid peitu panema </span></a><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnus triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMWeZ15AQYDU0ekupJuCTU3CxzE=/335x190/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PxzSRR03PLhqRj9U8YqEyDBBF2s=/685x350/smart/nginx/o/2019/06/28/12306562t1h02fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi vaalapüüdjad jätavad tänavuse hooaja vahele </span></a><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x0yp4dkxbn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9y3u0jf8kc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q6qTePaqOcFXem2GEQ3wYFOs3Fw=/335x190/smart/nginx/o/2019/06/27/12305591t1hd2b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta bussisõit on saanud aastaseks - kuidas on see mõjutanud elu maal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6717359/uhistranspordikeskuse-juht-tasuta-bussisoit-on-olnud-maapiirkondadele-sisuliselt-sotsiaalprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnqm0TXfufCOCdpvRfN_2kz756I=/335x190/smart/nginx/o/2019/06/27/12305789t1hf45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusia ilusa fassaadi taga on viletsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6717432/gruusia-ilusa-fassaadi-taga-on-viletsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717616/pirita-linnaosavalitsus-on-hadas-puid-istutavate-kodanikega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yeOKx1lJR-g8sLRzIPjRCCyaUa0=/685x350/filters:focal(1x455:1535x1547)/nginx/o/2019/06/28/12306455t1hdae9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6717616/pirita-linnaosavalitsus-on-hadas-puid-istutavate-kodanikega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita linnaosavalitsus on hädas puid istutavate kodanikega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717616/pirita-linnaosavalitsus-on-hadas-puid-istutavate-kodanikega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6717616/pirita-linnaosavalitsus-on-hadas-puid-istutavate-kodanikega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717547/ford-koondab-euroopas-12-000-tootajat-ja-sulgeb-tehaseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K_tdFvSzRsCCuySuLTY4VqdD-YU=/335x190/smart/nginx/o/2019/06/28/12306344t1h765f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6717547/ford-koondab-euroopas-12-000-tootajat-ja-sulgeb-tehaseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ford koondab Euroopas 12 000 töötajat ja sulgeb tehaseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717547/ford-koondab-euroopas-12-000-tootajat-ja-sulgeb-tehaseid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6717547/ford-koondab-euroopas-12-000-tootajat-ja-sulgeb-tehaseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717360/kogenud-vang-soitis-turmi-ise-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q1kWNmra4pLDtB8d_1p_kijW5fE=/335x190/filters:focal(921x473:936x488)/nginx/o/2019/06/27/12305599t1hc208.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6717360/kogenud-vang-soitis-turmi-ise-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogenud vang sõitis türmi ise kohale </span></a><a href="https://lounapostimees.postimees.ee/6717360/kogenud-vang-soitis-turmi-ise-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bw_IruTeq-cjkFOW8fCu-MDdJh0=/685x350/smart/nginx/o/2019/06/27/12304724t1h322b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab" style="color: #007852">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Uus ülem plaanib brigaadil muskleid kasvatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pildigalerii: Võru tseremoonial vahetus 2. jalaväebrigaadi ülem</div></a><a href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716566/viieaastane-emma-laulupeol-ei-tohi-olla-kurb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L_CP15zjAqQqabsgMc0fL3BkEt0=/335x190/smart/nginx/o/2019/06/26/12303186t1h6fca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.postimees.ee/6716566/viieaastane-emma-laulupeol-ei-tohi-olla-kurb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viieaastane Emma: laulupeol ei tohi olla kurb</span><div class="list-article__additional-headline">Kõige noorem laulupeoline</div></a><a href="https://www.postimees.ee/6716566/viieaastane-emma-laulupeol-ei-tohi-olla-kurb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716570/90-aastane-aino-silm-laheb-marjaks-kui-laulame-ta-lendab-mesipuu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WVnFP5vnBT59lPVFNWLoHA4JCaU=/335x190/smart/nginx/o/2019/06/26/12303255t1h0fbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>442</span></div></div><a href="https://www.postimees.ee/6716570/90-aastane-aino-silm-laheb-marjaks-kui-laulame-ta-lendab-mesipuu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">90-aastane Aino: silm läheb märjaks, kui laulame «Ta lendab mesipuu poole»</span><div class="list-article__additional-headline">Kõige vanem laulupeoline</div></a><a href="https://www.postimees.ee/6716570/90-aastane-aino-silm-laheb-marjaks-kui-laulame-ta-lendab-mesipuu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6714715/suurim-koor-me-ei-saa-rohkem-liikmeid-vastu-votta-toolid-ei-mahu-tuppa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6k4udXQN81j5EkvUtbSlFZU8-Jk=/685x350/smart/nginx/o/2019/06/24/12297202t1hc28b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://www.postimees.ee/6714715/suurim-koor-me-ei-saa-rohkem-liikmeid-vastu-votta-toolid-ei-mahu-tuppa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurim koor: me ei saa rohkem liikmeid vastu võtta, toolid ei mahu tuppa </span></a><a href="https://www.postimees.ee/6714715/suurim-koor-me-ei-saa-rohkem-liikmeid-vastu-votta-toolid-ei-mahu-tuppa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwAu8cZgEKxcvYVyU9OHUkMi6Ic=/335x190/smart/nginx/o/2013/10/16/2547377t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo juht Mattiiseni loomingu väljajätmisest: tark on populaarsemaid teoseid kavva mitte liiga tihti võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta/comments" class="list-article__comment section-font-color" itemprop="url">(66) </span></span></a><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717259/lemmikloomad-ja-droonid-tasub-laulu-ja-tantsupeo-ajaks-koju-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qtS34NVtCTIIRa2ha49t0CFSL44=/335x190/filters:focal(2086x1373:3205x1856)/nginx/o/2019/06/22/12290832t1h0a25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6717259/lemmikloomad-ja-droonid-tasub-laulu-ja-tantsupeo-ajaks-koju-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikloomad ja droonid tasub laulu- ja tantsupeo ajaks koju jätta </span></a><a href="https://www.postimees.ee/6717259/lemmikloomad-ja-droonid-tasub-laulu-ja-tantsupeo-ajaks-koju-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g09zmqm9mz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c81ajsqv6t" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ALadTjMFoiX3RwUkN3ZFvgJB9ZQ=/60x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" data-lazy-src-x2="//f11.pmo.ee/eIZNx8IKJjAbRO3jd1NXARjLhCc=/120x120/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg"><p class="site-footer__author-name">Arved Breidaks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>