<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/fR9inrRhPpsYirAXmM52KMu9LYc=/1200x630/smart/nginx/o/2019/08/04/12435981t1hcc19.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/fR9inrRhPpsYirAXmM52KMu9LYc=/1200x630/smart/nginx/o/2019/08/04/12435981t1hcc19.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Maarahvas koguneb nõu pidama"><meta property="twitter:title" content="Maarahvas koguneb nõu pidama"><meta property="og:url" content="https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Augustis leiab Otepää vallas aset kaks maarahva kogunemist: 17. augustil Pilkuse külamajas ning 24. augustil Pringi külas Andre talus. Kohtumisele on teretulnud ümberkaudsete külade elanikud, kaasa arvatud kinnistuomanikud, kes ei ela alaliselt vallas."><meta property="twitter:description" content="Augustis leiab Otepää vallas aset kaks maarahva kogunemist: 17. augustil Pilkuse külamajas ning 24. augustil Pringi külas Andre talus. Kohtumisele on teretulnud ümberkaudsete külade elanikud, kaasa arvatud kinnistuomanikud, kes ei ela alaliselt vallas."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Otepää vald"><meta property="article:tag" content="Pilkuse"><meta property="article:tag" content="pringi küla"><meta property="article:tag" content="Keeni"><meta name="article:published_time" content="2019-08-05T00:09:00+03:00"><meta name="article:modified_time" content="2019-08-04T18:51:26+03:00"><meta name="description" content="Augustis leiab Otepää vallas aset kaks maarahva kogunemist: 17. augustil Pilkuse külamajas ning 24. augustil Pringi külas Andre talus. Kohtumisele on teretulnud ümberkaudsete külade elanikud, kaasa arvatud kinnistuomanikud, kes ei ela alaliselt vallas."><meta name="keywords" content="Otepää vald, Pilkuse, pringi küla, Keeni"><link rel="canonical" href="https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Maarahvas koguneb nõu pidama - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6745518"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 5.08.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Maarahvas koguneb nõu pidama</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Maarahvas koguneb nõu pidama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maarahvas%20koguneb%20n%C3%B5u%20pidama&url=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maarahvas%20koguneb%20n%C3%B5u%20pidama&url=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maarahvas koguneb nõu pidama&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Demail%26utm_content%3D6745518" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">5. august 2019, 0:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12435981" image-url="//f10.pmo.ee/rdE8scyzU8XnlTXPrY8n64rmGa8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/04/12435981t1hcc19.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12435981)" src="//f10.pmo.ee/NU9JFLbSj7onqhFbPiONpkx2R24=/685x410/smart/nginx/o/2019/08/04/12435981t1hcc19.jpg" srcset="//f10.pmo.ee/NU9JFLbSj7onqhFbPiONpkx2R24=/685x410/smart/nginx/o/2019/08/04/12435981t1hcc19.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Üks kohtumistest leiab aset Pilkuse külamajas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Valgamaalane</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Augustis leiab Otepää vallas aset kaks maarahva kogunemist: 17. augustil Pilkuse külamajas ning 24. augustil Pringi külas Andre talus. Kohtumisele on teretulnud ümberkaudsete külade elanikud, kaasa arvatud kinnistuomanikud, kes ei ela alaliselt vallas.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3xy6nd82fz" :preview-length="0" eager video-id="130677" video-stream-type="VOD" video-headline="6745518 Maarahvas koguneb nõu pidama" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/eb26bd98a45eb02e43814d25a4acb4c7.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zktv3hacds" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igh85j5fmz" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d8y76sjhnj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Andre tallu on oodatud ka Keeni rahvas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kavas on vallavalitsuse tervitus, arutelud valda puudutavatel teemadel, küsitluslehtede täitmine, kohaliku elu teemaline viktoriin, pildistamised ja piknik. Endistel sovhoositöötajatel palutakse kohtumisele tulla tolleaegses riietuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogunemised korraldavad Otepää vallavolikogu maaelukomisjon ja külade aktiivsed elanikud. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Maarahvas%20koguneb%20n%C3%B5u%20pidama&url=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Maarahvas%20koguneb%20n%C3%B5u%20pidama&url=https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745518"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Maarahvas koguneb nõu pidama&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama%3Futm_source%3Demail%26utm_content%3D6745518" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6745518/maarahvas-koguneb-nou-pidama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6745518" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6745518" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/111874/otepaa-vald">Otepää vald</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/111885/pilkuse">Pilkuse</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/598337/pringi-kula">pringi küla</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/289088/keeni">Keeni</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pykt2u3zfm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5relxtbud6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745522/volikogu-otsus-muserdas-valgjarve-kula-rahvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pTBlH32CNADOuB30EVwPyGOJiDA=/1000x435/smart/nginx/o/2019/08/04/12435986t1h3e40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745522/volikogu-otsus-muserdas-valgjarve-kula-rahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volikogu otsus muserdas Valgjärve küla rahvast </span></a><a href="https://lounapostimees.postimees.ee/6745522/volikogu-otsus-muserdas-valgjarve-kula-rahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745515/perevagivalla-vastu-voitleb-aina-enam-spetsialiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RDoLn_YX-1K8wb_JiKwgxDCj0Zc=/324x185/smart/nginx/o/2019/08/04/12435972t1ha753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745515/perevagivalla-vastu-voitleb-aina-enam-spetsialiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perevägivalla vastu võitleb aina enam spetsialiste </span></a><a href="https://lounapostimees.postimees.ee/6745515/perevagivalla-vastu-voitleb-aina-enam-spetsialiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745497/kagu-eesti-ainsas-koertehotellis-kliente-jagub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_e8b8KpnMyr2Iq3h5VuChjFron0=/324x185/filters:focal(1209x729:1224x744)/nginx/o/2019/08/04/12435755t1h205d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6745497/kagu-eesti-ainsas-koertehotellis-kliente-jagub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kagu-Eesti ainsas koertehotellis kliente jagub </span></a><a href="https://lounapostimees.postimees.ee/6745497/kagu-eesti-ainsas-koertehotellis-kliente-jagub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745517/uuendustoode-tottu-on-parkla-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bEZnHWDWKDIJMtSHC6sRu5Jo3xs=/324x185/smart/nginx/o/2019/08/04/12435979t1h9470.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745517/uuendustoode-tottu-on-parkla-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuendustööde tõttu on parkla kinni </span></a><a href="https://lounapostimees.postimees.ee/6745517/uuendustoode-tottu-on-parkla-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zr0hkjpwyt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745495/polvas-laheb-toasoe-kallimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q2wznpm3YBsWtkMlldQI2isoCco=/1000x435/smart/nginx/o/2019/08/04/12435750t1hcc77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745495/polvas-laheb-toasoe-kallimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvas läheb toasoe kallimaks </span></a><a href="https://lounapostimees.postimees.ee/6745495/polvas-laheb-toasoe-kallimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745520/id-kaarte-saab-otepaal-taotleda-kord-kuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kuxVH3J50hECVSxjCTJN2U6xgHE=/335x190/smart/nginx/o/2019/08/04/12435984t1h712f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745520/id-kaarte-saab-otepaal-taotleda-kord-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaarte saab Otepääl taotleda kord kuus </span></a><a href="https://lounapostimees.postimees.ee/6745520/id-kaarte-saab-otepaal-taotleda-kord-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745494/taas-saab-taotleda-rohemarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bd-sPyYRLLz5ncv9opapMM8F0YU=/335x190/smart/nginx/o/2019/08/04/12435749t1h55b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745494/taas-saab-taotleda-rohemarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas saab taotleda rohemärki </span></a><a href="https://lounapostimees.postimees.ee/6745494/taas-saab-taotleda-rohemarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T_SKeRCi4R7AHm1wSkNwXf6MQcg=/685x410/smart/nginx/o/2019/08/03/12433020t1he325.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Seto sõjavägi näitas uuele ülemsootskale oma rammu</span><div class="list-article__additional-headline">Vaata ka pilte paraadist!</div></a><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745447/ministrid-kaaluvad-kontrolltoode-korraldamise-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wp7Nkz3esDqIX_EBE8GzO-t45fQ=/335x190/smart/nginx/o/2019/01/04/11695338t1h2d0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745447/ministrid-kaaluvad-kontrolltoode-korraldamise-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministrid kaaluvad kontrolltööde korraldamise muutmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6745447/ministrid-kaaluvad-kontrolltoode-korraldamise-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6745447/ministrid-kaaluvad-kontrolltoode-korraldamise-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745370/esmaspaeval-tuleb-kuni-21-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LSU-e3OxgmPh0VvHm1W6YEZsbKw=/335x190/smart/nginx/o/2019/08/04/12434683t1hd094.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6745370/esmaspaeval-tuleb-kuni-21-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval tuleb kuni 21 kraadi sooja </span></a><a href="https://lounapostimees.postimees.ee/6745370/esmaspaeval-tuleb-kuni-21-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OxxjQaUGefyayv5iSzoP0tAQltk=/685x410/smart/nginx/o/2019/08/03/12432853t1h3a58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod valisid uueks ülemsootskaks Rein Järvelille</span><div class="list-article__additional-headline">Vaata pilte ja videointervjuud värske ülemsootskaga!</div></a><a href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LXn5TpFOV1Ff6Y9j0o1dq2xfLmE=/335x190/smart/nginx/o/2019/08/03/12431769t1he8d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">72 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Setod kuulutasid taas kuningriigi välja </span></a><a href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745026/puhapaeval-tuleb-kuni-18-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nrk_eY2Xawvm0VyoFE5PMgrMHFI=/335x190/smart/nginx/o/2019/06/29/12310479t1h9ae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6745026/puhapaeval-tuleb-kuni-18-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval tuleb kuni 18 kraadi sooja </span></a><a href="https://lounapostimees.postimees.ee/6745026/puhapaeval-tuleb-kuni-18-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6744927/galerii-lossiouel-peetakse-sangaste-rukkipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LwRMGOZa4-kFTGnmb26k4EVrfUQ=/685x410/smart/nginx/o/2019/08/03/12431215t1h8722.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a></div><a href="https://lounapostimees.postimees.ee/6744927/galerii-lossiouel-peetakse-sangaste-rukkipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lossiõuel peetakse Sangaste rukkipäeva </span></a><a href="https://lounapostimees.postimees.ee/6744927/galerii-lossiouel-peetakse-sangaste-rukkipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-irkhc31xmr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fumuxm14t5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6743599/nadala-uued-filmid-vallaliste-pulmapiinad-haraka-kuu-vallutus-kirjanduslik-saareromantika-verine-raamatuhorror-ja-poistebandi-luksuselu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TBOnSB_rZNPSz6cunAesy51NS0U=/324x222/filters:focal(442x222:720x672)/nginx/o/2019/08/04/12434479t1hfd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6743599/nadala-uued-filmid-vallaliste-pulmapiinad-haraka-kuu-vallutus-kirjanduslik-saareromantika-verine-raamatuhorror-ja-poistebandi-luksuselu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Vallaliste pulmapiinad, haraka Kuu-vallutus, kirjanduslik saareromantika, verine raamatuhorror ja poistebändi luksuselu </span></a><a href="https://kinoportaal.postimees.ee/6743599/nadala-uued-filmid-vallaliste-pulmapiinad-haraka-kuu-vallutus-kirjanduslik-saareromantika-verine-raamatuhorror-ja-poistebandi-luksuselu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6721167/kinosundmus-millest-ei-saa-ilma-jaada-pilguheit-louna-korea-poistebandi-bts-glamuursesse-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/04bejHIPMbaNVfjEWjE_oEdL_VI=/324x222/filters:focal(531x120:1026x613)/nginx/o/2019/07/03/12321237t1h5bd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6721167/kinosundmus-millest-ei-saa-ilma-jaada-pilguheit-louna-korea-poistebandi-bts-glamuursesse-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinosündmus, millest ei saa ilma jääda: pilguheit Lõuna-Korea poistebändi BTS glamuursesse maailma </span></a><a href="https://kinoportaal.postimees.ee/6721167/kinosundmus-millest-ei-saa-ilma-jaada-pilguheit-louna-korea-poistebandi-bts-glamuursesse-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6743600/filmikagu-unista-suurelt-kulas-kaks-eesti-meest-kelle-jaoks-hollywood-igapaevane-toopold" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7uW7AldzeJZz1so6rA4q0PlF--s=/324x222/smart/nginx/o/2019/08/04/12434395t1h6899.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6743600/filmikagu-unista-suurelt-kulas-kaks-eesti-meest-kelle-jaoks-hollywood-igapaevane-toopold" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Unista suurelt! Külas kaks Eesti meest, kelle jaoks Hollywood igapäevane tööpõld </span></a><a href="https://kinoportaal.postimees.ee/6743600/filmikagu-unista-suurelt-kulas-kaks-eesti-meest-kelle-jaoks-hollywood-igapaevane-toopold" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6743444/volukunst-kanal-2s-harry-potter-ja-tulepeeker-toob-ekraanile-veel-tundmatu-robert-pattinsoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FVG33BreHRI4kF47SJiigl9H-vk=/324x222/filters:focal(496x123:952x776)/nginx/o/2019/08/04/12434390t1h5c26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6743444/volukunst-kanal-2s-harry-potter-ja-tulepeeker-toob-ekraanile-veel-tundmatu-robert-pattinsoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlukunst Kanal 2s: «Harry Potter ja tulepeeker» toob ekraanile veel tundmatu Robert Pattinsoni </span></a><a href="https://kinoportaal.postimees.ee/6743444/volukunst-kanal-2s-harry-potter-ja-tulepeeker-toob-ekraanile-veel-tundmatu-robert-pattinsoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6745360/valmis-saksofonist-lembit-saarsalu-portree" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CX9AzbVSeTSsRQZWrG0xDdiQ78c=/1000x435/filters:focal(2510x221:3964x1213)/nginx/o/2019/08/04/12434622t1h6289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6745360/valmis-saksofonist-lembit-saarsalu-portree" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valmis saksofonist Lembit Saarsalu portree </span></a><a href="https://tartu.postimees.ee/6745360/valmis-saksofonist-lembit-saarsalu-portree" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6745097/galerii-emajoe-rammumehe-tiitel-jai-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6OJKWbZ4VPbK3kMdN5a_0G83Uo=/335x190/smart/nginx/o/2019/08/03/12432362t1h20a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tartu.postimees.ee/6745097/galerii-emajoe-rammumehe-tiitel-jai-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Emajõe rammumehe tiitel jäi Tartusse </span></a><a href="https://tartu.postimees.ee/6745097/galerii-emajoe-rammumehe-tiitel-jai-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6745338/galerii-ja-video-tammelinna-kodukohvikutes-saab-lisaks-kohutaiele-ka-aja-peale-kruve-puidu-sisse-keerata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/31Vg65rrt7f1rfgFBTGmbdRim1A=/335x190/smart/nginx/o/2019/08/04/12434450t1h6b35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tartu.postimees.ee/6745338/galerii-ja-video-tammelinna-kodukohvikutes-saab-lisaks-kohutaiele-ka-aja-peale-kruve-puidu-sisse-keerata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Tammelinna kodukohvikutes saab lisaks kõhutäiele ka aja peale kruve puidu sisse keerata </span></a><a href="https://tartu.postimees.ee/6745338/galerii-ja-video-tammelinna-kodukohvikutes-saab-lisaks-kohutaiele-ka-aja-peale-kruve-puidu-sisse-keerata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6745248/teerajajate-allee-ootab-uute-jalajalgede-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T7XPwB-t6BBA1ZU40y_8tWmRMY4=/685x410/smart/nginx/o/2018/09/12/11411578t1h5f1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6745248/teerajajate-allee-ootab-uute-jalajalgede-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teerajajate allee ootab uute jalajälgede kandidaate </span></a><a href="https://tartu.postimees.ee/6745248/teerajajate-allee-ootab-uute-jalajalgede-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6743210/politseinikud-leidsid-kaagvere-erikoolist-lahkunud-noormehe-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m-9sCwixZkOtoFrQfJeRjI2RhT0=/335x190/filters:focal(2591x473:4690x2636)/nginx/o/2017/09/15/7106371t1h4064.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6743210/politseinikud-leidsid-kaagvere-erikoolist-lahkunud-noormehe-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud leidsid Kaagvere erikoolist lahkunud noormehe üles </span></a><a href="https://tartu.postimees.ee/6743210/politseinikud-leidsid-kaagvere-erikoolist-lahkunud-noormehe-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6744967/vaata-videost-kuidas-jaapanlanna-valmistas-tartus-majaseinale-paikesekella" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kmgtJUqsVt-b_DpZs1Z-WP1jUBs=/335x190/smart/nginx/o/2019/08/02/12429510t1h0bc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://tartu.postimees.ee/6744967/vaata-videost-kuidas-jaapanlanna-valmistas-tartus-majaseinale-paikesekella" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata videost, kuidas jaapanlanna valmistas Tartus majaseinale päikesekella</span><div class="list-article__additional-headline">Lisatud galerii.</div></a><a href="https://tartu.postimees.ee/6744967/vaata-videost-kuidas-jaapanlanna-valmistas-tartus-majaseinale-paikesekella" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6745055/galerii-ja-video-parima-rammunaise-valja-selgitamiseks-tuli-kohtunikel-valja-moelda-kaks-lisavoistlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ijavzTOCyxmWj1sVGHtymKGX9k=/685x410/smart/nginx/o/2019/08/03/12432174t1h54ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tartu.postimees.ee/6745055/galerii-ja-video-parima-rammunaise-valja-selgitamiseks-tuli-kohtunikel-valja-moelda-kaks-lisavoistlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: parima rammunaise välja selgitamiseks tuli kohtunikel välja mõelda kaks lisavõistlust </span></a><a href="https://tartu.postimees.ee/6745055/galerii-ja-video-parima-rammunaise-valja-selgitamiseks-tuli-kohtunikel-valja-moelda-kaks-lisavoistlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6744957/galerii-tartu-kesklinna-taidavad-tana-head-maitsed-maalt-ja-merelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6pdpmnronXrzLw1yMVd-dSd0U5c=/335x190/smart/nginx/o/2019/08/03/12431404t1h4de9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://tartu.postimees.ee/6744957/galerii-tartu-kesklinna-taidavad-tana-head-maitsed-maalt-ja-merelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu kesklinna täidavad täna head maitsed maalt ja merelt </span></a><a href="https://tartu.postimees.ee/6744957/galerii-tartu-kesklinna-taidavad-tana-head-maitsed-maalt-ja-merelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6744874/tallinna-tartu-maantee-teetoode-alas-sai-avariis-viga-mootorrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jOnB-cC5tYjLt-GPuGJHEM2aDkM=/335x190/smart/nginx/o/2019/07/22/12396311t1h5ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6744874/tallinna-tartu-maantee-teetoode-alas-sai-avariis-viga-mootorrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna–Tartu maanteel teetööde alas sai avariis viga mootorrattur </span></a><a href="https://tartu.postimees.ee/6744874/tallinna-tartu-maantee-teetoode-alas-sai-avariis-viga-mootorrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6744486/augustis-kaigub-ule-kesklinna-uus-kellamangukava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ABjy3TAtyUXezMgo_CDnVAwfCJ8=/685x410/filters:focal(2003x1444:2899x2219)/nginx/o/2019/08/02/12428808t1h7134.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6744486/augustis-kaigub-ule-kesklinna-uus-kellamangukava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis kaigub üle kesklinna uus kellamängukava <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6744486/augustis-kaigub-ule-kesklinna-uus-kellamangukava/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6744486/augustis-kaigub-ule-kesklinna-uus-kellamangukava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cwx5brtctp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wahmuqbv4j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lia7HFnFNspMJ2yNOeFrQrj9Ifg=/1000x435/smart/nginx/o/2019/08/05/12436388t1h4165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad </span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPDSA1GiUmzXiRdhXQe_Of01x7A=/335x190/smart/nginx/o/2019/08/04/12436170t1h08af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAd šokeeris võõravihast ajendatud veresaun </span></a><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FEPr3BRoOnoXrx6G8vsXgVzc_lI=/335x190/smart/nginx/o/2019/08/04/12434805t1hb3d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">110 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: suurepärast kiirust näidanud Tänak võttis Soome rallilt maksimumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745621/ministrid-arutavad-kontrolltoode-korraldamise-korra-muutmist-koolides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sUqrjW1RBxztlWDxIssGp76R3_A=/685x410/smart/nginx/o/2019/08/05/12436393t1h4536.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745621/ministrid-arutavad-kontrolltoode-korraldamise-korra-muutmist-koolides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministrid arutavad kontrolltööde korraldamise korra muutmist koolides </span></a><a href="https://www.postimees.ee/6745621/ministrid-arutavad-kontrolltoode-korraldamise-korra-muutmist-koolides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGDeNHh-VmACWx5Z7rs6doHdWaE=/335x190/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MQ01ejVaXd9h3kRfBiwxvknzNGo=/335x190/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>323</span></div></div><a href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike Annabel sai täna 5 kuu vanuseks ja arstide sõnul ravi tulemus on paljulubav </span></a><a href="https://tervis.postimees.ee/6745604/vaike-annabel-sai-tana-5-kuu-vanuseks-ja-arstide-sonul-ravi-tulemus-on-paljulubav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Qy-6NkIqdwxqUdsQaM-t8aQKa8=/685x410/smart/nginx/o/2019/08/05/12436417t1h1405.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonis peeti kinni kunstigaleriis lapse alla visanud teismeline <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745341/keha-utleb-et-istu-maha-ja-naudi-hoopis-olut-ent-ikkagi-ruhid-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yxeQusnmpcaHtFyI9sRvP2pwUso=/335x190/smart/nginx/o/2019/08/04/12434768t1h552e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6745341/keha-utleb-et-istu-maha-ja-naudi-hoopis-olut-ent-ikkagi-ruhid-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Keha ütleb, et «Istu maha ja naudi hoopis õlut!», ent ikkagi rühid edasi.»</span><div class="list-article__additional-headline">Kõrge Briti ohvitser osales Tallinnas Ironmanil</div></a><a href="https://www.postimees.ee/6745341/keha-utleb-et-istu-maha-ja-naudi-hoopis-olut-ent-ikkagi-ruhid-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1512</span></div></div><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: meid ootab ees tõsine lahing, andsin meie üksustele lahinguülesanded <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded/comments" class="list-article__comment section-font-color" itemprop="url">(214) </span></span></a><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zh5y4I-AjSpUUn0lRn-V8gTKXaU=/685x410/smart/nginx/o/2019/07/19/12382071t1hdfee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kiitis Tänakut ja Järveoja </span></a><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b3ht0azq2u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1k1tssp28" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P4CFUpIjql2shDfpJzO6OuLuL1E=/335x190/filters:focal(2032x446:4367x2412)/nginx/o/2019/08/04/12435336t1h647e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseil sai Kohtla-Järve Maxima kauplustes toimuvatest vargustest kõrini: palgake endale turvamehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4aPVp9Z_XXY-CHkOLBgRnVR054=/335x190/smart/nginx/o/2019/08/04/12434726t1hbb1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, millised riigid on Euroopa suurimad õlletootjad, kui palju toodab Eesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Üks riik edastab pikalt kõiki teisi!</div></a><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6c1wPbfxS1sOj38-WFp2Z8IHNEU=/685x410/smart/nginx/o/2011/10/04/779292t1hacae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane uudis: Ungari odavlennufirma avab septembris Tallinnast uue liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Parandatud, uus liin alustab 11. septembrist</div></a><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AJ3R81EFtmgmz7WnvNsoSW49hh8=/335x190/smart/nginx/o/2019/08/04/12436035t1h8574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohu tänav on alates teisipäevast liiklusele suletud </span></a><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TGgnok-82UrykdTxO_2ecQgR_4A=/335x190/filters:focal(623x141:879x527)/nginx/o/2019/08/04/12435530t1h433a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri klaasikunstnik Ivo Lill <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y826f0oim1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-za8q9u2mxl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ALadTjMFoiX3RwUkN3ZFvgJB9ZQ=/60x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" data-lazy-src-x2="//f11.pmo.ee/eIZNx8IKJjAbRO3jd1NXARjLhCc=/120x120/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg"><p class="site-footer__author-name">Arved Breidaks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>