<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/esmziD_HrOTnQDer_XGd7q5Rf24=/1200x630/smart/nginx/o/2019/09/09/12543719t1he4ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/esmziD_HrOTnQDer_XGd7q5Rf24=/1200x630/smart/nginx/o/2019/09/09/12543719t1he4ac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Helios lõi auti juba teise tugeva meeskonna"><meta property="twitter:title" content="Helios lõi auti juba teise tugeva meeskonna"><meta property="og:url" content="https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="võru helios"><meta property="article:tag" content="Jalgpall"><meta property="article:tag" content="Jaanus Vislapuu"><meta name="article:published_time" content="2019-09-09T13:56:35+03:00"><meta name="article:modified_time" content="2019-09-09T13:56:34+03:00"><meta name="description" content=""><meta name="keywords" content="võru helios, Jalgpall, Jaanus Vislapuu"><link rel="canonical" href="https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Helios lõi auti juba teise tugeva meeskonna - Sport - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6773527"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 9.09.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/420">Sport</a></li><li class="breadcrumb-item">Helios lõi auti juba teise tugeva meeskonna</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Helios lõi auti juba teise tugeva meeskonna</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Helios%20l%C3%B5i%20auti%20juba%20teise%20tugeva%20meeskonna&url=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Helios%20l%C3%B5i%20auti%20juba%20teise%20tugeva%20meeskonna&url=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Helios lõi auti juba teise tugeva meeskonna&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Demail%26utm_content%3D6773527" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">9. september 2019, 13:40</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12543719" image-url="//f9.pmo.ee/XvEkLgIc3WR9PtbIlx9tnUWkKms=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/09/12543719t1he4ac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12543719)" src="//f9.pmo.ee/983e-yOIuvG1Kbo_9CnnN_kxclE=/685x410/smart/nginx/o/2019/09/09/12543719t1he4ac.jpg" srcset="//f9.pmo.ee/983e-yOIuvG1Kbo_9CnnN_kxclE=/685x410/smart/nginx/o/2019/09/09/12543719t1he4ac.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Heliose mängijad rõõmustavad võiduvärava üle. FOTO: Võru Fc Helios</p><p class="figure__caption--name" itemprop="creator">FOTO: Võru FC Helios</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-5e9gtmxae3" :preview-length="0" eager video-id="150038" video-stream-type="VOD" video-headline="6773527 Helios lõi auti juba teise tugeva meeskonna" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/41fbf431f9035c1c36e11eb42ee9d4ae.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8hofopse0x" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t8gi5xjojh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p161hf19ty" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võru FC Heliose jalgpallimeeskond alistas laupäeval koduväljakul Tartu JK Welco 2 : 1 ning jõudis Eesti karikavõistlustel kaheksandikfinaali. Võidu tagas Võru meeskonnale Sergei Starovoitovi viienda lisaminuti värav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Suurepärane! Ükskord elus õnnestub olla ka see meeskond, kes võidab lõpuminutitel, muidu on kogu aeg vastupidi olnud. Väga hea tunne!» ütles Võru meeskonna kapten Raul Rebane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul oli võidu võti tahtejõud. «Võitlesime lõpuni, mehed andis endast kõik ja nii ta tuli,» lausus Rebane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võru staadionil 170 pealtvaataja ees peetud mängus oli palliga natuke parem Welco, võrulased otsisid oma võimalusi kontrarünnakutes. Esimene poolaeg lõppes väravateta, teise alguses läksid väljakuperemehed Ragnar Rebase löögist juhtima. 70. minutil Welco viigistas, kui värava lõi Rain Näkk, aga Heliosel oli veel üks kuul rauas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Väravaesine sagin ja õnne oli ka. Kokkulepitud asjad, et [Andres] Verst ja [Sergei] Starovoitov lähevad alla ja nende peale mängitakse. Läks õnneks ja sealt see viimase sekundi värav tuligi,» ütles Võru meeskonna treener Jaanus Vislapuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esiliiga B-s mängiv Helios võttis kraad kangema ehk Esiliiga meeskondadelt karikasarjas juba teise skalbi – eelmises ringis löödi konkurentsist välja Kohtla-Järve JK Järve.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Helios%20l%C3%B5i%20auti%20juba%20teise%20tugeva%20meeskonna&url=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Helios%20l%C3%B5i%20auti%20juba%20teise%20tugeva%20meeskonna&url=https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773527"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Helios lõi auti juba teise tugeva meeskonna&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna%3Futm_source%3Demail%26utm_content%3D6773527" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6773527/helios-loi-auti-juba-teise-tugeva-meeskonna/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6773527" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6773527" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/564887/voru-helios">võru helios</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/540/jalgpall">Jalgpall</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/543473/jaanus-vislapuu">Jaanus Vislapuu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-eef15fd6ih" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nu3ghlt473" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-420" data-section="420" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/420">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6772935/seitsmene-lucas-leok-tuli-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RPbKtEYSNq0ggF0lUPZ-LN5f9PQ=/1000x435/filters:focal(844x480:859x495)/nginx/o/2019/09/08/12541945t1h56e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://lounapostimees.postimees.ee/6772935/seitsmene-lucas-leok-tuli-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitsmene Lucas Leok tuli Eesti meistriks </span></a><a href="https://lounapostimees.postimees.ee/6772935/seitsmene-lucas-leok-tuli-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6772885/otepaalt-startis-ule-poole-tuhande-ratturi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mSizQryl5rY0iVi4KyUQHonBzxU=/324x185/smart/nginx/o/2019/09/08/12541768t1h9b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6772885/otepaalt-startis-ule-poole-tuhande-ratturi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepäält startis üle poole tuhande ratturi </span></a><a href="https://lounapostimees.postimees.ee/6772885/otepaalt-startis-ule-poole-tuhande-ratturi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6772662/serviti-kaotas-ja-langes-eurosarjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vGNIf4zgvxQBZ2CnCqgPFN8GzzY=/324x185/smart/nginx/o/2019/09/08/12540965t1h44ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6772662/serviti-kaotas-ja-langes-eurosarjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serviti kaotas ja langes eurosarjast </span></a><a href="https://lounapostimees.postimees.ee/6772662/serviti-kaotas-ja-langes-eurosarjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6771099/kahevoistleja-ilves-elab-armastatuga-otepaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GqUteII6Gk07sgt_Ttz90gmr4yw=/324x185/filters:focal(1017x587:1032x602)/nginx/o/2019/09/05/12532849t1h15e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6771099/kahevoistleja-ilves-elab-armastatuga-otepaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahevõistleja Ilves elab armastatuga Otepääl </span></a><a href="https://lounapostimees.postimees.ee/6771099/kahevoistleja-ilves-elab-armastatuga-otepaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fvsn1splvb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6771091/jooksjad-uletavad-takistusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wl7rmYh2ApVLv_77xcYMSVyB_jg=/1000x435/filters:focal(748x475:763x490)/nginx/o/2019/09/05/12532839t1h41c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6771091/jooksjad-uletavad-takistusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jooksjad ületavad takistusi </span></a><a href="https://lounapostimees.postimees.ee/6771091/jooksjad-uletavad-takistusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6771088/romud-soostavad-rajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uz_gKOq6M6RM6RfpUvfV-KI4Os0=/335x190/smart/nginx/o/2019/09/05/12532831t1hf470.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6771088/romud-soostavad-rajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romud sööstavad rajale </span></a><a href="https://lounapostimees.postimees.ee/6771088/romud-soostavad-rajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6771116/uritused-6-13-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/71UFWWIlLyZuGvLZvNiVNn3nxpk=/335x190/smart/nginx/o/2019/09/05/12532877t1h50ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/6771116/uritused-6-13-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 6.–13. september </span></a><a href="https://lounapostimees.postimees.ee/6771116/uritused-6-13-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6770821/galerii-otepaal-avati-korda-tehtud-korvpallivaljak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0AWWjinPn2mXVeYUvEtGdlidPq4=/685x410/smart/nginx/o/2019/09/05/12531985t1h9bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/6770821/galerii-otepaal-avati-korda-tehtud-korvpallivaljak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Otepääl avati korda tehtud korvpalliväljak </span></a><a href="https://lounapostimees.postimees.ee/6770821/galerii-otepaal-avati-korda-tehtud-korvpallivaljak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768807/motokrossi-parimad-selgusid-tartumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hR1yOki87ujaj5ciX1TVoz9Hlao=/335x190/smart/nginx/o/2019/09/03/12526600t1h731d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6768807/motokrossi-parimad-selgusid-tartumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motokrossi parimad selgusid Tartumaal </span></a><a href="https://lounapostimees.postimees.ee/6768807/motokrossi-parimad-selgusid-tartumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768809/orienteerujad-toid-igat-karva-medaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sfD8xVUCdCAXS8HuJqsP5QA4ZcE=/335x190/filters:focal(98x60:113x75)/nginx/o/2019/09/03/12526602t1he047.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6768809/orienteerujad-toid-igat-karva-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orienteerujad tõid igat karva medaleid </span></a><a href="https://lounapostimees.postimees.ee/6768809/orienteerujad-toid-igat-karva-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768844/fc-otepaa-mangib-finaalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OPF5dmijTPbTRxACpyofFcIX1fs=/685x410/smart/nginx/o/2019/09/03/12526677t1hc8c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6768844/fc-otepaa-mangib-finaalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FC Otepää mängib finaalis </span></a><a href="https://lounapostimees.postimees.ee/6768844/fc-otepaa-mangib-finaalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768241/voru-heliosel-seisab-ees-voitlus-liigasse-pusima-jaamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ljHsTXlQqhwxCp4Ez1yxoS8Bd4k=/335x190/smart/nginx/o/2019/09/03/12525000t1had21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6768241/voru-heliosel-seisab-ees-voitlus-liigasse-pusima-jaamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru Heliosel seisab ees võitlus liigasse püsima jäämise eest </span></a><a href="https://lounapostimees.postimees.ee/6768241/voru-heliosel-seisab-ees-voitlus-liigasse-pusima-jaamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6766776/polva-serviti-alustas-eurosarja-kumnevaravalise-kaotusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Op-t2lgsPdaTU8FprsTDMh9Pv28=/335x190/smart/nginx/o/2019/09/01/12517990t1h8785.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6766776/polva-serviti-alustas-eurosarja-kumnevaravalise-kaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva Serviti alustas eurosarja kümneväravalise kaotusega </span></a><a href="https://lounapostimees.postimees.ee/6766776/polva-serviti-alustas-eurosarja-kumnevaravalise-kaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6766619/video-kurv-mis-tombas-rallimasinaid-kui-magnetiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iXW5OKBpUV9kZW0EFHNyRa4rBW8=/685x410/smart/nginx/o/2019/08/31/12516168t1he198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://lounapostimees.postimees.ee/6766619/video-kurv-mis-tombas-rallimasinaid-kui-magnetiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Kurv, mis tõmbas rallimasinaid kui magnetiga </span></a><a href="https://lounapostimees.postimees.ee/6766619/video-kurv-mis-tombas-rallimasinaid-kui-magnetiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ic3mxxh6oe" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vs1jpubc4e" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6773003/votjate-nimekiri-ja-galerii-veneetsia-filmifestivali-peapreemia-laks-hollywoodi-ehk-kuldlovi-viis-koju-sunge-koomiksifilm-jokker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/do-qNQ4koHcP3r5NGK-X907KXYg=/324x222/filters:focal(1169x728:2290x1547)/nginx/o/2019/09/08/12542298t1h2caa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6773003/votjate-nimekiri-ja-galerii-veneetsia-filmifestivali-peapreemia-laks-hollywoodi-ehk-kuldlovi-viis-koju-sunge-koomiksifilm-jokker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtjate nimekiri ja galerii: Veneetsia filmifestivali peapreemia läks Hollywoodi ehk Kuldlõvi viis koju sünge koomiksifilm «Jokker» </span></a><a href="https://kinoportaal.postimees.ee/6773003/votjate-nimekiri-ja-galerii-veneetsia-filmifestivali-peapreemia-laks-hollywoodi-ehk-kuldlovi-viis-koju-sunge-koomiksifilm-jokker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6763755/ponevus-kanal-2s-hittfilm-naljamangud-pilapasknaar-saadab-catnissi-uuesti-kapitooliumi-johkrasse-tapamangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NAmIaRsbDyLCa_G68RuxiZBiby8=/324x222/filters:focal(466x278:887x652)/nginx/o/2019/09/08/12541985t1hf8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6763755/ponevus-kanal-2s-hittfilm-naljamangud-pilapasknaar-saadab-catnissi-uuesti-kapitooliumi-johkrasse-tapamangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevus Kanal 2s: Hittfilm «Näljamängud: Pilapasknäär» saadab Catnissi uuesti Kapitooliumi jõhkrasse tapamängu </span></a><a href="https://kinoportaal.postimees.ee/6763755/ponevus-kanal-2s-hittfilm-naljamangud-pilapasknaar-saadab-catnissi-uuesti-kapitooliumi-johkrasse-tapamangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rjwZo7BDPFO07ICpp1TtEZaXr8E=/324x222/filters:focal(1564x1027:2007x1363)/nginx/o/2019/09/08/12542031t1hbfc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Koomik Zach Galifianakise halenaljakast intervjuusaatest avaldub film </span></a><a href="https://kinoportaal.postimees.ee/6772511/treiler-koomik-zach-galifianakise-halenaljakast-intervjuusaatest-avaldub-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6772476/pildid-robert-pattinson-joudis-teneti-votetega-oslosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vryRYnYaKm-KDgXQSaGWr_I0X_k=/324x222/filters:focal(742x900:2730x1818)/nginx/o/2019/07/28/12416259t1h9ea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6772476/pildid-robert-pattinson-joudis-teneti-votetega-oslosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Robert Pattinson jõudis «Teneti» võtetega Oslosse </span></a><a href="https://kinoportaal.postimees.ee/6772476/pildid-robert-pattinson-joudis-teneti-votetega-oslosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ReqNamWOUyNK6t7sFzHKofulgbA=/1000x435/smart/nginx/o/2019/09/09/12543624t1h0ccb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 13-aastast Kevinit </span></a><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773528/opetajad-ja-tugispetsialistid-saavad-taotleda-kopsakat-stipendiumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nP64TR6DpEBv88IwdPrYodXB0MM=/335x190/smart/nginx/o/2019/09/09/12543715t1h1893.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6773528/opetajad-ja-tugispetsialistid-saavad-taotleda-kopsakat-stipendiumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetajad ja tugispetsialistid saavad taotleda kopsakat stipendiumit </span></a><a href="https://tartu.postimees.ee/6773528/opetajad-ja-tugispetsialistid-saavad-taotleda-kopsakat-stipendiumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772820/anna-kaneelina-otsib-ja-naudib-muusikas-arakadumistunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MTUS_PVbEMeXYebjN6zfnXlzk5U=/335x190/filters:focal(883x243:898x258)/nginx/o/2019/09/08/12541423t1hc94f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6772820/anna-kaneelina-otsib-ja-naudib-muusikas-arakadumistunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Kaneelina otsib ja naudib muusikas ärakadumistunnet </span></a><a href="https://tartu.postimees.ee/6772820/anna-kaneelina-otsib-ja-naudib-muusikas-arakadumistunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773423/polesid-elumaja-viljapold-ja-turbapinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D7Sv11ykGyMfJN8byCx0zxqWfl0=/685x410/smart/nginx/o/2019/09/09/12543501t1h7c66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6773423/polesid-elumaja-viljapold-ja-turbapinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlesid elumaja, viljapõld ja turbapinnas</span><div class="list-article__additional-headline">Mees pääses lausleekides hoonest</div></a><a href="https://tartu.postimees.ee/6773423/polesid-elumaja-viljapold-ja-turbapinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773383/podrale-otsa-soitnud-ja-sellest-teavitamata-jatnud-autojuhi-tottu-juhtus-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hjQ0ld6nTxPAzdsQUgMNuKji88=/335x190/smart/nginx/o/2019/09/09/12543324t1h68b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6773383/podrale-otsa-soitnud-ja-sellest-teavitamata-jatnud-autojuhi-tottu-juhtus-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põdrale otsa sõitnud ja sellest teavitamata jätnud autojuhi tõttu tekkis avarii </span></a><a href="https://tartu.postimees.ee/6773383/podrale-otsa-soitnud-ja-sellest-teavitamata-jatnud-autojuhi-tottu-juhtus-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cd6AcAox6QiM1AbZYCrUhBOyNvQ=/335x190/smart/nginx/o/2019/09/08/12541448t1haee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žürii sõelus rekordsaagist välja kolm parkimismaja kavandit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772899/jooksjad-aitasid-trenni-liikumisraskustega-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3uwqiPtz0XoXneGGqIaoUE2Tr68=/685x410/smart/nginx/o/2019/09/08/12541783t1h71c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tartu.postimees.ee/6772899/jooksjad-aitasid-trenni-liikumisraskustega-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jooksjad aitasid trenni liikumisraskustega tüdruku </span></a><a href="https://tartu.postimees.ee/6772899/jooksjad-aitasid-trenni-liikumisraskustega-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H9lzsazNFcrlNvPZ0z6Pk8jmS3o=/335x190/filters:focal(633x472:648x487)/nginx/o/2019/09/08/12541436t1h8811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK laseb hiiemetsa sae sisse lüüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BcBSlPKY8ZhtP8FVXS1Hn2UU2fc=/335x190/smart/nginx/o/2019/09/09/12543108t1h2bf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross laseb Jõgevale uue kaupluse ehitada </span></a><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YSkVU0oUopQwenaT71MahDfonDk=/685x410/smart/nginx/o/2019/09/08/12541720t1hc6e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva vald tõrjub mudilased ujulast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xgtinkgk61" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zov65nt6vs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/INmDGi-mvr0nhaeFStFm0uu2PKw=/1000x435/filters:focal(0x0:5457x2321)/nginx/o/2019/09/09/12543456t1h4362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine pension lööb 500 euro piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CzdRgvhj04SqV8VqD_vMlMYU3iY=/335x190/smart/nginx/o/2019/09/09/12543664t1h7856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massiline diiselautode sissevool tahmab Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-9Ohp8oIYhF07vrSOM8juEFN34=/335x190/smart/nginx/o/2019/09/09/12542881t1h5262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus hävitas 200 miljonit eurot eestlaste pangakontodel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YgKplb9paQJSjOwdO2ocTcdKkfU=/685x410/smart/nginx/o/2019/08/29/12511466t1h404a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarves auk: valitsus hakkab kärpima, võlg kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Ametnikud leidsid raha juurde!</div></a><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k7bFTaI-W24UVBLtZLmA7kC-oL4=/335x190/smart/nginx/o/2019/09/09/12543624t1h0ccb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 13-aastast Kevinit </span></a><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sw27rKoBwqt0Pka8WYZQjKVGLTs=/335x190/filters:focal(2115x1061:2263x1204)/nginx/o/2019/09/06/12536131t1h6c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus DNA-test hoidis ära raske puudega lapse sünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5q_U7w32znggkdDPVxBNLt3gHXU=/685x410/filters:focal(633x472:648x487)/nginx/o/2019/09/08/12541436t1h8811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK laseb hiiemetsa sae sisse lüüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773441/helsingin-sanomat-ekre-haaletoru-kritiseerib-teravalt-soomet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hjh4JkO8jpUc1IJsr3AacP_Y2vA=/335x190/smart/nginx/o/2019/09/09/12543519t1hf09e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773441/helsingin-sanomat-ekre-haaletoru-kritiseerib-teravalt-soomet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingin Sanomat: EKRE hääletoru kritiseerib teravalt Soomet </span></a><a href="https://www.postimees.ee/6773441/helsingin-sanomat-ekre-haaletoru-kritiseerib-teravalt-soomet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773422/mihkel-kunnus-kas-tahtsam-on-oigusriik-voi-kombekas-kleit-ja-oiged-maneerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_1DcPGvEbLf2mwGPNfcKUTG-MNQ=/335x190/filters:focal(332x508:1456x1508)/nginx/o/2019/04/04/11925569t1hbb90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6773422/mihkel-kunnus-kas-tahtsam-on-oigusriik-voi-kombekas-kleit-ja-oiged-maneerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kunnus: kas tähtsam on õigusriik või kombekas kleit ja õiged maneerid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773422/mihkel-kunnus-kas-tahtsam-on-oigusriik-voi-kombekas-kleit-ja-oiged-maneerid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6773422/mihkel-kunnus-kas-tahtsam-on-oigusriik-voi-kombekas-kleit-ja-oiged-maneerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773256/kremli-meelseid-kandidaate-tabas-moskva-duumavalimistel-suur-kaotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nTIz8HlB1Sn2DEfY3AeDXY0z_lg=/685x410/smart/nginx/o/2019/09/09/12542903t1hd935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6773256/kremli-meelseid-kandidaate-tabas-moskva-duumavalimistel-suur-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli-meelseid kandidaate tabas Moskva duumavalimistel suur kaotus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773256/kremli-meelseid-kandidaate-tabas-moskva-duumavalimistel-suur-kaotus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6773256/kremli-meelseid-kandidaate-tabas-moskva-duumavalimistel-suur-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q028xl57p7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ustn9sup9x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773445/norras-levima-hakanud-koertehaigus-voib-olla-joudnud-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ur69QpB4x21Sp7nachjmpWqy9-8=/335x190/smart/nginx/o/2019/09/09/12543552t1h25ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6773445/norras-levima-hakanud-koertehaigus-voib-olla-joudnud-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norras levima hakanud surmav koertehaigus võib olla jõudnud Soome </span></a><a href="https://lemmik.postimees.ee/6773445/norras-levima-hakanud-koertehaigus-voib-olla-joudnud-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cd6AcAox6QiM1AbZYCrUhBOyNvQ=/335x190/smart/nginx/o/2019/09/08/12541448t1haee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata finaliste: Tartus tõi vanalinna parkimismaja konkurss rekordsaagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6772835/zurii-soelus-rekordsaagist-valja-kolm-parkimismaja-kavandit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6772078/miljonitehase-rajamine-seisab-pangad-keeldusid-laenamast-sest-ehitus-on-vohmas-mitte-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2pmo0i8pxnSUzZKZWNvk1amgWp0=/685x410/smart/nginx/o/2019/09/06/12536266t1h04f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6772078/miljonitehase-rajamine-seisab-pangad-keeldusid-laenamast-sest-ehitus-on-vohmas-mitte-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonitehase rajamine seisab, sest see asub Võhmas, mitte Tallinnas </span></a><a href="https://sakala.postimees.ee/6772078/miljonitehase-rajamine-seisab-pangad-keeldusid-laenamast-sest-ehitus-on-vohmas-mitte-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6773393/aita-tuvastada-voimalikud-vargad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yLgdWwgCZExH2RsddAgAe_KXjno=/335x190/smart/nginx/o/2019/09/09/12543342t1h590c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://saartehaal.postimees.ee/6773393/aita-tuvastada-voimalikud-vargad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita tuvastada võimalikud vargad </span></a><a href="https://saartehaal.postimees.ee/6773393/aita-tuvastada-voimalikud-vargad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-wQbVwc5XMLA_yu3uZjU08b9aAA=/335x190/smart/nginx/o/2019/09/09/12543068t1hee83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme sünnib uus iPhone </span></a><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xMQtYJlwTmvlGxm1xUUkTVy5ysc=/685x410/smart/nginx/o/2019/09/08/12542100t1h0830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: keskeakriis keelevaldkonnas </span></a><a href="https://meieeesti.postimees.ee/6772960/martin-ehala-keskeakriis-keelevaldkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aXftBkzCC9aAqf8fnvmeng-Vu00=/335x190/filters:focal(691x259:706x274)/nginx/o/2019/09/08/12542124t1h76a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid: keeleõpe vajab sisulist juhtimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://meieeesti.postimees.ee/6772965/eksperdid-keeleope-vajab-sisulist-juhtimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/53pfPW1csKnlfwOXyFdbLtYU01E=/335x190/smart/nginx/o/2019/09/08/12542046t1hb8fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab">Meie Eesti</a></div><a href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaade riigikontrolli auditile keeltekooli mätta otsast </span></a><a href="https://meieeesti.postimees.ee/6772950/vaade-riigikontrolli-auditile-keeltekooli-matta-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6771747/nikolai-pavlenko-eesti-keele-opetamisel-on-esmatahtis-kvaliteet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U_pWdTBvCV1iK58deQ05MIe7ziU=/685x410/filters:focal(1x19:1445x809)/nginx/o/2019/09/06/12535008t1h5b3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/6771747/nikolai-pavlenko-eesti-keele-opetamisel-on-esmatahtis-kvaliteet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Pavlenko: &quot;Eesti keele õpetamisel on esmatähtis kvaliteet.&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6771747/nikolai-pavlenko-eesti-keele-opetamisel-on-esmatahtis-kvaliteet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6771747/nikolai-pavlenko-eesti-keele-opetamisel-on-esmatahtis-kvaliteet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kxc6xj9wr3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ypluqhylvr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/YqMevKzBDT_D7A8KHcCNg0z-YGw=/60x60/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" data-lazy-src-x2="//f9.pmo.ee/lNkqj0RRcjF1ZsLx7fFQePugHqQ=/120x120/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg"><p class="site-footer__author-name">Mati Määrits</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mati.maarits@lounapostimees.ee">mati.maarits@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>