<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/BMYL25WtjdM-dc59Bwi4wVt3Im8=/1200x630/smart/nginx/o/2019/10/15/12656004t1h9f11.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BMYL25WtjdM-dc59Bwi4wVt3Im8=/1200x630/smart/nginx/o/2019/10/15/12656004t1h9f11.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEOLUGU: Uus masin kiiritab patsiente vähem"><meta property="twitter:title" content="VIDEOLUGU: Uus masin kiiritab patsiente vähem"><meta property="og:url" content="https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Lõuna-Eesti haigla soetas tänavu uue, 300 000 eurot maksnud Siemensi kompuutertomograafi, mis teeb eelmise masinaga võrreldes patsiendist selgemad pildid, kuid kiiritab inimest sealjuures varasemast vähem."><meta property="twitter:description" content="Lõuna-Eesti haigla soetas tänavu uue, 300 000 eurot maksnud Siemensi kompuutertomograafi, mis teeb eelmise masinaga võrreldes patsiendist selgemad pildid, kuid kiiritab inimest sealjuures varasemast vähem."><meta property="og:type" content="article"><meta property="article:section" content="Võru"><meta property="article:tag" content="Kerli Koobak"><meta property="article:tag" content="kompuutertomograaf"><meta property="article:tag" content="lõuna-eesti haigla"><meta property="article:tag" content="Tartu ülikool kliinikum"><meta name="article:published_time" content="2019-10-15T15:52:34+03:00"><meta name="article:modified_time" content="2019-10-15T15:52:34+03:00"><meta name="description" content="Lõuna-Eesti haigla soetas tänavu uue, 300 000 eurot maksnud Siemensi kompuutertomograafi, mis teeb eelmise masinaga võrreldes patsiendist selgemad pildid, kuid kiiritab inimest sealjuures varasemast vähem."><meta name="keywords" content="Kerli Koobak, kompuutertomograaf, lõuna-eesti haigla, Tartu ülikool kliinikum"><link rel="canonical" href="https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>VIDEOLUGU: Uus masin kiiritab patsiente vähem - Võru - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6802260"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">T, 15.10.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item section-font-color menu-item--active">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6802260"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/3617">Võru</a></li><li class="breadcrumb-item">VIDEOLUGU: Uus masin kiiritab patsiente vähem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">VIDEOLUGU: Uus masin kiiritab patsiente vähem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/65440" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/wXjF6dcIv2hRvr9QMmyB-my2rAk=/40x40/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" srcset="//f11.pmo.ee/wXjF6dcIv2hRvr9QMmyB-my2rAk=/40x40/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg, //f11.pmo.ee/kYs6dKQqi2DrSyJJMPWupTeSibg=/80x80/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Arved Breidaks</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=VIDEOLUGU%3A%20Uus%20masin%20kiiritab%20patsiente%20v%C3%A4hem&url=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=VIDEOLUGU%3A%20Uus%20masin%20kiiritab%20patsiente%20v%C3%A4hem&url=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20VIDEOLUGU: Uus masin kiiritab patsiente vähem&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Demail%26utm_content%3D6802260" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. oktoober 2019, 15:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6519194&quot;}, {&quot;term&quot;: &quot;kerli koobak,kompuutertomograaf,lõuna-eesti haigla,tartu ülikool kliinikum&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-qrp94vbv8n" :preview-length="5" eager video-id="6519194" video-stream-type="VOD" video-headline="breidaks_uus masin.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/15/breidaks_uus_masin_PPg94bd/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/15/breidaks_uus_masin_PPg94bd/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/15/breidaks_uus_masin_PPg94bd/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/H-CX5IHLvDLQ_frAPB3v905r3Xo=/1920x1080/smart/nginx/o/2019/10/15/12656004t1h9f11.jpg" :video-geoblock="true" :video-duration="155755" :recommendations="{section: 380, exclude: [6802260]}" progress-color="#007852" title="VIDEOLUGU: Uus masin kiiritab patsiente vähem" :view-count="15" publish-time="2019-10-15T15:52:34+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lõuna-Eesti haigla soetas tänavu uue, 300 000 eurot maksnud Siemensi kompuutertomograafi, mis teeb eelmise masinaga võrreldes patsiendist selgemad pildid, kuid kiiritab inimest sealjuures varasemast vähem.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-4mia89w22z" :preview-length="0" eager video-id="173579" video-stream-type="VOD" video-headline="6802260 VIDEOLUGU: Uus masin kiiritab patsiente vähem" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b3fac9e60371c867bb3f29b1bce114e0.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ahqiwxtvon" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16ad8gpfsw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Masin on kiirem ja sellega saab teha keerulisemaid uuringuid,» rääkis haigla radioloogiatehnik Kerli Koobak. «Näiteks aju perfusiooniuuring. Sellised patsiendid saatsime varem Tartu Ülikooli kliinikumi, kuna meie eelmine masin ei võimaldanud seda teha.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võrreldes eelmise, viimased kümme aastat Lõuna-Eesti haiglas kasutatud kompuutertomograafiga teeb uus seade tööd kiiremini ning samas annab arstile parema kvaliteediga pildi patsiendi olukorrast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Töö on kiirem ja kuigi kiirgus on küll jätkuvalt kiirgus, aga patsiendi seisukohalt on oluline see, et uuringute ajad on lühemad ja patsient saab sellevõrra vähem kiiritada,» kinnitas Koobak. «Kui varem oli keskmine uuringuaeg 25-30 sekundit, siis nüüd saab sama uuringu ära teha 12-15 sekundiga. Samas pildi kvaliteet on oluliselt parem kui varem.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kompuutertomograaf on kompuuteruuringuteks ja piltdiagnostikaks kasutatav meditsiiniseade, mis kombineerib mitme nurga all tehtud röntgenipildid. Hiljem töödeldakse pilte arvutiprogrammidega, et saada ristlõiked luudest, veresoontest ja pehmetest kudedest inimese kehas.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=VIDEOLUGU%3A%20Uus%20masin%20kiiritab%20patsiente%20v%C3%A4hem&url=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=VIDEOLUGU%3A%20Uus%20masin%20kiiritab%20patsiente%20v%C3%A4hem&url=https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802260"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20VIDEOLUGU: Uus masin kiiritab patsiente vähem&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem%3Futm_source%3Demail%26utm_content%3D6802260" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6802260/videolugu-uus-masin-kiiritab-patsiente-vahem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6802260" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6802260" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/605747/kerli-koobak">Kerli Koobak</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/77649/kompuutertomograaf">kompuutertomograaf</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/18191/louna-eesti-haigla">lõuna-eesti haigla</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/514685/tartu-ulikool-kliinikum">Tartu ülikool kliinikum</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4lml0tv94j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qfu7g9smx8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3617" data-section="3617" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/3617">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PvCo4YKJw5L_52RvPExIBhb2LOs=/1000x435/smart/nginx/o/2018/06/12/7896918t1h5d64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru kohtumaja juhi lahkumisavaldus jõuab presidendi lauale </span></a><a href="https://lounapostimees.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801004/tanasest-saab-apteekides-taas-gripi-vastu-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xf24K54axGB0_R27tdLjusl70_o=/324x185/smart/nginx/o/2019/10/14/12652612t1h6a65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6801004/tanasest-saab-apteekides-taas-gripi-vastu-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest saab apteekides taas gripi vastu vaktsineerida </span></a><a href="https://lounapostimees.postimees.ee/6801004/tanasest-saab-apteekides-taas-gripi-vastu-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800708/kolm-jalgratturit-sattus-onnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mUj7--KtYu31TvWZI4GP--jaYrY=/324x185/smart/nginx/o/2019/10/14/12651235t1h7ab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6800708/kolm-jalgratturit-sattus-onnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm jalgratturit sattus õnnetusse </span></a><a href="https://lounapostimees.postimees.ee/6800708/kolm-jalgratturit-sattus-onnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800449/ivari-padar-valitsuse-tegevus-ei-paku-pollumehele-kindlustunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0hvOPUeQpeVQvFrFhYw3fu0HEzg=/324x185/filters:focal(748x484:763x499)/nginx/o/2019/10/13/12649430t1h5fa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6800449/ivari-padar-valitsuse-tegevus-ei-paku-pollumehele-kindlustunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivari Padar: valitsuse tegevus ei paku põllumehele kindlustunnet </span></a><a href="https://lounapostimees.postimees.ee/6800449/ivari-padar-valitsuse-tegevus-ei-paku-pollumehele-kindlustunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kfbd1u0w5h" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800480/kaitseministeerium-hakkab-vorumaal-sood-taastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PU1UAhl8FLZhf2RVPbd760vEQVU=/1000x435/filters:focal(54x410:3584x2445)/nginx/o/2018/12/09/11642358t1h2fce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/6800480/kaitseministeerium-hakkab-vorumaal-sood-taastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeerium hakkab Võrumaal sood taastama </span></a><a href="https://lounapostimees.postimees.ee/6800480/kaitseministeerium-hakkab-vorumaal-sood-taastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800461/telia-vorgus-voib-esineda-haireid-otepaal-torvas-ja-kundja-kulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ORZDB86_9ji4Xr2BGN1Ft6Tb_LE=/335x190/filters:focal(134x8:1157x468)/nginx/o/2018/12/30/11686425t1h36db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lounapostimees.postimees.ee/6800461/telia-vorgus-voib-esineda-haireid-otepaal-torvas-ja-kundja-kulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia võrgus võib esineda häireid Otepääl, Tõrvas ja Kündja külas </span></a><a href="https://lounapostimees.postimees.ee/6800461/telia-vorgus-voib-esineda-haireid-otepaal-torvas-ja-kundja-kulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800375/muusikud-tutvustavad-parimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EknUYU5jhm9Pqh6WB2RHpPuqy9I=/335x190/smart/nginx/o/2019/10/13/12648392t1ha98e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://lounapostimees.postimees.ee/6800375/muusikud-tutvustavad-parimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikud tutvustavad pärimust </span></a><a href="https://lounapostimees.postimees.ee/6800375/muusikud-tutvustavad-parimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6800153/voru-ettevotlikud-naised-tutvusid-kootsinguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q7JnEu6QnUHjKYzusibMTlxQkQw=/685x410/smart/nginx/o/2019/10/12/12646968t1h9794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/6800153/voru-ettevotlikud-naised-tutvusid-kootsinguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru ettevõtlikud naised tutvusid kootsinguga </span></a><a href="https://lounapostimees.postimees.ee/6800153/voru-ettevotlikud-naised-tutvusid-kootsinguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6799722/haanja-poeroovel-jai-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sRWXIqiRZQMrTJe7Jsl9f492OC8=/335x190/smart/nginx/o/2019/10/11/12644684t1h4055.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6799722/haanja-poeroovel-jai-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja poeröövel jäi vahi alla </span></a><a href="https://lounapostimees.postimees.ee/6799722/haanja-poeroovel-jai-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6798764/vorumaal-kaib-fotojaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n9v_d-xFEcfWB0ozlGyF6uT9xo8=/335x190/filters:focal(586x649:601x664)/nginx/o/2019/10/10/12641144t1h6855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://lounapostimees.postimees.ee/6798764/vorumaal-kaib-fotojaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal käib fotojaht </span></a><a href="https://lounapostimees.postimees.ee/6798764/vorumaal-kaib-fotojaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6798751/uritused-11-18-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P3vo-RYXiBMgTHEJ--a6n8XtfkA=/685x410/smart/nginx/o/2019/10/10/12641081t1hc2b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/6798751/uritused-11-18-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 11.–18. oktoober </span></a><a href="https://lounapostimees.postimees.ee/6798751/uritused-11-18-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6797752/voru-kohtumaja-juht-jai-purjuspai-roolis-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hkpb-4uyT_omt6l422BWoWE-WCo=/335x190/filters:focal(2635x1551:4550x2264)/nginx/o/2019/10/09/12638092t1hdd40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://lounapostimees.postimees.ee/6797752/voru-kohtumaja-juht-jai-purjuspai-roolis-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru kohtumaja juht jäi purjuspäi roolis vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6797752/voru-kohtumaja-juht-jai-purjuspai-roolis-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6797752/voru-kohtumaja-juht-jai-purjuspai-roolis-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6796996/teetoodel-laheb-pohirohk-polva-ja-vorumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ocegUo03AYlnlNlGq3_tKLum4WE=/335x190/smart/nginx/o/2019/10/08/12636033t1heed1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6796996/teetoodel-laheb-pohirohk-polva-ja-vorumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teetöödel läheb põhirõhk Põlva- ja Võrumaale </span></a><a href="https://lounapostimees.postimees.ee/6796996/teetoodel-laheb-pohirohk-polva-ja-vorumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6796941/sulev-valner-kaks-aastat-haldusreformist-kuidas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lfHGKlHLXSrotePoqxefNw695XU=/685x410/smart/nginx/o/2019/10/08/12635933t1h6d90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/491" class="list-article__section-label slab">Arvamus</a></div><a href="https://lounapostimees.postimees.ee/6796941/sulev-valner-kaks-aastat-haldusreformist-kuidas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulev Valner: kaks aastat haldusreformist – kuidas edasi? </span></a><a href="https://lounapostimees.postimees.ee/6796941/sulev-valner-kaks-aastat-haldusreformist-kuidas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m65wdc4r5v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-09gruj5l6n" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://lounapostimees.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://lounapostimees.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://lounapostimees.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://lounapostimees.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://lounapostimees.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ObynMIRmmhSysrHjGYtLsk2PzeY=/324x222/filters:focal(2241x1374:3730x2934)/nginx/o/2019/10/15/12655834t1hc0a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealkiri juba teada! Keanu Reeves nikerdab John Wicki saagale naiskangelasega järge </span></a><a href="https://lounapostimees.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802209/poff-shorts-eesti-filmitegijad-korvuti-maailma-parimatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QLJepBWnJYAkpxlb0pO62QsDQXU=/324x222/smart/nginx/o/2019/10/15/12655861t1hcbed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/6802209/poff-shorts-eesti-filmitegijad-korvuti-maailma-parimatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFF Shorts: Eesti filmitegijad kõrvuti maailma parimatega </span></a><a href="https://lounapostimees.postimees.ee/6802209/poff-shorts-eesti-filmitegijad-korvuti-maailma-parimatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802195/hakkame-sattima-poffi-pohivoistlusprogramm-hakkab-avanema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RNduTewXhs_eyhUMGEC9Vdhu4-I=/324x222/smart/nginx/o/2019/10/15/12655806t1h01c0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/6802195/hakkame-sattima-poffi-pohivoistlusprogramm-hakkab-avanema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hakkame sättima: PÖFFi põhivõistlusprogramm hakkab avanema </span></a><a href="https://lounapostimees.postimees.ee/6802195/hakkame-sattima-poffi-pohivoistlusprogramm-hakkab-avanema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MhPUDXRY_qJ_PwAgBBH3E7349VE=/324x222/filters:focal(724x837:1975x2179)/nginx/o/2019/10/15/12655705t1h6ff2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://lounapostimees.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida Christopher Nolan kostaks? Uues Batmani-filmis mängib Kassnaist Zoë Kravitz </span></a><a href="https://lounapostimees.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802289/monica-rand-mina-vabatahtlikult-tagasi-astuda-ei-kavatse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J-j_CfgWeKEKZK1wzfAdpLe9Ugk=/1000x435/smart/nginx/o/2019/10/15/12656010t1h0b82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802289/monica-rand-mina-vabatahtlikult-tagasi-astuda-ei-kavatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monica Rand: mina vabatahtlikult tagasi astuda ei kavatse </span></a><a href="https://lounapostimees.postimees.ee/6802289/monica-rand-mina-vabatahtlikult-tagasi-astuda-ei-kavatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Mz6dDTqyiKxG2cQTl2V5UkpctA=/335x190/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://lounapostimees.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse </span></a><a href="https://lounapostimees.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFTsxfGz4l7qRdanKCIq5Kv1UJI=/335x190/smart/nginx/o/2019/10/15/12655895t1h1017.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treffneristid paigaldaksid koolimaja katusele päiksepaneelid </span></a><a href="https://lounapostimees.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AwQiJZ7gpEzgVirJ--3Lyg_JNAM=/685x410/smart/nginx/o/2019/10/15/12655829t1h87f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees peksis Voldi külas oma elukaaslast </span></a><a href="https://lounapostimees.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T-yhNQ2fxOoDfwcn8FObGLKyFj0=/335x190/filters:focal(569x469:961x532)/nginx/o/2019/10/15/12655728t1h72dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimehe raadiosaade: abilinnapeade mahavõtmise plaani tagamaad on endiselt segased </span></a><a href="https://lounapostimees.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5HvWXcbV_K5EcHsvfbL61VNzHog=/335x190/smart/nginx/o/2019/10/15/12655774t1h6e45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsis ettevõtetest tagaotsitavaid ja illegaalseid immigrante </span></a><a href="https://lounapostimees.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/odtJlFjgUmSPK6WjYOR66KkxAvE=/685x410/smart/nginx/o/2019/10/15/12655723t1hc75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sissemurdja pani eramajast pihta mitu tuhat eurot sularaha </span></a><a href="https://lounapostimees.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KneMTZBhF-UDe5et4aoNCLNCprc=/335x190/filters:focal(1767x2356:1767x2356)/nginx/o/2019/10/15/12654986t1h23a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERM paigaldas elustamisaparaadi, kuidas seda kasutada?</span><div class="list-article__additional-headline">«Kõige hullem on see, kui isegi ei proovi aidata.»</div></a><a href="https://lounapostimees.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rHGp799B46mp1QbAWsiPGtrtUpY=/335x190/smart/nginx/o/2019/10/15/12654887t1h0b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://lounapostimees.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ja homme saab Tartu paljudes kohtades õppida elustamist </span></a><a href="https://lounapostimees.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SJ_BmuAq1Fl36DMapYDk76w3Y1k=/685x410/smart/nginx/o/2019/10/14/12653917t1h5521.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lounapostimees.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnal pole kavaski rajada lemmikloomade kalmistut </span></a><a href="https://lounapostimees.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qcmoyxmt8l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kryh8bypnw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jYQEr7qgMB_lqsUHZqvUIEq73S8=/1000x435/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kutsus Vladimir Putini Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://lounapostimees.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h0-LbWpwwWTHxvRmLag3Xl_7dA4=/335x190/smart/nginx/o/2019/10/14/12651397t1h83d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://lounapostimees.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA juhtivmenetleja: autojuht oli nii kohkunud, et pidime talle vett tooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">50-aastane mees võttis politseiga ise ühendust</div></a><a href="https://lounapostimees.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1LJznvr7hm6HdcpX1434YaDlfM=/335x190/filters:focal(1494x1346:1852x1713)/nginx/o/2019/10/15/12655602t1h6a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi saadab kahes järgus Süüriasse tagasi kolm miljonit põgenikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://lounapostimees.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-nTqeyFhnuDWlqL6jkPisTzoHE=/685x410/filters:focal(121x1665:1857x3292)/nginx/o/2019/09/24/12591086t1h40ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet tunnistas kaotust: Sõnajalad võivad ehitusega jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oaw-AHVViWHsASWOAWeeRfsiDw4=/335x190/filters:focal(0x375:576x666)/nginx/o/2019/10/15/12655733t1hb73e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://lounapostimees.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tallinnas kadunud Aeta, kelle elu võib olla ohus </span></a><a href="https://lounapostimees.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7CFIohd8DVysAWl-juPPp85o1g=/335x190/filters:focal(1626x261:3999x2667)/nginx/o/2019/10/15/12655734t1h1bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik tahab kohtuistungile tunnistajateks Ratast ja Helmeid </span></a><a href="https://lounapostimees.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n9CXJoAZcJZBsE_2ZexXW-f6154=/685x410/smart/nginx/o/2019/09/15/12563207t1he8e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://lounapostimees.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kutsub reservväelased välkõppusele, kutse saajal on kohustus viivitamatult kohale ilmuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Avalikustati kogunemiskoht!</div></a><a href="https://lounapostimees.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801913/usa-andis-pohja-suuria-alad-ule-valitsusvagedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3T-JHdutWHFE3d-rwEIzBTaWVGI=/335x190/filters:focal(301x328:2140x1489)/nginx/o/2019/10/15/12654976t1h9dba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://lounapostimees.postimees.ee/6801913/usa-andis-pohja-suuria-alad-ule-valitsusvagedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA andis Põhja-Süüria alad üle valitsusvägedele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6801913/usa-andis-pohja-suuria-alad-ule-valitsusvagedele/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Täiendatud 15.42!</div></a><a href="https://lounapostimees.postimees.ee/6801913/usa-andis-pohja-suuria-alad-ule-valitsusvagedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802264/kohus-jattis-pommimeheks-tituleeritud-mart-ringmaa-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mxdCOsdb_dLAYFRWwysf3zW34xU=/335x190/filters:focal(655x171:2150x1448)/nginx/o/2019/10/15/12655965t1h2bb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://lounapostimees.postimees.ee/6802264/kohus-jattis-pommimeheks-tituleeritud-mart-ringmaa-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus jättis pommimeheks tituleeritud Märt Ringmaa vanglasse </span></a><a href="https://lounapostimees.postimees.ee/6802264/kohus-jattis-pommimeheks-tituleeritud-mart-ringmaa-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/csfg4hwul9szhsDZZHcECDLJWVI=/685x410/smart/nginx/o/2019/10/15/12655376t1hce37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu, reisijad: MacBook Pro sai lennukeelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3q3m5zs5ho" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wyqcnht58b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4GS8Tvj04U_SeD2ys3ebHQ4wyQ=/335x190/filters:focal(290x299:1517x1516)/nginx/o/2019/10/15/12655497t1hc97e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://lounapostimees.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa avaldab, milline sümptom annab märku lähiajal ähvardavast südameinfarktist </span></a><a href="https://lounapostimees.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3ourW7jAgNeuSmfnN9Dzx6S-rw=/335x190/smart/nginx/o/2019/10/15/12655721t1hcfd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi ülikooli sööklad loobuvad loomalihast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802135/susan-luitsalu-lapsevanemad-kas-te-uldse-teate-millega-teie-lapsed-telefonis-tegelevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PeseAf8DPETVYG18pblq9CBtSaQ=/685x410/filters:focal(303x149:390x241)/nginx/o/2017/10/27/7256257t1h27cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6802135/susan-luitsalu-lapsevanemad-kas-te-uldse-teate-millega-teie-lapsed-telefonis-tegelevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Susan Luitsalu: lapsevanemad, kas te üldse teate, millega teie lapsed telefonis tegelevad?</span><div class="list-article__additional-headline">Viie minutiga leiab üles nii 11-aastase trikoofoto kui tema tunniplaani</div></a><a href="https://lounapostimees.postimees.ee/6802135/susan-luitsalu-lapsevanemad-kas-te-uldse-teate-millega-teie-lapsed-telefonis-tegelevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gQFetS3mg3tZQeMgaj3AhwYnuoI=/335x190/smart/nginx/o/2019/10/15/12654992t1h640c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://lounapostimees.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud korraldasid prügifirmas läbiotsimise, juhti kahtlustatakse omastamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6802268/video-bulgaaria-koondise-kapten-teenis-rassismiskandaali-keskel-inglismaa-rundajalt-lugupidamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LS9-oc4KIT1Kw23BeJ48oggqqcA=/335x190/filters:focal(439x69:1628x878)/nginx/o/2019/10/15/12655966t1hf0b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6802268/video-bulgaaria-koondise-kapten-teenis-rassismiskandaali-keskel-inglismaa-rundajalt-lugupidamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Bulgaaria koondise kapten teenis rassismiskandaali keskel Inglismaa ründajalt lugupidamise </span></a><a href="https://lounapostimees.postimees.ee/6802268/video-bulgaaria-koondise-kapten-teenis-rassismiskandaali-keskel-inglismaa-rundajalt-lugupidamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801571/erkki-koort-voitlus-ei-toimu-meie-peades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aj8StItGphBgnsbX4PxzT78P8dk=/685x410/smart/nginx/o/2019/10/14/12654187t1h4f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6801571/erkki-koort-voitlus-ei-toimu-meie-peades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: võitlus ei toimu meie peades </span></a><a href="https://lounapostimees.postimees.ee/6801571/erkki-koort-voitlus-ei-toimu-meie-peades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ftHhGBc8-C39dBiR2y6u-_FpYMg=/335x190/smart/nginx/o/2019/10/14/12654177t1hbde9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lounapostimees.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerli Onno: Zapad 2017 ja kolme Balti riigi erinevad sõnumid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o2oT2RtssBqGF7g0erf16p5_u3g=/335x190/smart/nginx/o/2019/10/14/12653517t1h956a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: kas Putini usaldusväärne liitlane on tema järglane presidendiametis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3vlwq1lef1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3n7mg9wn07" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>