<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/8zvLjP1p2H-faTIFaynVbG2U1Lk=/1200x630/smart/nginx/o/2019/11/03/12712235t1hde10.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/8zvLjP1p2H-faTIFaynVbG2U1Lk=/1200x630/smart/nginx/o/2019/11/03/12712235t1hde10.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ahja mõisahäärber jääb ootama rahasüsti"><meta property="twitter:title" content="Ahja mõisahäärber jääb ootama rahasüsti"><meta property="og:url" content="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Kuigi Põlva ühendvalla ühinemislepingusse pandi kirja ahjalaste soov teha ükskord ometi korda mõisa häärber, jääb see paremaid aegu ootama."><meta property="twitter:description" content="Kuigi Põlva ühendvalla ühinemislepingusse pandi kirja ahjalaste soov teha ükskord ometi korda mõisa häärber, jääb see paremaid aegu ootama."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="lennart liba"><meta property="article:tag" content="Georg Pelisaar"><meta property="article:tag" content="Ahja"><meta property="article:tag" content="Põlva"><meta property="article:tag" content="Mooste"><meta property="article:tag" content="Vastse-Kuuste"><meta property="article:tag" content="sirje tobreluts"><meta name="article:published_time" content="2019-11-04T00:10:00+02:00"><meta name="article:modified_time" content="2019-11-03T17:23:54+02:00"><meta name="description" content="Kuigi Põlva ühendvalla ühinemislepingusse pandi kirja ahjalaste soov teha ükskord ometi korda mõisa häärber, jääb see paremaid aegu ootama."><meta name="keywords" content="lennart liba, Georg Pelisaar, Ahja, Põlva, Mooste, Vastse-Kuuste, sirje tobreluts"><link rel="canonical" href="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Ahja mõisahäärber jääb ootama rahasüsti - Paberleht - Tasuline - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e082e614ed1d9fc29e40.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6817118"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 4.11.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6817118"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/1690">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/1516">Paberleht</a></li><li class="breadcrumb-item">Ahja mõisahäärber jääb ootama rahasüsti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ahja%20m%C3%B5isah%C3%A4%C3%A4rber%20j%C3%A4%C3%A4b%20ootama%20rahas%C3%BCsti&url=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ahja%20m%C3%B5isah%C3%A4%C3%A4rber%20j%C3%A4%C3%A4b%20ootama%20rahas%C3%BCsti&url=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ahja mõisahäärber jääb ootama rahasüsti&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Demail%26utm_content%3D6817118" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-04T00:10:00+02:00">4. november 2019, 0:10</span></div><h1 class="article-headline" itemprop="headline name">Ahja mõisahäärber jääb ootama rahasüsti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143310" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/47a5SAC3QrfxCfkaCY82BnPqAtw=/40x40/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" srcset="//f9.pmo.ee/47a5SAC3QrfxCfkaCY82BnPqAtw=/40x40/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg, //f9.pmo.ee/VT13VYnnzTTvZj4NA2Vlg4G2J5I=/80x80/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mati Määrits</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Plaan Ahja mõisahäärberisse kool kolida jäi rahapuudusel katki.</li><li class="article-bullets__bullet section-bg-color-before">Endises Laheda vallas jäi lasteaia remont samuti rahanappuse taha.</li><li class="article-bullets__bullet section-bg-color-before">Vastse-Kuuste soovid saavad täidetud.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/owF5xVbKbIugQOhcWo-9m7J1Wj4=/685x410/smart/nginx/o/2019/11/03/12712235t1hde10.jpg"><figure-fullscreen eager :image-id="12712235" image-url="//f7.pmo.ee/xDkNafUVwkBz9ZGBhpIOcEXIVlw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/03/12712235t1hde10.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12712235)" src="//f7.pmo.ee/owF5xVbKbIugQOhcWo-9m7J1Wj4=/685x410/smart/nginx/o/2019/11/03/12712235t1hde10.jpg" srcset="//f7.pmo.ee/owF5xVbKbIugQOhcWo-9m7J1Wj4=/685x410/smart/nginx/o/2019/11/03/12712235t1hde10.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ahja mõisa häärberi kordategemist tuleb tõenäoliselt veel aastaid oodata.</p><p class="figure__caption--name" itemprop="creator">FOTO: Siim Saavik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuigi Põlva ühendvalla ühinemislepingusse pandi kirja ahjalaste soov teha ükskord ometi korda mõisa häärber, jääb see paremaid aegu ootama.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ike2b907c0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2g4qniel23" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hjbneoessf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Häärberisse oleks kolinud põhikool ning koolimajja omakorda hooldekodu. «Kuna lisaraha ei õnnestunud saada ning ka koolivõrgu programmis Ahja kooli kirjas polnud, jäid plaanid katki,» tunnistas Põlva vallavolikogu viimatisel istungil vallavanem Georg Pelisaar.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Küll on 240 000 euro eest rekonstrueeritud mõisapark. Allika ja Rahu tänav on 62 773 euro eest saanud mustkatte. Koolimajas soojustatakse vundamenti ning tehakse niiskustõkketöid.</p></div></div><div paywall-component="paywall" article-id="6817118" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ahja%20m%C3%B5isah%C3%A4%C3%A4rber%20j%C3%A4%C3%A4b%20ootama%20rahas%C3%BCsti&url=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ahja%20m%C3%B5isah%C3%A4%C3%A4rber%20j%C3%A4%C3%A4b%20ootama%20rahas%C3%BCsti&url=https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6817118"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ahja mõisahäärber jääb ootama rahasüsti&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti%3Futm_source%3Demail%26utm_content%3D6817118" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6817118/ahja-moisahaarber-jaab-ootama-rahasusti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6817118" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6817118" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/553356/lennart-liba">lennart liba</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/35667/georg-pelisaar">Georg Pelisaar</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/11881/ahja">Ahja</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/7052/polva">Põlva</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/33252/mooste">Mooste</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/20931/vastse-kuuste">Vastse-Kuuste</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/607539/sirje-tobreluts">sirje tobreluts</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pcgta580yy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tyqqdokc3w" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1690" data-section="1690" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/1690">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:15:00+02:00"><meta itemprop="dateModified" content="2019-11-03T17:26:59+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817119/erilised-noored-ootavad-oma-erilist-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/suy-y-72dCZ81u0XENsbxuPouc0=/1000x435/smart/nginx/o/2019/11/03/12712244t1hd965.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/suy-y-72dCZ81u0XENsbxuPouc0=/1000x435/smart/nginx/o/2019/11/03/12712244t1hd965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6817119/erilised-noored-ootavad-oma-erilist-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erilised noored ootavad oma erilist maja </span></a><a href="https://lounapostimees.postimees.ee/6817119/erilised-noored-ootavad-oma-erilist-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:12:00+02:00"><meta itemprop="dateModified" content="2019-11-03T17:16:46+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817107/ligi-nadal-aega-vooluta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QBgg8K6oT7-S97Jqr2yJr0IGp6E=/324x185/smart/nginx/o/2019/11/03/12712218t1h2ce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QBgg8K6oT7-S97Jqr2yJr0IGp6E=/324x185/smart/nginx/o/2019/11/03/12712218t1h2ce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6817107/ligi-nadal-aega-vooluta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi nädal aega vooluta </span></a><a href="https://lounapostimees.postimees.ee/6817107/ligi-nadal-aega-vooluta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:08:00+02:00"><meta itemprop="dateModified" content="2019-11-03T17:09:44+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817106/torm-joudis-vorru-enne-elektrimasina-kaivitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZjeORnEb6rjdhsQbRo1NQQVCKrk=/324x185/smart/nginx/o/2019/11/03/12712211t1hdc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZjeORnEb6rjdhsQbRo1NQQVCKrk=/324x185/smart/nginx/o/2019/11/03/12712211t1hdc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6817106/torm-joudis-vorru-enne-elektrimasina-kaivitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm jõudis Võrru enne elektrimasina käivitamist </span></a><a href="https://lounapostimees.postimees.ee/6817106/torm-joudis-vorru-enne-elektrimasina-kaivitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T08:00:00+02:00"><meta itemprop="dateModified" content="2019-11-02T21:54:22+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816815/trikimehe-kaardipakk-tootab-valgale-tuntust-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pXMaYOQDBLQcqqYVkFxDtnTCos4=/324x185/smart/nginx/o/2019/11/02/12710201t1h7285.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pXMaYOQDBLQcqqYVkFxDtnTCos4=/324x185/smart/nginx/o/2019/11/02/12710201t1h7285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6816815/trikimehe-kaardipakk-tootab-valgale-tuntust-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trikimehe kaardipakk tõotab Valgale tuntust tuua </span></a><a href="https://lounapostimees.postimees.ee/6816815/trikimehe-kaardipakk-tootab-valgale-tuntust-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rf8gdzqnfo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T07:45:54+02:00"><meta itemprop="dateModified" content="2019-11-02T07:45:54+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816449/galerii-marek-sadam-korraldas-valgas-surreaalse-peo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pMUjoL0LNSLIetZdS835mh3rsEI=/1000x435/smart/nginx/o/2019/11/02/12708361t1h0679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pMUjoL0LNSLIetZdS835mh3rsEI=/1000x435/smart/nginx/o/2019/11/02/12708361t1h0679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6816449/galerii-marek-sadam-korraldas-valgas-surreaalse-peo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Marek Sadam korraldas Valgas sürreaalse peo </span></a><a href="https://lounapostimees.postimees.ee/6816449/galerii-marek-sadam-korraldas-valgas-surreaalse-peo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6816449/galerii-marek-sadam-korraldas-valgas-surreaalse-peo" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282782"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:19:00+02:00"><meta itemprop="dateModified" content="2019-10-31T19:25:01+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815337/paastejuht-kriisidest-riik-ei-saa-koike-ara-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/guWJ9_3h-5pDnEv0BrVJEfn-nO0=/335x190/filters:focal(940x678:955x693)/nginx/o/2019/10/31/12703880t1hc146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/guWJ9_3h-5pDnEv0BrVJEfn-nO0=/335x190/filters:focal(940x678:955x693)/nginx/o/2019/10/31/12703880t1hc146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6815337/paastejuht-kriisidest-riik-ei-saa-koike-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästejuht kriisidest: riik ei saa kõike ära teha </span></a><a href="https://lounapostimees.postimees.ee/6815337/paastejuht-kriisidest-riik-ei-saa-koike-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:16:00+02:00"><meta itemprop="dateModified" content="2019-10-31T19:20:15+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815334/kulp-tekitas-vallavanemas-eredaid-malestusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Fk8eZwK3y07y8ZwtGSuOcb77WY=/335x190/filters:focal(844x950:859x965)/nginx/o/2019/10/31/12703876t1ha679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3Fk8eZwK3y07y8ZwtGSuOcb77WY=/335x190/filters:focal(844x950:859x965)/nginx/o/2019/10/31/12703876t1ha679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6815334/kulp-tekitas-vallavanemas-eredaid-malestusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kulp tekitas vallavanemas eredaid mälestusi </span></a><a href="https://lounapostimees.postimees.ee/6815334/kulp-tekitas-vallavanemas-eredaid-malestusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:15:00+02:00"><meta itemprop="dateModified" content="2019-10-31T19:31:32+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815341/kolmas-paev-elektrita-toad-pimedad-ja-kulmad-talvevarud-hukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gAf-L80O6KaaaBRCiIcEzMGO3Dg=/685x410/smart/nginx/o/2019/10/31/12703894t1h6504.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gAf-L80O6KaaaBRCiIcEzMGO3Dg=/685x410/smart/nginx/o/2019/10/31/12703894t1h6504.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/6815341/kolmas-paev-elektrita-toad-pimedad-ja-kulmad-talvevarud-hukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas päev elektrita: toad pimedad ja külmad, talvevarud hukas </span></a><a href="https://lounapostimees.postimees.ee/6815341/kolmas-paev-elektrita-toad-pimedad-ja-kulmad-talvevarud-hukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:15:00+02:00"><meta itemprop="dateModified" content="2019-11-01T08:04:33+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815322/uued-nouded-panid-militaarpargi-juhi-tanki-parast-muret-tundma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lYQY3xVmnkwxR3sozPz2gF5lDQM=/335x190/smart/nginx/o/2019/10/31/12703855t1hdf8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lYQY3xVmnkwxR3sozPz2gF5lDQM=/335x190/smart/nginx/o/2019/10/31/12703855t1hdf8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://lounapostimees.postimees.ee/6815322/uued-nouded-panid-militaarpargi-juhi-tanki-parast-muret-tundma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued nõuded panid militaarpargi juhi tanki pärast muret tundma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6815322/uued-nouded-panid-militaarpargi-juhi-tanki-parast-muret-tundma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ministeerium näeb tankis potentsiaalset ohtu</div></a><a href="https://lounapostimees.postimees.ee/6815322/uued-nouded-panid-militaarpargi-juhi-tanki-parast-muret-tundma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:13:00+02:00"><meta itemprop="dateModified" content="2019-11-01T10:49:11+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815326/vorumaal-pole-uhtegi-iseseisva-elektrivarustusega-tanklat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v41u7soinoWlIojnzJkHh5HbLy8=/335x190/smart/nginx/o/2019/10/31/12703864t1he38e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v41u7soinoWlIojnzJkHh5HbLy8=/335x190/smart/nginx/o/2019/10/31/12703864t1he38e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6815326/vorumaal-pole-uhtegi-iseseisva-elektrivarustusega-tanklat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal pole ühtegi iseseisva elektrivarustusega tanklat </span></a><a href="https://lounapostimees.postimees.ee/6815326/vorumaal-pole-uhtegi-iseseisva-elektrivarustusega-tanklat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:11:00+02:00"><meta itemprop="dateModified" content="2019-10-31T19:13:25+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815329/torm-loi-ainuuksi-telia-vorgus-rivist-valja-ule-saja-tugijaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h7UHLqAHRPMGFC1x3HYTRQjPhGM=/685x410/filters:focal(388x364:403x379)/nginx/o/2019/10/31/12703867t1h2a74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h7UHLqAHRPMGFC1x3HYTRQjPhGM=/685x410/filters:focal(388x364:403x379)/nginx/o/2019/10/31/12703867t1h2a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/6815329/torm-loi-ainuuksi-telia-vorgus-rivist-valja-ule-saja-tugijaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm lõi ainuüksi Telia võrgus rivist välja üle saja tugijaama </span></a><a href="https://lounapostimees.postimees.ee/6815329/torm-loi-ainuuksi-telia-vorgus-rivist-valja-ule-saja-tugijaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:09:00+02:00"><meta itemprop="dateModified" content="2019-10-31T19:09:15+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815324/kuidas-te-tormi-ule-elasite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PjzsWSozWBEi9SHunxsZftRsr3o=/335x190/filters:focal(902x969:917x984)/nginx/o/2019/10/31/12703860t1h829a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PjzsWSozWBEi9SHunxsZftRsr3o=/335x190/filters:focal(902x969:917x984)/nginx/o/2019/10/31/12703860t1h829a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6815324/kuidas-te-tormi-ule-elasite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas te tormi üle elasite? </span></a><a href="https://lounapostimees.postimees.ee/6815324/kuidas-te-tormi-ule-elasite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:08:00+02:00"><meta itemprop="dateModified" content="2019-10-31T17:39:12+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815240/folklorist-marju-koivupuu-hinge-eest-tuleb-hoolt-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P3k7-MrOcfHEpGb99knKyIOJvhc=/335x190/filters:focal(1190x1526:1205x1541)/nginx/o/2019/10/31/12703608t1hac46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P3k7-MrOcfHEpGb99knKyIOJvhc=/335x190/filters:focal(1190x1526:1205x1541)/nginx/o/2019/10/31/12703608t1hac46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://lounapostimees.postimees.ee/6815240/folklorist-marju-koivupuu-hinge-eest-tuleb-hoolt-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Folklorist Marju Kõivupuu: hinge eest tuleb hoolt kanda </span></a><a href="https://lounapostimees.postimees.ee/6815240/folklorist-marju-koivupuu-hinge-eest-tuleb-hoolt-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T00:04:00+02:00"><meta itemprop="dateModified" content="2019-10-31T16:59:47+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815197/valgas-kisub-asi-surriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bVykbKWaOH3QEQXIqjkuC1X3vR4=/685x410/smart/nginx/o/2019/10/31/12703449t1hb9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bVykbKWaOH3QEQXIqjkuC1X3vR4=/685x410/smart/nginx/o/2019/10/31/12703449t1hb9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1516" class="list-article__section-label slab">Paberleht</a></div><a href="https://lounapostimees.postimees.ee/6815197/valgas-kisub-asi-surriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas kisub asi sürriks </span></a><a href="https://lounapostimees.postimees.ee/6815197/valgas-kisub-asi-surriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7jf22yo1xw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-o2ooxia04h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://lounapostimees.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://lounapostimees.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://lounapostimees.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lounapostimees.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://lounapostimees.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://lounapostimees.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T09:00:00+02:00"><meta itemprop="dateModified" content="2019-10-31T17:43:45+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6813835/nadala-uued-filmid-mustikahullus-morvalaine-tappev-sonum-pisararohke-sojadraama-ja-piinatud-ewan-mcgregor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n9H70bY8_IanZe1mOGkW5R5oYb4=/324x222/filters:focal(1282x847:1891x1544)/nginx/o/2019/10/30/12699109t1h4a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n9H70bY8_IanZe1mOGkW5R5oYb4=/324x222/filters:focal(1282x847:1891x1544)/nginx/o/2019/10/30/12699109t1h4a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/6813835/nadala-uued-filmid-mustikahullus-morvalaine-tappev-sonum-pisararohke-sojadraama-ja-piinatud-ewan-mcgregor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Müstikahullus, mõrvalaine, tappev sõnum, pisararohke sõjadraama ja piinatud Ewan McGregor </span></a><a href="https://lounapostimees.postimees.ee/6813835/nadala-uued-filmid-mustikahullus-morvalaine-tappev-sonum-pisararohke-sojadraama-ja-piinatud-ewan-mcgregor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T21:11:12+02:00"><meta itemprop="dateModified" content="2019-11-02T21:11:12+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6808486/huumor-kanal-2s-adam-sandler-rob-schneider-ja-chris-rock-panevad-komoodiaga-suured-naerupisarad-pritsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9wgsltOaMqC8FuHTbeybXkAEmpE=/324x222/filters:focal(556x279:876x524)/nginx/o/2019/11/02/12710131t1h9beb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9wgsltOaMqC8FuHTbeybXkAEmpE=/324x222/filters:focal(556x279:876x524)/nginx/o/2019/11/02/12710131t1h9beb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://lounapostimees.postimees.ee/6808486/huumor-kanal-2s-adam-sandler-rob-schneider-ja-chris-rock-panevad-komoodiaga-suured-naerupisarad-pritsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huumor Kanal 2s: Adam Sandler, Rob Schneider ja Chris Rock panevad komöödiaga «Suured» naerupisarad pritsima </span></a><a href="https://lounapostimees.postimees.ee/6808486/huumor-kanal-2s-adam-sandler-rob-schneider-ja-chris-rock-panevad-komoodiaga-suured-naerupisarad-pritsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T20:18:21+02:00"><meta itemprop="dateModified" content="2019-11-01T20:18:21+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816048/filmisaade-stuudios-on-henry-korvits-kes-raagib-uhiuuest-eesti-komoodiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EcBialwSnhmQyPeoCZ8lJIZjE6A=/324x222/smart/nginx/o/2019/11/01/12707613t1h5fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EcBialwSnhmQyPeoCZ8lJIZjE6A=/324x222/smart/nginx/o/2019/11/01/12707613t1h5fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://lounapostimees.postimees.ee/6816048/filmisaade-stuudios-on-henry-korvits-kes-raagib-uhiuuest-eesti-komoodiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: stuudios on Henry Kõrvits, kes räägib uhiuuest Eesti komöödiast </span></a><a href="https://lounapostimees.postimees.ee/6816048/filmisaade-stuudios-on-henry-korvits-kes-raagib-uhiuuest-eesti-komoodiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T09:54:36+02:00"><meta itemprop="dateModified" content="2019-11-01T09:54:36+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815206/galerii-vaata-kes-saabusid-mehi-vahi-eest-hoiatava-eesti-komoodia-uhemeheshow-esilinastusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DuLdNnHk1hx2Qw9KyQP4LYE9ScE=/324x222/smart/nginx/o/2019/08/17/12472696t1h7b3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DuLdNnHk1hx2Qw9KyQP4LYE9ScE=/324x222/smart/nginx/o/2019/08/17/12472696t1h7b3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lounapostimees.postimees.ee/6815206/galerii-vaata-kes-saabusid-mehi-vahi-eest-hoiatava-eesti-komoodia-uhemeheshow-esilinastusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kes saabusid mehi vähi eest hoiatava Eesti komöödia «Ühemeheshow» esilinastusele </span></a><a href="https://lounapostimees.postimees.ee/6815206/galerii-vaata-kes-saabusid-mehi-vahi-eest-hoiatava-eesti-komoodia-uhemeheshow-esilinastusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:14:11+02:00"><meta itemprop="dateModified" content="2019-11-03T20:18:44+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817150/popside-uuel-plaadil-murtsub-akadeemiliselt-popmuusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kPBCL4hEI_y4TPoomUuDh6sma98=/1000x435/filters:focal(2526x760:2703x880)/nginx/o/2019/11/03/12712497t1h3f12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kPBCL4hEI_y4TPoomUuDh6sma98=/1000x435/filters:focal(2526x760:2703x880)/nginx/o/2019/11/03/12712497t1h3f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://lounapostimees.postimees.ee/6817150/popside-uuel-plaadil-murtsub-akadeemiliselt-popmuusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popside uuel plaadil mürtsub akadeemiliselt popmuusika </span></a><a href="https://lounapostimees.postimees.ee/6817150/popside-uuel-plaadil-murtsub-akadeemiliselt-popmuusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:27:01+02:00"><meta itemprop="dateModified" content="2019-11-03T21:48:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S0S2s_Bs66ql01GGWQpDDea7Mrg=/335x190/smart/nginx/o/2019/10/23/12681552t1h438f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:56:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Tartu Bigbank alistas koduväljakul Tallinna Selveri </span></a><a href="https://lounapostimees.postimees.ee/6815417/jarelvaadatav-tartu-bigbank-alistas-koduvaljakul-tallinna-selveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T15:06:53+02:00"><meta itemprop="dateModified" content="2019-11-03T16:15:24+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817001/video-ja-galerii-dax-ja-hero-tahistasid-kahejalgsete-kolleegidega-politsei-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EWRwpZ3-_i_AeVNneJ7qAjP9PH0=/335x190/smart/nginx/o/2019/11/03/12711410t1he6ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EWRwpZ3-_i_AeVNneJ7qAjP9PH0=/335x190/smart/nginx/o/2019/11/03/12711410t1he6ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://lounapostimees.postimees.ee/6817001/video-ja-galerii-dax-ja-hero-tahistasid-kahejalgsete-kolleegidega-politsei-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Dax ja Hero tähistasid kahejalgsete kolleegidega politsei aastapäeva </span></a><a href="https://lounapostimees.postimees.ee/6817001/video-ja-galerii-dax-ja-hero-tahistasid-kahejalgsete-kolleegidega-politsei-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:14:20+02:00"><meta itemprop="dateModified" content="2019-11-03T17:14:52+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817092/koige-vaiksem-haruldane-kasikiri-mahub-peopesale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tgEJlNqiYPW5xpzQ5RyT41VvB24=/685x410/filters:focal(3224x857:3439x1053)/nginx/o/2019/11/03/12712119t1h0d0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tgEJlNqiYPW5xpzQ5RyT41VvB24=/685x410/filters:focal(3224x857:3439x1053)/nginx/o/2019/11/03/12712119t1h0d0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6817092/koige-vaiksem-haruldane-kasikiri-mahub-peopesale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige väiksem haruldane käsikiri mahub peopesale </span></a><a href="https://lounapostimees.postimees.ee/6817092/koige-vaiksem-haruldane-kasikiri-mahub-peopesale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T14:45:13+02:00"><meta itemprop="dateModified" content="2019-11-02T15:51:18+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816620/galerii-ja-video-tartlased-torjuvad-lehepuhureid-rehadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yFeArOortYV0V9e2N8MO6cewIIE=/335x190/smart/nginx/o/2019/11/02/12708938t1hd97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yFeArOortYV0V9e2N8MO6cewIIE=/335x190/smart/nginx/o/2019/11/02/12708938t1hd97e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://lounapostimees.postimees.ee/6816620/galerii-ja-video-tartlased-torjuvad-lehepuhureid-rehadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: tartlased tõrjuvad lehepuhureid rehadega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6816620/galerii-ja-video-tartlased-torjuvad-lehepuhureid-rehadega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/6816620/galerii-ja-video-tartlased-torjuvad-lehepuhureid-rehadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T11:01:29+02:00"><meta itemprop="dateModified" content="2019-11-03T11:04:07+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816915/auto-soitis-ulekaigurajal-poisile-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UUsUz0O9PfJTimRnwjj-SKOkqsE=/335x190/filters:focal(1490x825:1604x909)/nginx/o/2019/11/03/12710994t1h056e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UUsUz0O9PfJTimRnwjj-SKOkqsE=/335x190/filters:focal(1490x825:1604x909)/nginx/o/2019/11/03/12710994t1h056e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://lounapostimees.postimees.ee/6816915/auto-soitis-ulekaigurajal-poisile-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto sõitis ülekäigurajal poisile otsa </span></a><a href="https://lounapostimees.postimees.ee/6816915/auto-soitis-ulekaigurajal-poisile-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T13:01:41+02:00"><meta itemprop="dateModified" content="2019-11-03T13:01:41+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816785/galerii-silvia-jogeveri-ja-kadi-estlandi-teosed-astusid-kumus-dialoogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DZuJVRz1iqSTnbYCBPnYBy_ljac=/685x410/smart/nginx/o/2019/11/01/12707454t1h72da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DZuJVRz1iqSTnbYCBPnYBy_ljac=/685x410/smart/nginx/o/2019/11/01/12707454t1h72da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lounapostimees.postimees.ee/6816785/galerii-silvia-jogeveri-ja-kadi-estlandi-teosed-astusid-kumus-dialoogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Silvia Jõgeveri ja Kadi Estlandi teosed astusid Kumus dialoogi</span><div class="list-article__additional-headline">Mart Helme foto ja haakrist lähestikku!</div></a><a href="https://lounapostimees.postimees.ee/6816785/galerii-silvia-jogeveri-ja-kadi-estlandi-teosed-astusid-kumus-dialoogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T18:20:19+02:00"><meta itemprop="dateModified" content="2019-11-02T20:44:15+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816730/eesti-meistrivoistlustel-voitis-esimese-meistritiitli-ott-kiivikase-tutar-christin-amani-kiivikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DLSkcd-OhsmrSdgUFL0jI_Vx-Wg=/335x190/filters:focal(1142x748:1294x872)/nginx/o/2019/11/02/12709507t1h0e3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DLSkcd-OhsmrSdgUFL0jI_Vx-Wg=/335x190/filters:focal(1142x748:1294x872)/nginx/o/2019/11/02/12709507t1h0e3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://lounapostimees.postimees.ee/6816730/eesti-meistrivoistlustel-voitis-esimese-meistritiitli-ott-kiivikase-tutar-christin-amani-kiivikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti meistrivõistlustel võitis esimese meistritiitli Ott Kiivikase tütar Christin-Amani Kiivikas</span><div class="list-article__additional-headline">Uudist on täiendatud! Lisatud megagalerii!</div></a><a href="https://lounapostimees.postimees.ee/6816730/eesti-meistrivoistlustel-voitis-esimese-meistritiitli-ott-kiivikase-tutar-christin-amani-kiivikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T19:24:44+02:00"><meta itemprop="dateModified" content="2019-11-02T19:31:42+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816767/eakas-traktorist-uppus-tiigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xFDiAY8gqyx5to408xxfHF2-5V0=/335x190/filters:focal(446x205:525x274)/nginx/o/2019/11/02/12709685t1h5c74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xFDiAY8gqyx5to408xxfHF2-5V0=/335x190/filters:focal(446x205:525x274)/nginx/o/2019/11/02/12709685t1h5c74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://lounapostimees.postimees.ee/6816767/eakas-traktorist-uppus-tiigis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakas traktorist uppus tiigis</span><div class="list-article__additional-headline">Uudist on täiendatud!</div></a><a href="https://lounapostimees.postimees.ee/6816767/eakas-traktorist-uppus-tiigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:02:32+02:00"><meta itemprop="dateModified" content="2019-11-03T16:10:28+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mCz2j-y79NbNHQ0tRYVD1kWYNZg=/685x410/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mCz2j-y79NbNHQ0tRYVD1kWYNZg=/685x410/filters:focal(584x1836:2967x3977)/nginx/o/2019/09/02/12524034t1h97b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1508</span></div></div><a href="https://lounapostimees.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Annika surnuna</span><div class="list-article__additional-headline">Täiendatud kell 15.58</div></a><a href="https://lounapostimees.postimees.ee/6816997/politsei-leidis-kadunud-annika-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-szfig07qfm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9y03qvstku" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:31:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J7D7_y86qaiTgQ1bwXmUZsH5aYk=/1000x435/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J7D7_y86qaiTgQ1bwXmUZsH5aYk=/1000x435/filters:focal(477x252:1404x942)/nginx/o/2019/11/03/12712446t1h7ac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased mäletavad abivajajaid vaid jõuludel </span></a><a href="https://lounapostimees.postimees.ee/6817183/eestlased-maletavad-abivajajaid-vaid-jouludel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T18:55:00+02:00"><meta itemprop="dateModified" content="2019-11-03T18:56:13+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-paris-kehvimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LWwTLN2Ev6EuJYbJx5GNcnYWkaA=/335x190/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LWwTLN2Ev6EuJYbJx5GNcnYWkaA=/335x190/filters:focal(488x252:2012x1571)/nginx/o/2019/11/03/12711072t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lounapostimees.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-paris-kehvimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: meie pensionifondid ei olegi enam päris kehvimad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-paris-kehvimad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://lounapostimees.postimees.ee/6816924/graafik-meie-pensionifondid-ei-olegi-enam-paris-kehvimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T21:56:42+02:00"><meta itemprop="dateModified" content="2019-11-03T22:32:45+02:00"><meta itemprop="author" content="Nele-Mai Olup"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817236/erjk-seab-kahtluse-alla-kolme-erakonna-majandusliku-jatkusuutlikkuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FAHDwEcBcA2fbIvhJvon3-C-KN8=/335x190/filters:focal(285x94:1647x1236)/nginx/o/2019/07/25/12404812t1h3eb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FAHDwEcBcA2fbIvhJvon3-C-KN8=/335x190/filters:focal(285x94:1647x1236)/nginx/o/2019/07/25/12404812t1h3eb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://lounapostimees.postimees.ee/6817236/erjk-seab-kahtluse-alla-kolme-erakonna-majandusliku-jatkusuutlikkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERJK seab kahtluse alla kolme erakonna majandusliku jätkusuutlikkuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6817236/erjk-seab-kahtluse-alla-kolme-erakonna-majandusliku-jatkusuutlikkuse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6817236/erjk-seab-kahtluse-alla-kolme-erakonna-majandusliku-jatkusuutlikkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T23:42:46+02:00"><meta itemprop="dateModified" content="2019-11-04T00:19:03+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817260/muncheni-bayern-vallandas-peatreeneri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D0B3WhWlwmkbl4KND-OV60-ZAvc=/685x410/smart/nginx/o/2019/11/03/12712640t1h6581.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D0B3WhWlwmkbl4KND-OV60-ZAvc=/685x410/smart/nginx/o/2019/11/03/12712640t1h6581.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6817260/muncheni-bayern-vallandas-peatreeneri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müncheni Bayern vallandas peatreeneri </span></a><a href="https://lounapostimees.postimees.ee/6817260/muncheni-bayern-vallandas-peatreeneri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T19:55:26+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817196/postimees-suurbritannias-tudimus-brexitist-on-vesi-johnsoni-veskile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JhVTamVPZZTRT83e3H-hGyIR0EU=/335x190/smart/nginx/o/2019/11/03/12712477t1hbe2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JhVTamVPZZTRT83e3H-hGyIR0EU=/335x190/smart/nginx/o/2019/11/03/12712477t1hbe2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lounapostimees.postimees.ee/6817196/postimees-suurbritannias-tudimus-brexitist-on-vesi-johnsoni-veskile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Suurbritannias: tüdimus Brexitist on vesi Johnsoni veskile </span></a><a href="https://lounapostimees.postimees.ee/6817196/postimees-suurbritannias-tudimus-brexitist-on-vesi-johnsoni-veskile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:50:46+02:00"><meta itemprop="dateModified" content="2019-11-03T19:22:36+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q-xvZ_TQS6W_mKqNqWJxIWpvyv0=/335x190/smart/nginx/o/2019/09/26/12599704t1hd9ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lounapostimees.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleva aasta linnaeelarve on linnapea nägu </span></a><a href="https://lounapostimees.postimees.ee/6817131/tuleva-aasta-linnaeelarve-on-linnapea-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T18:05:47+02:00"><meta itemprop="dateModified" content="2019-11-03T18:11:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K09djCFtsEXBsEqoxf6z7xjXsvU=/685x410/smart/nginx/o/2009/10/13/249662t1he631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K09djCFtsEXBsEqoxf6z7xjXsvU=/685x410/smart/nginx/o/2009/10/13/249662t1he631.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://lounapostimees.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevadel langeb õhutemperatuur kohati seitsme miinuskraadini </span></a><a href="https://lounapostimees.postimees.ee/6817141/lahipaevadel-langeb-ohutemperatuur-kohati-seitsme-miinuskraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T23:03:24+02:00"><meta itemprop="dateModified" content="2019-11-04T00:13:45+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/selEZyKMCsvKJGXqfPzVuqwGo9U=/335x190/smart/nginx/o/2019/11/03/12712608t1h6698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hamilton teenis kuuenda MM-tiitli, Bottas noppis sõiduvõidu </span></a><a href="https://lounapostimees.postimees.ee/6817100/blogi-hamilton-teenis-kuuenda-mm-tiitli-bottas-noppis-soiduvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T18:46:03+02:00"><meta itemprop="author" content="Rein Veidemann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817155/marju-lepajoe-lahivaates-sisekones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ShF4_tae20qu2bPte9v2maGJEGU=/335x190/smart/nginx/o/2019/11/03/12712318t1h64a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ShF4_tae20qu2bPte9v2maGJEGU=/335x190/smart/nginx/o/2019/11/03/12712318t1h64a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lounapostimees.postimees.ee/6817155/marju-lepajoe-lahivaates-sisekones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marju Lepajõe – lähivaates, sisekõnes </span></a><a href="https://lounapostimees.postimees.ee/6817155/marju-lepajoe-lahivaates-sisekones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:41:50+02:00"><meta itemprop="dateModified" content="2019-11-03T16:18:30+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bAuBGMhhlRPIcOQWjS-7InJYdAA=/685x410/smart/nginx/o/2019/11/03/12711414t1h048a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bAuBGMhhlRPIcOQWjS-7InJYdAA=/685x410/smart/nginx/o/2019/11/03/12711414t1h048a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lennumaks jõuaks ka eestlaste rahakotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/6816988/soome-lennumaks-jouaks-ka-eestlaste-rahakotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dhl46hbg4w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y9wc08lgu5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T14:45:59+02:00"><meta itemprop="dateModified" content="2019-11-03T19:29:00+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LCg7BqiLDkY3InXKZmUWIBGmJN4=/335x190/filters:focal(1007x297:4563x3124)/nginx/o/2017/09/21/7123125t1h3f8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LCg7BqiLDkY3InXKZmUWIBGmJN4=/335x190/filters:focal(1007x297:4563x3124)/nginx/o/2017/09/21/7123125t1h3f8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://lounapostimees.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandus on buumifaasis, aga õhus on selged ohumärgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://lounapostimees.postimees.ee/6817023/majandus-on-buumifaasis-aga-ohus-on-selged-ohumargid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T21:07:39+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817223/vagivaldsed-protestid-halvasid-taas-iraagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uvp_hr_tqL1Cjnu32-Zh-2IXS_A=/335x190/smart/nginx/o/2019/11/03/12712542t1haf69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uvp_hr_tqL1Cjnu32-Zh-2IXS_A=/335x190/smart/nginx/o/2019/11/03/12712542t1haf69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lounapostimees.postimees.ee/6817223/vagivaldsed-protestid-halvasid-taas-iraagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldsed protestid halvasid taas Iraagi </span></a><a href="https://lounapostimees.postimees.ee/6817223/vagivaldsed-protestid-halvasid-taas-iraagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-03T21:00:44+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Uxd_3KbBn_Ib_ohHfBHnA6H0NUU=/685x410/filters:focal(998x285:1013x300)/nginx/o/2019/11/03/12712516t1hab2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Uxd_3KbBn_Ib_ohHfBHnA6H0NUU=/685x410/filters:focal(998x285:1013x300)/nginx/o/2019/11/03/12712516t1hab2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lounapostimees.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine välisminister Vašadze: Gruusia maksab meie vigade eest suurt lõivu </span></a><a href="https://lounapostimees.postimees.ee/6817219/endine-valisminister-vasadze-gruusia-maksab-meie-vigade-eest-suurt-loivu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T20:37:31+02:00"><meta itemprop="dateModified" content="2019-11-03T20:52:22+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PjMO2HQR6UJBuRWs5ErFTPNt25Y=/335x190/smart/nginx/o/2019/10/29/12697791t1had5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PjMO2HQR6UJBuRWs5ErFTPNt25Y=/335x190/smart/nginx/o/2019/10/29/12697791t1had5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardas lõpetada põlengutega võitleva California abistamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://lounapostimees.postimees.ee/6817213/trump-ahvardas-lopetada-polengutega-voitleva-california-abistamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T13:21:05+02:00"><meta itemprop="dateModified" content="2019-11-03T14:08:52+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nObCbBkIcpmNCKV3SlbxV8GQcaU=/335x190/smart/nginx/o/2019/11/03/12711352t1h7a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://lounapostimees.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaedades askeldavad nüüd küünlakullerid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://lounapostimees.postimees.ee/6816967/surnuaedades-askeldavad-nuud-kuunlakullerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-korbtz7gmv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-enfrm1oech" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3b49625750aa31da3801.js" async></script></body></html>