<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/plQ5PkpHXOSJYJKzXCGZXafIc7s=/1200x630/smart/nginx/o/2019/12/09/12797702t1hb911.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/plQ5PkpHXOSJYJKzXCGZXafIc7s=/1200x630/smart/nginx/o/2019/12/09/12797702t1hb911.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otepää valla kodanik Addold Mossin saab 100-aastaseks"><meta property="twitter:title" content="Otepää valla kodanik Addold Mossin saab 100-aastaseks"><meta property="og:url" content="https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="addold mossin"><meta property="article:tag" content="esmar naruski"><meta property="article:tag" content="taara usk"><meta name="article:published_time" content="2019-12-09T12:36:04+02:00"><meta name="article:modified_time" content="2019-12-09T12:36:03+02:00"><meta name="description" content=""><meta name="keywords" content="addold mossin, esmar naruski, taara usk"><link rel="canonical" href="https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Otepää valla kodanik Addold Mossin saab 100-aastaseks - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-bd31bb620257347e01ed.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6845510"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 9.12.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6845510"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Otepää valla kodanik Addold Mossin saab 100-aastaseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otep%C3%A4%C3%A4%20valla%20kodanik%20Addold%20Mossin%20saab%20100-aastaseks&url=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otep%C3%A4%C3%A4%20valla%20kodanik%20Addold%20Mossin%20saab%20100-aastaseks&url=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otepää valla kodanik Addold Mossin saab 100-aastaseks&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Demail%26utm_content%3D6845510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-09T11:59:00+02:00">9. detsember 2019, 11:59</span></div><h1 class="article-headline" itemprop="headline name">Otepää valla kodanik Addold Mossin saab 100-aastaseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/BFSBGm33KEvj0BchezjuQCFMwKY=/685x410/smart/nginx/o/2019/12/09/12797702t1hb911.jpg"><figure-fullscreen eager :image-id="12797702" image-url="//f8.pmo.ee/iGlwtTbCY2c0PmqxLrqqUnTqTf0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/09/12797702t1hb911.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12797702)" src="//f8.pmo.ee/BFSBGm33KEvj0BchezjuQCFMwKY=/685x410/smart/nginx/o/2019/12/09/12797702t1hb911.jpg" srcset="//f8.pmo.ee/BFSBGm33KEvj0BchezjuQCFMwKY=/685x410/smart/nginx/o/2019/12/09/12797702t1hb911.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Otepää vallavolikogu esimees Jaanus Barkala (vasakul) ja Otepää vallavanem Kaido Tamberg (paremal) saadavad medali ja tänukirja Esmar Naruskiga teele.</p><p class="figure__caption--name" itemprop="creator">FOTO: Monika Otrokova</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-3dbi7iwc7y" :preview-length="0" eager video-id="205739" video-stream-type="VOD" video-headline="6845510 Otepää valla kodanik Addold Mossin saab 100-aastaseks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f4332dcc9b51245562bd3bfd1feddbea.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:205739,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6845510-otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks&quot;,&quot;headline&quot;:&quot;6845510 Otepää valla kodanik Addold Mossin saab 100-aastaseks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-09T12:36:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-09T12:36:31+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/f4332dcc9b51245562bd3bfd1feddbea.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h6pebw5uio" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dt0qok4lt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0nf0w9bj5t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval, 12. detsembril tähistab 100. sünnipäeva Otepää valla kodanik Addold Adolf Mossin, kes elab Rootsis Täbys. Tähtpäeva puhul saab juubilar Otepää vallavalitsuselt valla medali.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valgevasest valmistatud ja hõbetatud Otepää medal antakse füüsilisele isikule austusavaldusena silmapaistvate saavutuste eest. Otepää medal on valgevasest, hõbetatud ja oksüdeeritud. Medalit ja tänukirja läks Rootsi juubilarile üle viima vallakodanik Esmar Naruski.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mossin on taarausu vaimulik ehk hiislar, kes paguluses välja arendanud taarausu mütoloogia, mille on kokku võtnud raamatus «Taarausk - maailmavaateline filosoofia».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinnas sündinud Mossin võttis teisest maailmasõjast osa Eesti vabatahtlike Soome Jalaväerügemendi 200 koosseisus. 1944. aastal põgenes ta taarausuliste ja maausuliste maavalla koja andmetel Rootsi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rootsis õppis ta aastatel 1954 – 1962 Eesti teaduslikus instituudis (ETI) õigusteadust ja filosoofiat ning oli selle üliõpilaskonna esimees 1955-1962, ta andis skandinaavia keeltes välja ajalehte «Eesti Teataja – Euroskandinav», mis tutvustas Eesti ja eestlaste olukorda. Ta oli ka Stockholmi Eesti Ühingu raadiosaadete toimetaja ning andis välja eestikeelseid lasteraamatuid. 1984. aastal kaitses ta Colombo ülikoolis Sri Lankal filosoofiadoktori kraadi ennetusravi, alternatiivse ja tänapäevase meditsiini ühisosa alal, Mossin on ka sama ülikooli audoktor.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6845510" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>1992. aastast on ta olnud aktiivselt tegev Eestis taarausu taastamisel ja edendamisel mitmetes organisatsioonides. Aastatel 1992-2013 andis ta välja Hiie Teatajat. Mossin on alati olnud abiks oma teadmiste ja algatusvõimega ning suure isikliku materiaalse panusega muistsete hiite korrastamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema algatusel ja toel hakati rajama keskust, kuhu koondada säilinud teadmised muistsete eestlaste uskumustest ja usulistest tavadest. Sobivaks kohaks osutus Pühajärve valla maadel asuv Laugi talu, kus oli piisavalt maad ja metsa, maalilisi künkaid ja väike veesilm ning suurte tammede allee. Võimsate võradega iidsete tammepuude rivi, mis just kui ootas, et tuleks uus põlvkond, kes istutab nende kõrvale noored tammepuud, uue põlvkonna, kes sirgudes võtaks üle vanade tammede koha pühade tammepuude iidses rivis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mossini mütoloogilisi tegelasi on vaimukalt portreteerinud võro päritolu Saaremaa kunstnik Erkki Evestus. Metsatöllu üks plaate kannab Äio nime, sama nime kannab ka Katariin Raska pärimusmuusika projekt. Tema mõju kodumaisele kultuurile on aga märksa laiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mossin on Valgetähe V klassi teenetemärgi kavaler aastast 2003.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otep%C3%A4%C3%A4%20valla%20kodanik%20Addold%20Mossin%20saab%20100-aastaseks&url=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otep%C3%A4%C3%A4%20valla%20kodanik%20Addold%20Mossin%20saab%20100-aastaseks&url=https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845510"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otepää valla kodanik Addold Mossin saab 100-aastaseks&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks%3Futm_source%3Demail%26utm_content%3D6845510" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6845510/otepaa-valla-kodanik-addold-mossin-saab-100-aastaseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6845510" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6845510" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/611036/addold-mossin">addold mossin</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/611037/esmar-naruski">esmar naruski</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/611038/taara-usk">taara usk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h3td866cp1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0x3qh5f4tt" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:30:03+02:00"><meta itemprop="dateModified" content="2019-12-09T13:30:03+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845579/valgas-oli-laupaev-vagivallarohke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n6yyFxTQK_qOCYqjWtDDCacMsG8=/1000x435/smart/nginx/o/2019/11/06/12719482t1h1751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n6yyFxTQK_qOCYqjWtDDCacMsG8=/1000x435/smart/nginx/o/2019/11/06/12719482t1h1751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6845579/valgas-oli-laupaev-vagivallarohke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas oli laupäev vägivallarohke</span><div class="list-article__additional-headline">Ühel juhul välkus ka nuga</div></a><a href="https://lounapostimees.postimees.ee/6845579/valgas-oli-laupaev-vagivallarohke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:37:00+02:00"><meta itemprop="dateModified" content="2019-12-09T11:53:05+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845461/vorumaal-loovutati-pea-poolsada-romu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K3PhmhYzWSPxm6WfbIcaNujDCwc=/324x185/smart/nginx/o/2019/12/09/12797596t1h1d6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K3PhmhYzWSPxm6WfbIcaNujDCwc=/324x185/smart/nginx/o/2019/12/09/12797596t1h1d6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6845461/vorumaal-loovutati-pea-poolsada-romu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal loovutati pea poolsada romu </span></a><a href="https://lounapostimees.postimees.ee/6845461/vorumaal-loovutati-pea-poolsada-romu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:05:00+02:00"><meta itemprop="dateModified" content="2019-12-09T11:18:52+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845419/riigiametile-tuli-appi-satikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VmrkE5PC2YoBelLvtN9BgbyEKOo=/324x185/smart/nginx/o/2019/12/09/12797506t1h9e4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VmrkE5PC2YoBelLvtN9BgbyEKOo=/324x185/smart/nginx/o/2019/12/09/12797506t1h9e4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6845419/riigiametile-tuli-appi-satikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiametile tuli appi SATIKAS </span></a><a href="https://lounapostimees.postimees.ee/6845419/riigiametile-tuli-appi-satikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:35:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:57:15+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845394/suri-valgast-parit-endine-minister-enn-sarap" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mw2HeXS2hLmHlzSOt47Crru8kQM=/324x185/smart/nginx/o/2019/12/09/12797410t1ha873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mw2HeXS2hLmHlzSOt47Crru8kQM=/324x185/smart/nginx/o/2019/12/09/12797410t1ha873.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6845394/suri-valgast-parit-endine-minister-enn-sarap" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Valgast pärit endine minister Enn Sarap </span></a><a href="https://lounapostimees.postimees.ee/6845394/suri-valgast-parit-endine-minister-enn-sarap" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5fsgx089uz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:03:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:19:52+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845346/esimene-postkaardi-pakapikk-alustab-tood-tallinna-valga-rongis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DQNET30djt-vFaqjJ0GKAqthUzE=/1000x435/filters:focal(806x563:821x578)/nginx/o/2019/12/09/12797347t1h1925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DQNET30djt-vFaqjJ0GKAqthUzE=/1000x435/filters:focal(806x563:821x578)/nginx/o/2019/12/09/12797347t1h1925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6845346/esimene-postkaardi-pakapikk-alustab-tood-tallinna-valga-rongis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene postkaardi-päkapikk alustab tööd Tallinna–Valga rongis </span></a><a href="https://lounapostimees.postimees.ee/6845346/esimene-postkaardi-pakapikk-alustab-tood-tallinna-valga-rongis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:07:25+02:00"><meta itemprop="dateModified" content="2019-12-09T09:12:16+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845219/oludele-mittevastav-kiirus-viis-soiduki-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1MCegYCr3OSEpK7AoSbhi7ZsGAg=/335x190/smart/nginx/o/2019/12/09/12797147t1hcf48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1MCegYCr3OSEpK7AoSbhi7ZsGAg=/335x190/smart/nginx/o/2019/12/09/12797147t1hcf48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://lounapostimees.postimees.ee/6845219/oludele-mittevastav-kiirus-viis-soiduki-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oludele mittevastav kiirus viis sõiduki teelt välja</span><div class="list-article__additional-headline">Täiendatud kl 9.12 Lisatud fotod.</div></a><a href="https://lounapostimees.postimees.ee/6845219/oludele-mittevastav-kiirus-viis-soiduki-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T00:18:00+02:00"><meta itemprop="dateModified" content="2019-12-08T19:51:46+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845116/koikkulas-avati-treeninguplats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/naosvNRUcc80eoP_4pNfslH7hvs=/335x190/smart/nginx/o/2019/12/08/12796848t1h3ca1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/naosvNRUcc80eoP_4pNfslH7hvs=/335x190/smart/nginx/o/2019/12/08/12796848t1h3ca1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://lounapostimees.postimees.ee/6845116/koikkulas-avati-treeninguplats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koikkülas avati treeninguplats </span></a><a href="https://lounapostimees.postimees.ee/6845116/koikkulas-avati-treeninguplats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T16:15:47+02:00"><meta itemprop="dateModified" content="2019-12-08T16:15:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6845012/tormituul-voib-teedele-murda-nii-puid-kui-oksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QS8Lqg9i_VwXPvZgSdDbLa8tqGo=/685x410/smart/nginx/o/2019/12/08/12796141t1h9799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QS8Lqg9i_VwXPvZgSdDbLa8tqGo=/685x410/smart/nginx/o/2019/12/08/12796141t1h9799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lounapostimees.postimees.ee/6845012/tormituul-voib-teedele-murda-nii-puid-kui-oksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituul võib teedele murda nii puid kui oksi </span></a><a href="https://lounapostimees.postimees.ee/6845012/tormituul-voib-teedele-murda-nii-puid-kui-oksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T15:18:55+02:00"><meta itemprop="dateModified" content="2019-12-08T15:18:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844965/oiguskantsler-varska-hooldekodu-asukate-tuppa-lukustamine-tuleb-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CGIxGllg1WN3X00ScjEOjctHeE=/335x190/smart/nginx/o/2017/02/17/6352251t1hb1d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3CGIxGllg1WN3X00ScjEOjctHeE=/335x190/smart/nginx/o/2017/02/17/6352251t1hb1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://lounapostimees.postimees.ee/6844965/oiguskantsler-varska-hooldekodu-asukate-tuppa-lukustamine-tuleb-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskantsler: Värska hooldekodu asukate tuppa lukustamine tuleb lõpetada </span></a><a href="https://lounapostimees.postimees.ee/6844965/oiguskantsler-varska-hooldekodu-asukate-tuppa-lukustamine-tuleb-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T12:15:48+02:00"><meta itemprop="dateModified" content="2019-12-08T12:15:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844881/kultuuritootajate-palgafond-suureneb-2-5-protsendi-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RSG8s5qSh63vJWVxRHC0IrdlejI=/335x190/smart/nginx/o/2019/12/08/12795633t1hd1e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RSG8s5qSh63vJWVxRHC0IrdlejI=/335x190/smart/nginx/o/2019/12/08/12795633t1hd1e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6844881/kultuuritootajate-palgafond-suureneb-2-5-protsendi-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuritöötajate palgafond suureneb 2,5 protsendi võrra </span></a><a href="https://lounapostimees.postimees.ee/6844881/kultuuritootajate-palgafond-suureneb-2-5-protsendi-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T11:38:57+02:00"><meta itemprop="dateModified" content="2019-12-08T11:43:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844869/valga-kultuurikeskuse-direktor-sai-auvaarse-lisaameti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WQHTX7Du9INB06ENsVep8ClsyI8=/685x410/smart/nginx/o/2019/10/10/12639294t1hfe17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WQHTX7Du9INB06ENsVep8ClsyI8=/685x410/smart/nginx/o/2019/10/10/12639294t1hfe17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6844869/valga-kultuurikeskuse-direktor-sai-auvaarse-lisaameti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga kultuurikeskuse direktor sai auväärse lisaameti </span></a><a href="https://lounapostimees.postimees.ee/6844869/valga-kultuurikeskuse-direktor-sai-auvaarse-lisaameti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T20:09:54+02:00"><meta itemprop="dateModified" content="2019-12-07T20:09:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844690/eeloleva-nadala-esimeses-pooles-jatkuvad-tugevad-tuuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8arIaNVw7ztFMiAO_Otu0dTnT3o=/335x190/smart/nginx/o/2019/12/07/12795168t1h1022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8arIaNVw7ztFMiAO_Otu0dTnT3o=/335x190/smart/nginx/o/2019/12/07/12795168t1h1022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6844690/eeloleva-nadala-esimeses-pooles-jatkuvad-tugevad-tuuled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleva nädala esimeses pooles jätkuvad tugevad tuuled </span></a><a href="https://lounapostimees.postimees.ee/6844690/eeloleva-nadala-esimeses-pooles-jatkuvad-tugevad-tuuled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T19:48:58+02:00"><meta itemprop="dateModified" content="2019-12-07T19:48:58+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844673/aasta-vabauhendus-seisab-farmiloomade-heaolu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/60Dt7e00_UqkIjjVyyN9khvY1HM=/335x190/smart/nginx/o/2019/12/07/12795156t1h9e9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/60Dt7e00_UqkIjjVyyN9khvY1HM=/335x190/smart/nginx/o/2019/12/07/12795156t1h9e9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6844673/aasta-vabauhendus-seisab-farmiloomade-heaolu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta vabaühendus seisab farmiloomade heaolu eest</span><div class="list-article__additional-headline">Aasta vabatahtlik on Urmas Sarja Lüübnitsast</div></a><a href="https://lounapostimees.postimees.ee/6844673/aasta-vabauhendus-seisab-farmiloomade-heaolu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T19:27:19+02:00"><meta itemprop="dateModified" content="2019-12-07T19:27:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6844665/eestimaa-looduse-fond-tanas-looduskaitsesse-panustajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PklQOiJ3kbKfwlPB7HA-AD07Z3I=/685x410/smart/nginx/o/2019/12/07/12795041t1hfc0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PklQOiJ3kbKfwlPB7HA-AD07Z3I=/685x410/smart/nginx/o/2019/12/07/12795041t1hfc0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6844665/eestimaa-looduse-fond-tanas-looduskaitsesse-panustajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestimaa Looduse Fond tänas looduskaitsesse panustajaid</span><div class="list-article__additional-headline">Aasta vabatahtlikuks sai Maie Matiek.</div></a><a href="https://lounapostimees.postimees.ee/6844665/eestimaa-looduse-fond-tanas-looduskaitsesse-panustajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zpnmb2f5ua" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gdax9utg0d" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:53:24+02:00"><meta itemprop="dateModified" content="2019-12-09T11:53:24+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845442/vanusevahe-loob-valja-dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zsCzl2EBTZwBnsdQgn-CCivJQmQ=/324x222/filters:focal(169x326:517x650)/nginx/o/2019/12/09/12797569t1h1144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zsCzl2EBTZwBnsdQgn-CCivJQmQ=/324x222/filters:focal(169x326:517x650)/nginx/o/2019/12/09/12797569t1h1144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6845442/vanusevahe-loob-valja-dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TREILER ⟩ </span>Vanusevahe lööb välja: DiCaprio pruut mängib näitlejast noorema mehe teismelist tütart </span></a><a href="https://kinoportaal.postimees.ee/6845442/vanusevahe-loob-valja-dicaprio-pruut-mangib-naitlejast-noorema-mehe-teismelist-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:20:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:20:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845412/pehmost-ryan-reynolds-otsustab-disney-vabamehes-oma-jouetut-saatust-muuta-ja-matsoks-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SipkE7ycCZDABxeSJB8z9ZGDOus=/324x222/filters:focal(1592x304:2411x1072)/nginx/o/2019/12/09/12797426t1h9271.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SipkE7ycCZDABxeSJB8z9ZGDOus=/324x222/filters:focal(1592x304:2411x1072)/nginx/o/2019/12/09/12797426t1h9271.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6845412/pehmost-ryan-reynolds-otsustab-disney-vabamehes-oma-jouetut-saatust-muuta-ja-matsoks-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TREILER ⟩ </span>Pehmost Ryan Reynolds otsustab Disney «Vabamehes» oma jõuetut saatust muuta ja matšoks hakata </span></a><a href="https://kinoportaal.postimees.ee/6845412/pehmost-ryan-reynolds-otsustab-disney-vabamehes-oma-jouetut-saatust-muuta-ja-matsoks-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:21:58+02:00"><meta itemprop="dateModified" content="2019-12-09T10:21:58+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vYNM-GGrOU_FVsiT9P-qWptlFxk=/324x222/filters:focal(968x430:1729x1047)/nginx/o/2019/12/09/12797338t1h2930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vYNM-GGrOU_FVsiT9P-qWptlFxk=/324x222/filters:focal(968x430:1729x1047)/nginx/o/2019/12/09/12797338t1h2930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TREILER ⟩ </span>Parem kui Xena! Gal Gadoti Imenaine möllab jätkufilmis 80ndate sündihelide saatel </span></a><a href="https://kinoportaal.postimees.ee/6845328/parem-kui-xena-gal-gadoti-imenaine-mollab-jatkufilmis-80ndate-sundihelide-saatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:50:00+02:00"><meta itemprop="dateModified" content="2019-12-06T13:58:00+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6836143/ulmemarul-kanal-2s-universaalne-sodur-asub-loplikule-kattemaksuretkele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kDko4p74nVeZ3dSAhMZTmYoqEsY=/324x222/filters:focal(209x115:478x300)/nginx/o/2019/12/06/12791955t1hb507.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kDko4p74nVeZ3dSAhMZTmYoqEsY=/324x222/filters:focal(209x115:478x300)/nginx/o/2019/12/06/12791955t1hb507.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6836143/ulmemarul-kanal-2s-universaalne-sodur-asub-loplikule-kattemaksuretkele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmemärul Kanal 2s: «Universaalne sõdur» asub lõplikule kättemaksuretkele </span></a><a href="https://kinoportaal.postimees.ee/6836143/ulmemarul-kanal-2s-universaalne-sodur-asub-loplikule-kattemaksuretkele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845519" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T12:39:16+02:00"><meta itemprop="dateModified" content="2019-12-09T12:39:16+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845519/elva-votab-tana-pidulikult-vastu-oma-kuulsa-poja-maailmameistri-martin-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8U7NGoXdx6w5wD7ffyiALJEAmLQ=/1000x435/filters:focal(2528x1589:3840x2197)/nginx/o/2019/12/09/12797701t1hc76a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8U7NGoXdx6w5wD7ffyiALJEAmLQ=/1000x435/filters:focal(2528x1589:3840x2197)/nginx/o/2019/12/09/12797701t1hc76a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tartu.postimees.ee/6845519/elva-votab-tana-pidulikult-vastu-oma-kuulsa-poja-maailmameistri-martin-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva võtab täna pidulikult vastu oma kuulsa poja, maailmameistri Martin Järveoja </span></a><a href="https://tartu.postimees.ee/6845519/elva-votab-tana-pidulikult-vastu-oma-kuulsa-poja-maailmameistri-martin-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845567" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:19:48+02:00"><meta itemprop="dateModified" content="2019-12-09T13:19:48+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845567/foto-kola-tais-keldri-poleng-seadis-ohtu-mitme-inimese-tervise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gUo57kktz_ImcEn3Oq7Z5AQCcWM=/335x190/filters:focal(312x555:619x813)/nginx/o/2019/12/09/12797766t1hdd15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gUo57kktz_ImcEn3Oq7Z5AQCcWM=/335x190/filters:focal(312x555:619x813)/nginx/o/2019/12/09/12797766t1hdd15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6845567/foto-kola-tais-keldri-poleng-seadis-ohtu-mitme-inimese-tervise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kola täis keldri põleng seadis ohtu mitme inimese tervise </span></a><a href="https://tartu.postimees.ee/6845567/foto-kola-tais-keldri-poleng-seadis-ohtu-mitme-inimese-tervise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6844975" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T08:10:00+02:00"><meta itemprop="dateModified" content="2019-12-09T08:10:46+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6844975/rmk-uuest-tartu-buroohoonest-tootab-tulla-aasta-puitehitis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jy8Vt21HPnv3lZZKST3x2RRt1yU=/335x190/filters:focal(887x339:1173x383)/nginx/o/2019/12/08/12796089t1hb280.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jy8Vt21HPnv3lZZKST3x2RRt1yU=/335x190/filters:focal(887x339:1173x383)/nginx/o/2019/12/08/12796089t1hb280.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6844975/rmk-uuest-tartu-buroohoonest-tootab-tulla-aasta-puitehitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK uuest Tartu büroohoonest tõotab tulla aasta puitehitis </span></a><a href="https://tartu.postimees.ee/6844975/rmk-uuest-tartu-buroohoonest-tootab-tulla-aasta-puitehitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845001" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T06:47:00+02:00"><meta itemprop="dateModified" content="2019-12-09T09:31:45+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845001/veel-uks-tuntud-kiirtoidukett-plaanib-tulla-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wtzxslGFdvtu1DyUV3MSzosrPik=/685x410/smart/nginx/o/2019/12/08/12796127t1h4fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wtzxslGFdvtu1DyUV3MSzosrPik=/685x410/smart/nginx/o/2019/12/08/12796127t1h4fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6845001/veel-uks-tuntud-kiirtoidukett-plaanib-tulla-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks tuntud kiirtoidukett plaanib tulla Tartusse </span></a><a href="https://tartu.postimees.ee/6845001/veel-uks-tuntud-kiirtoidukett-plaanib-tulla-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845023" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T06:16:00+02:00"><meta itemprop="dateModified" content="2019-12-09T06:16:50+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845023/tartu-opositsioon-tahab-lasteaiatasu-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NT8NLg6lCoOPEt8Y8VBiZnlO6UA=/335x190/smart/nginx/o/2019/12/08/12796200t1hc762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NT8NLg6lCoOPEt8Y8VBiZnlO6UA=/335x190/smart/nginx/o/2019/12/08/12796200t1hc762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6845023/tartu-opositsioon-tahab-lasteaiatasu-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu opositsioon tahab lasteaiatasu langetada </span></a><a href="https://tartu.postimees.ee/6845023/tartu-opositsioon-tahab-lasteaiatasu-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6844999" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-08T20:47:00+02:00"><meta itemprop="dateModified" content="2019-12-08T21:31:02+02:00"><meta itemprop="author" content="Kaspar Koort, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6844999/fotod-vaata-millised-joulupuud-on-ehitud-tartumaa-vallakeskustes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ctU8XK-8yeec5uydTaV83nfQFOA=/335x190/filters:focal(1006x475:1273x691)/nginx/o/2019/12/08/12796122t1h6ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ctU8XK-8yeec5uydTaV83nfQFOA=/335x190/filters:focal(1006x475:1273x691)/nginx/o/2019/12/08/12796122t1h6ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tartu.postimees.ee/6844999/fotod-vaata-millised-joulupuud-on-ehitud-tartumaa-vallakeskustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vaata, millised jõulupuud on ehitud Tartumaa vallakeskustes </span></a><a href="https://tartu.postimees.ee/6844999/fotod-vaata-millised-joulupuud-on-ehitud-tartumaa-vallakeskustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6843766" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-06T18:06:02+02:00"><meta itemprop="dateModified" content="2019-12-07T11:08:57+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6843766/12-aastane-peaajukasvajast-taastuv-kirill-peab-oppima-uuesti-elama-raakima-kondima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/crvRn1Lmb-9RJ5hVOtQxYyQyWiM=/685x410/smart/nginx/o/2019/12/03/12785430t1h5ab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/crvRn1Lmb-9RJ5hVOtQxYyQyWiM=/685x410/smart/nginx/o/2019/12/03/12785430t1h5ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6843766/12-aastane-peaajukasvajast-taastuv-kirill-peab-oppima-uuesti-elama-raakima-kondima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12-aastane peaajukasvajast taastuv Kirill peab õppima uuesti elama, rääkima, kõndima </span></a><a href="https://sobranna.postimees.ee/6843766/12-aastane-peaajukasvajast-taastuv-kirill-peab-oppima-uuesti-elama-raakima-kondima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845261" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:16:15+02:00"><meta itemprop="dateModified" content="2019-12-09T11:16:15+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845261/galerii-sulgpallis-voidutsesid-tartlastest-noorimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sdpLU-tBJAEnZmrlDEOLwXRp8DI=/335x190/smart/nginx/o/2019/12/08/12795920t1h8eb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sdpLU-tBJAEnZmrlDEOLwXRp8DI=/335x190/smart/nginx/o/2019/12/08/12795920t1h8eb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6845261/galerii-sulgpallis-voidutsesid-tartlastest-noorimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Sulgpallis võidutsesid tartlastest noorimad </span></a><a href="https://tartu.postimees.ee/6845261/galerii-sulgpallis-voidutsesid-tartlastest-noorimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845256" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T08:35:07+02:00"><meta itemprop="dateModified" content="2019-12-09T09:57:51+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845256/tartus-selgitati-valja-parimad-judoklubid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VNGzl9lgtWl1UTfPP2I9AuxZTdI=/335x190/smart/nginx/o/2019/12/07/12794562t1h95c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VNGzl9lgtWl1UTfPP2I9AuxZTdI=/335x190/smart/nginx/o/2019/12/07/12794562t1h95c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6845256/tartus-selgitati-valja-parimad-judoklubid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii ⟩ </span>Galerii: Tartus selgitati välja parimad judoklubid </span></a><a href="https://tartu.postimees.ee/6845256/tartus-selgitati-valja-parimad-judoklubid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845048" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-08T18:53:58+02:00"><meta itemprop="dateModified" content="2019-12-08T18:53:58+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845048/galerii-ja-video-jouluvanade-talimangude-voitjaks-krooniti-kristina-smigun-vahi-voistkond-esikoht-selgus-liisu-tombamise-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DPR0v8JetyQCFEC0lLs4eP1xmKs=/685x410/filters:focal(2059x1397:3891x1992)/nginx/o/2019/12/08/12796691t1h80a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DPR0v8JetyQCFEC0lLs4eP1xmKs=/685x410/filters:focal(2059x1397:3891x1992)/nginx/o/2019/12/08/12796691t1h80a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://tartu.postimees.ee/6845048/galerii-ja-video-jouluvanade-talimangude-voitjaks-krooniti-kristina-smigun-vahi-voistkond-esikoht-selgus-liisu-tombamise-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: jõuluvanade talimängude võitjaks krooniti Kristina Šmigun-Vähi võistkond, esikoht selgus liisu tõmbamise abil </span></a><a href="https://tartu.postimees.ee/6845048/galerii-ja-video-jouluvanade-talimangude-voitjaks-krooniti-kristina-smigun-vahi-voistkond-esikoht-selgus-liisu-tombamise-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1nd9wdvkko" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bwg8q9vuvp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845296" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T12:48:11+02:00"><meta itemprop="dateModified" content="2019-12-09T12:54:09+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845296/wada-eemaldas-venemaa-sportlased-suurvoistlustelt-neljaks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FwuxInGc30G4qes0-rImBTJ5Rt4=/1000x435/smart/nginx/o/2019/12/09/12797162t1haa20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FwuxInGc30G4qes0-rImBTJ5Rt4=/1000x435/smart/nginx/o/2019/12/09/12797162t1haa20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6845296/wada-eemaldas-venemaa-sportlased-suurvoistlustelt-neljaks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WADA eemaldas Venemaa sportlased suurvõistlustelt neljaks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6845296/wada-eemaldas-venemaa-sportlased-suurvoistlustelt-neljaks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6845296/wada-eemaldas-venemaa-sportlased-suurvoistlustelt-neljaks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845463" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:58:45+02:00"><meta itemprop="dateModified" content="2019-12-09T13:50:08+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LyzAECVEQPKHdexOP1pXpLe3lSU=/335x190/smart/nginx/o/2019/12/09/12797770t1h4f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LyzAECVEQPKHdexOP1pXpLe3lSU=/335x190/smart/nginx/o/2019/12/09/12797770t1h4f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge riigiametnik käis Bermudal eraettevõtte asju ajamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845562" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:24:35+02:00"><meta itemprop="dateModified" content="2019-12-09T13:45:52+02:00"><meta itemprop="author" content="SVT/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6845562/rootsi-endist-suursaadikut-hiinas-suudistatakse-riigivastases-kuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yVTYa5I3nciUZkeG8eRV4HhYSDo=/335x190/filters:focal(2058x748:4284x2239)/nginx/o/2019/12/09/12797761t1h42be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yVTYa5I3nciUZkeG8eRV4HhYSDo=/335x190/filters:focal(2058x748:4284x2239)/nginx/o/2019/12/09/12797761t1h42be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6845562/rootsi-endist-suursaadikut-hiinas-suudistatakse-riigivastases-kuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi endist suursaadikut Hiinas süüdistatakse riigivastases kuriteos </span></a><a href="https://maailm.postimees.ee/6845562/rootsi-endist-suursaadikut-hiinas-suudistatakse-riigivastases-kuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845160" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T09:44:54+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6HEwmUeDYifqdZquIrGyNtln7b8=/685x410/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6HEwmUeDYifqdZquIrGyNtln7b8=/685x410/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogeri puitmajaäri äpardumine: töötajatel ja partneritel rusikas taskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845363" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T10:32:37+02:00"><meta itemprop="dateModified" content="2019-12-09T13:57:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845363/swedbanki-tipust-vallandati-viimane-eestlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S3fAJSGbRhHfHPCK7pl_rPY8oMk=/335x190/filters:focal(110x75:1581x1722)/nginx/o/2019/12/09/12797370t1h325e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S3fAJSGbRhHfHPCK7pl_rPY8oMk=/335x190/filters:focal(110x75:1581x1722)/nginx/o/2019/12/09/12797370t1h325e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/6845363/swedbanki-tipust-vallandati-viimane-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki tipust vallandati viimane eestlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845363/swedbanki-tipust-vallandati-viimane-eestlane/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6845363/swedbanki-tipust-vallandati-viimane-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845504" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:19:22+02:00"><meta itemprop="dateModified" content="2019-12-09T13:42:33+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BUuhuGnLe_6RfmwQfljtsPDqJ90=/335x190/smart/nginx/o/2019/12/09/12797693t1h29ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BUuhuGnLe_6RfmwQfljtsPDqJ90=/335x190/smart/nginx/o/2019/12/09/12797693t1h29ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brenti nafta saab peagi otsa </span></a><a href="https://majandus24.postimees.ee/6845504/brenti-nafta-saab-peagi-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845156" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T20:56:13+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h8MAdR8OX7u2Xqh_Jld1qWjVtO0=/685x410/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h8MAdR8OX7u2Xqh_Jld1qWjVtO0=/685x410/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa miljoni euro eest kuus minutit sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6843929" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:48:07+02:00"><meta itemprop="dateModified" content="2019-12-09T12:37:57+02:00"><meta itemprop="author" content="Kristina Herodes, Hele-Mai Alamaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wvmj4kuJyyycP3D0Vt5IHjcRR5A=/335x190/smart/nginx/o/2019/12/06/12792153t1h812e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wvmj4kuJyyycP3D0Vt5IHjcRR5A=/335x190/smart/nginx/o/2019/12/06/12792153t1h812e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Video ⟩ </span>Tanel Veenre looming langes Hiinas piraatide küüsi </span></a><a href="https://www.postimees.ee/6843929/tanel-veenre-moemark-tvj-sattus-hiinas-piraatide-kuusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845393" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T10:57:07+02:00"><meta itemprop="dateModified" content="2019-12-09T11:20:34+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9oZbp7jr4baeET-jVECT_uJEJgw=/335x190/smart/nginx/o/2013/05/01/12018372t1hc16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9oZbp7jr4baeET-jVECT_uJEJgw=/335x190/smart/nginx/o/2013/05/01/12018372t1hc16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa laevatootja sai Omaanist elu suurima tellimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6845393/saaremaa-laevatootja-sai-omaanist-elu-suurima-tellimuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845508" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:31:12+02:00"><meta itemprop="dateModified" content="2019-12-09T13:31:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t-NliPuq9fVBtNNbsUamWO7Vyxw=/685x410/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t-NliPuq9fVBtNNbsUamWO7Vyxw=/685x410/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge kodanik: 10-aastane kutsus isale politsei </span></a><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f14eu1b12l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lsae82dvcg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845553" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:06:00+02:00"><meta itemprop="dateModified" content="2019-12-09T13:12:10+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3zU5WO5pnDj3IszQtMO3ygeCLHA=/335x190/smart/nginx/o/2019/12/09/12797754t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3zU5WO5pnDj3IszQtMO3ygeCLHA=/335x190/smart/nginx/o/2019/12/09/12797754t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piduses meeleolus Barutol paluti ööklubist lahkuda: «Muutusin natukene ülemeelikuks» </span></a><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845391" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:08:05+02:00"><meta itemprop="dateModified" content="2019-12-09T13:31:49+02:00"><meta itemprop="author" content="HS/YLE/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6845391/soome-valitsust-hakkavad-vedama-noored-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pTZoNDI29flI5upj90zia7tQ-0s=/335x190/filters:focal(1880x441:2460x954)/nginx/o/2019/12/09/12797409t1h3cfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pTZoNDI29flI5upj90zia7tQ-0s=/335x190/filters:focal(1880x441:2460x954)/nginx/o/2019/12/09/12797409t1h3cfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://maailm.postimees.ee/6845391/soome-valitsust-hakkavad-vedama-noored-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsust hakkavad vedama noored naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6845391/soome-valitsust-hakkavad-vedama-noored-naised/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6845391/soome-valitsust-hakkavad-vedama-noored-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845430" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:43:42+02:00"><meta itemprop="dateModified" content="2019-12-09T12:00:15+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845430/kui-palju-markisid-aktsiaid-coop-panga-juhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nl7upoxUlXS2Tb5MQ1497R1rYbw=/685x410/smart/nginx/o/2019/11/15/12743792t1h67f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nl7upoxUlXS2Tb5MQ1497R1rYbw=/685x410/smart/nginx/o/2019/11/15/12743792t1h67f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6845430/kui-palju-markisid-aktsiaid-coop-panga-juhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Graafik ⟩ </span>Kui palju märkisid aktsiaid Coop Panga juhid? </span></a><a href="https://majandus24.postimees.ee/6845430/kui-palju-markisid-aktsiaid-coop-panga-juhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845161" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T21:06:26+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_xqFRkmrP0j8gE17YKKrlltB7Gg=/335x190/smart/nginx/o/2019/12/08/12797013t1h784e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_xqFRkmrP0j8gE17YKKrlltB7Gg=/335x190/smart/nginx/o/2019/12/08/12797013t1h784e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnikueetika ununes pooleks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845436" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T11:31:22+02:00"><meta itemprop="dateModified" content="2019-12-09T11:42:47+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845436/uus-meremaal-purskama-hakanud-vulkaan-tekitas-voimsa-tuhavaatemangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tpeJ2aDcV99_w8skw8u3OcD4nMU=/335x190/filters:focal(173x251:418x435)/nginx/o/2019/12/09/12797418t1hafcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tpeJ2aDcV99_w8skw8u3OcD4nMU=/335x190/filters:focal(173x251:418x435)/nginx/o/2019/12/09/12797418t1hafcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6845436/uus-meremaal-purskama-hakanud-vulkaan-tekitas-voimsa-tuhavaatemangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Pildid ja video ⟩ </span>Uus-Meremaal purskama hakanud vulkaan tekitas võimsa tuhavaatemängu </span></a><a href="https://elu24.postimees.ee/6845436/uus-meremaal-purskama-hakanud-vulkaan-tekitas-voimsa-tuhavaatemangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845161" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T21:06:26+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iWWfA4OdI30F2OCOnSaQnJ1zVRQ=/685x410/smart/nginx/o/2019/12/08/12797013t1h784e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iWWfA4OdI30F2OCOnSaQnJ1zVRQ=/685x410/smart/nginx/o/2019/12/08/12797013t1h784e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnikueetika ununes pooleks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845152" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T20:49:49+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3RetqlnrSw0GJql0Ei3F8c4mMNA=/335x190/filters:focal(1036x384:1051x399)/nginx/o/2019/12/08/12796994t1h0a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3RetqlnrSw0GJql0Ei3F8c4mMNA=/335x190/filters:focal(1036x384:1051x399)/nginx/o/2019/12/08/12796994t1h0a63.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustakivi tee pikendus: asi on otsustatud, aga teeme moe pärast uuringuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845156" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T20:56:13+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QwcYaE4TjUtZ5_hF09R7PHt_Br8=/335x190/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QwcYaE4TjUtZ5_hF09R7PHt_Br8=/335x190/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa miljoni euro eest kuus minutit sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845148" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T20:43:43+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bcsNtUQZELgLGJEEOFZsVxk8Vs8=/685x410/smart/nginx/o/2019/12/08/12796992t1h2a62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bcsNtUQZELgLGJEEOFZsVxk8Vs8=/685x410/smart/nginx/o/2019/12/08/12796992t1h2a62.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus eriüksus võtab luubi alla pahatahtlikud pankrotid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845091" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-09T12:03:17+02:00"><meta itemprop="author" content="Martin Ehala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A-fWgc7ctIJfAjU4o02KF2ZSMGg=/335x190/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A-fWgc7ctIJfAjU4o02KF2ZSMGg=/335x190/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitikud: statistikaamet tegutseb vahendeid valimata </span></a><a href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-08T18:51:14+02:00"><meta itemprop="author" content="Diana Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6845083/diana-beltadze-eesti-on-valmis-registripohiseks-rahvaloenduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rbfp7lZPzSynKvM99f5QtoZLJ1w=/335x190/filters:focal(737x741:752x756)/nginx/o/2019/12/08/12796737t1h0751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rbfp7lZPzSynKvM99f5QtoZLJ1w=/335x190/filters:focal(737x741:752x756)/nginx/o/2019/12/08/12796737t1h0751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6845083/diana-beltadze-eesti-on-valmis-registripohiseks-rahvaloenduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diana Beltadze: Eesti on valmis registripõhiseks rahvaloenduseks </span></a><a href="https://leht.postimees.ee/6845083/diana-beltadze-eesti-on-valmis-registripohiseks-rahvaloenduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7bnnzogtyn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dzy7zriu6d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-510b7d67e1add0b265eb.js" async></script></body></html>