<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Q35fR0jp1T5xfDsEFEvufVOt74s=/1200x630/smart/nginx/o/2020/01/08/12859095t1h4b1d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/Q35fR0jp1T5xfDsEFEvufVOt74s=/1200x630/smart/nginx/o/2020/01/08/12859095t1h4b1d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Käsipallikoondis rügab Käärikul tööd teha"><meta property="twitter:title" content="Käsipallikoondis rügab Käärikul tööd teha"><meta property="og:url" content="https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Euroopa meistrivõistluste valikmängude ootuses Eesti käsipallikoondis rabab juba kolmandat päeva tööd Valgamaal Käärikul, kus neljapäeval lõpeb ettevalmistuse esimene laager. Muljeid ühistest avapäevadest jagavad Karl Toom ja meeskonna füsioterapeut Margus Parts."><meta property="twitter:description" content="Euroopa meistrivõistluste valikmängude ootuses Eesti käsipallikoondis rabab juba kolmandat päeva tööd Valgamaal Käärikul, kus neljapäeval lõpeb ettevalmistuse esimene laager. Muljeid ühistest avapäevadest jagavad Karl Toom ja meeskonna füsioterapeut Margus Parts."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="käsipallikoondis"><meta property="article:tag" content="Kääriku"><meta name="article:published_time" content="2020-01-08T15:12:53+02:00"><meta name="article:modified_time" content="2020-01-08T15:12:53+02:00"><meta name="description" content="Euroopa meistrivõistluste valikmängude ootuses Eesti käsipallikoondis rabab juba kolmandat päeva tööd Valgamaal Käärikul, kus neljapäeval lõpeb ettevalmistuse esimene laager. Muljeid ühistest avapäevadest jagavad Karl Toom ja meeskonna füsioterapeut Margus Parts."><meta name="keywords" content="käsipallikoondis, Kääriku"><link rel="canonical" href="https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Käsipallikoondis rügab Käärikul tööd teha - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e32ef4b70a82ebea61d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6867507"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">K, 8.01.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" class="menu-item">Aasta Ettevõtlus</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6867507"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Käsipallikoondis rügab Käärikul tööd teha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%A4sipallikoondis%20r%C3%BCgab%20K%C3%A4%C3%A4rikul%20t%C3%B6%C3%B6d%20teha&url=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%A4sipallikoondis%20r%C3%BCgab%20K%C3%A4%C3%A4rikul%20t%C3%B6%C3%B6d%20teha&url=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Käsipallikoondis rügab Käärikul tööd teha&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Demail%26utm_content%3D6867507" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-08T15:12:53+02:00">8. jaanuar 2020, 15:12</span></div><h1 class="article-headline" itemprop="headline name">Käsipallikoondis rügab Käärikul tööd teha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/rVhuxvHERbQ1geNAGW21z6gaDZ4=/685x410/smart/nginx/o/2020/01/08/12859095t1h4b1d.jpg"><figure-fullscreen eager :image-id="12859095" image-url="//f10.pmo.ee/U21IIkFWQSjennZceKonrnHiUNU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/08/12859095t1h4b1d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12859095)" src="//f10.pmo.ee/rVhuxvHERbQ1geNAGW21z6gaDZ4=/685x410/smart/nginx/o/2020/01/08/12859095t1h4b1d.jpg" srcset="//f10.pmo.ee/rVhuxvHERbQ1geNAGW21z6gaDZ4=/685x410/smart/nginx/o/2020/01/08/12859095t1h4b1d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karl Toom (paremal) piirdub palliga, Margus Partsil on töövahendeid oluliselt enam.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eesti käsipalliliit</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Euroopa meistrivõistluste valikmängude ootuses Eesti käsipallikoondis rabab juba kolmandat päeva tööd Valgamaal Käärikul, kus neljapäeval lõpeb ettevalmistuse esimene laager. Muljeid ühistest avapäevadest jagavad Karl Toom ja meeskonna füsioterapeut Margus Parts.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-hi2ixjoe6o" :preview-length="0" eager video-id="217773" video-stream-type="VOD" video-headline="6867507 Käsipallikoondis rügab Käärikul tööd teha" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b9760167e79631b01c08105a7072012e.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:217773,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6867507-kasipallikoondis-rugab-kaarikul-tood-teha&quot;,&quot;headline&quot;:&quot;6867507 Käsipallikoondis rügab Käärikul tööd teha&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-08T15:12:53+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-08T15:15:01+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b9760167e79631b01c08105a7072012e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m8lj2ku97v" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o115xjepry" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n08reay7ji" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eelmises EM-tsüklis – mille finaalturniir algab homme Austrias, Norras ja Rootsis – tõusis Mait Patraili puudumisel Eesti koondise kandvaks jõuks teine Saksamaal palliv vasaksisemine. Karl Toom viskas valikturniiri teises faasis kuue mänguga Sloveenia, Hollandi ja Läti võrku 29 palli, kerkides meeskonna parimaks snaipriks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Minu mänguaeg võib küll nüüd väheneda, aga Maidu tagasitulek annab meie tiimile väga palju juurde nii kogemuste kui meeskonnavaimu poolelt. Olen Maiduga koos vaid paar koondisemängu teinud, sedagi mitu aastat tagasi. Seega ootan väga tema liitumist ja näpunäiteid, sest mul on temalt kindlasti palju õppida," arvas Toom.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sügisestest MM-valikmängudest jäi Toom jalavigastuse tõttu eemale. "Nüüdseks on hüppeliiges terve, sain enne lühikest puhkust klubis juba rohkelt mänguaega ning sellega on enesekindlus ja stabiilsus kõvasti paranenud," tunnistas igapäevaselt Saksamaa 2. Bundesliga klubis TV Emsdetten palliv vasaksisemine.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6867507" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti koondis treenib Käärikul kaks korda päevas, nii jõu- kui pallisaalis. "Oleme paar jõutreeningut teinud, aga need on pigem toonuse tõstmise ja vigastuste ennetamise iseloomuga. Palliga keskendutakse tehnilise ja taktikalise poole arendamisele," kirjeldas Eesti meeskonna kehalise ettevalmistuse ja füsioteraapia eest vastutav Margus Parts.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Mängijad saabusid laagrisse küllalt erineva vormi pealt. Mõnel oli veel detsembri lõpul liigamänge, teised olid kuu aega puhanud. Nii pidime küllalt personaalselt lähenema ning peatreener Thomas Sivertsson teab seda ja arvestab nii mängijate endi kui füsioterapeudi arvamusega," lausus Parts.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Esmamuljed laagrist on suurepärased. Kääriku on väga mõnus ja kõigi võimalustega koht treeninguteks. Saame nii käsipallipoolt kui tiimi ühtsust arendada. Trenniväliselt tegime meeskonnaga ühise saunaskäigu ning platsi ja jõusaali kõrval käivad meil võitlused nii lauatennises kui kaardimängudes," sõnas Viljandi spordikooli kasvandik Toom.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mängijate tervislik seisukord on hea, ainsana taastub aasta lõpul kimbutanud vigastusest Andris Celminš. "Kanna või isegi jalatalla probleem, mis Andrist häiris, on taandumas, aga koormustega peame ettevaatlikud olema. Teistel palluritel esineb ikka pisiprobleeme, kas siis õla või alaseljaga, aga midagi tõsist pole," kinnitas Parts.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Tervikuna on meeskond heas seisus, seda nii füüsiliselt kui mentaalselt. On näha ja tunda, et koondis tahab võitude teele naasta. Tundub, et kaotustejada pole meestele liigselt mõjunud. Pigem õhkub kõigist soov võita nii enda, tiimi kui treeneri jaoks, sest Thomase arusaam käsipallist meeldib kõigile," selgitas Parts.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Olen Eesti koondise juures nelja erineva peatreeneriga töötanud ja loomulikult lähenevad kõik erinevalt. Kui Kalmer Musting ja Rein Suvi nõudsid karmimat distsipliini, siis Riho-Bruno Bramanis varem ja Sivertsson nüüd lubavad mängijatele rohkem vabadust. Mis muidugi ei tähenda, et keegi seda kurjasti ära kasutaks," sõnas üle kümne aasta koondise juures olnu.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%A4sipallikoondis%20r%C3%BCgab%20K%C3%A4%C3%A4rikul%20t%C3%B6%C3%B6d%20teha&url=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%A4sipallikoondis%20r%C3%BCgab%20K%C3%A4%C3%A4rikul%20t%C3%B6%C3%B6d%20teha&url=https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6867507"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Käsipallikoondis rügab Käärikul tööd teha&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha%3Futm_source%3Demail%26utm_content%3D6867507" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6867507/kasipallikoondis-rugab-kaarikul-tood-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6867507" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6867507" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/24180/kasipallikoondis">käsipallikoondis</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/27787/kaariku">Kääriku</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2g1fb0lpb0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f7avemszud" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T14:06:25+02:00"><meta itemprop="dateModified" content="2020-01-08T14:06:25+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867420/veebikonstaabel-deepfake-ehk-realistlikult-manipuleeritud-videod-voivad-saada-suureks-ohuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/swMBM1r8OKT-nWtyj4ZPQB4XlrA=/1000x435/smart/nginx/o/2020/01/08/12858806t1h0ac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/swMBM1r8OKT-nWtyj4ZPQB4XlrA=/1000x435/smart/nginx/o/2020/01/08/12858806t1h0ac4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6867420/veebikonstaabel-deepfake-ehk-realistlikult-manipuleeritud-videod-voivad-saada-suureks-ohuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebikonstaabel: deepfake ehk realistlikult manipuleeritud videod võivad saada suureks ohuks </span></a><a href="https://lounapostimees.postimees.ee/6867420/veebikonstaabel-deepfake-ehk-realistlikult-manipuleeritud-videod-voivad-saada-suureks-ohuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T12:49:26+02:00"><meta itemprop="dateModified" content="2020-01-08T12:49:26+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867324/valga-muuseumis-avati-fotograaf-peeter-toominga-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IIEhM9CBovdqrGaPwqU_zJzron8=/324x185/smart/nginx/o/2020/01/08/12858543t1h3718.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IIEhM9CBovdqrGaPwqU_zJzron8=/324x185/smart/nginx/o/2020/01/08/12858543t1h3718.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6867324/valga-muuseumis-avati-fotograaf-peeter-toominga-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga muuseumis avati fotograaf Peeter Toominga näitus </span></a><a href="https://lounapostimees.postimees.ee/6867324/valga-muuseumis-avati-fotograaf-peeter-toominga-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:10:35+02:00"><meta itemprop="dateModified" content="2020-01-08T11:10:35+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dEEoY-cPjiCo3XAQJPjvn4B__ho=/324x185/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dEEoY-cPjiCo3XAQJPjvn4B__ho=/324x185/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus naine, kelle heaks vähiravifond annetusi kogus </span></a><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T11:00:46+02:00"><meta itemprop="dateModified" content="2020-01-08T11:05:41+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867186/voru-linn-parjati-parima-joulumeeleolu-tiitliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D6oFYJXjQc6XtkIPEXrDGeZcbOM=/324x185/smart/nginx/o/2020/01/08/12858108t1h64cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D6oFYJXjQc6XtkIPEXrDGeZcbOM=/324x185/smart/nginx/o/2020/01/08/12858108t1h64cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6867186/voru-linn-parjati-parima-joulumeeleolu-tiitliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru linn pärjati parima jõulumeeleolu tiitliga </span></a><a href="https://lounapostimees.postimees.ee/6867186/voru-linn-parjati-parima-joulumeeleolu-tiitliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ybp9dbb091" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T10:40:43+02:00"><meta itemprop="dateModified" content="2020-01-08T10:40:43+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867155/valga-lasteaia-direktor-tahistas-korraga-kahte-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/19h26UnLofXrODzmmQ5V0QcKw80=/1000x435/smart/nginx/o/2020/01/08/12858039t1hae49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/19h26UnLofXrODzmmQ5V0QcKw80=/1000x435/smart/nginx/o/2020/01/08/12858039t1hae49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6867155/valga-lasteaia-direktor-tahistas-korraga-kahte-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga lasteaia direktor tähistas korraga kahte juubelit </span></a><a href="https://lounapostimees.postimees.ee/6867155/valga-lasteaia-direktor-tahistas-korraga-kahte-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:15:00+02:00"><meta itemprop="dateModified" content="2020-01-07T17:57:00+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866738/silvi-jansons-tunne-oli-parem-kui-oma-pulmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vSl_Y67o1XsksBo16l7L5Imn6xk=/335x190/filters:focal(1036x950:1051x965)/nginx/o/2020/01/07/12857067t1h12f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vSl_Y67o1XsksBo16l7L5Imn6xk=/335x190/filters:focal(1036x950:1051x965)/nginx/o/2020/01/07/12857067t1h12f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6866738/silvi-jansons-tunne-oli-parem-kui-oma-pulmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silvi Jansons: tunne oli parem kui oma pulmas </span></a><a href="https://lounapostimees.postimees.ee/6866738/silvi-jansons-tunne-oli-parem-kui-oma-pulmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T00:11:00+02:00"><meta itemprop="dateModified" content="2020-01-07T17:52:15+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866731/terve-valla-jagu-inimesi-on-louna-eestis-vahemaks-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2Ff-AdvzYnyHQxSh34N0BL5CIbM=/335x190/smart/nginx/o/2020/01/07/12857064t1h915e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2Ff-AdvzYnyHQxSh34N0BL5CIbM=/335x190/smart/nginx/o/2020/01/07/12857064t1h915e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lounapostimees.postimees.ee/6866731/terve-valla-jagu-inimesi-on-louna-eestis-vahemaks-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve valla jagu inimesi on Lõuna-Eestis vähemaks jäänud </span></a><a href="https://lounapostimees.postimees.ee/6866731/terve-valla-jagu-inimesi-on-louna-eestis-vahemaks-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T17:37:01+02:00"><meta itemprop="dateModified" content="2020-01-07T17:37:01+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866700/rapina-lasteaias-alustas-beebide-ujumisring" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7d8xThoXE-CHbURQiJ5B0Q_GALU=/685x410/smart/nginx/o/2020/01/07/12857035t1h95ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7d8xThoXE-CHbURQiJ5B0Q_GALU=/685x410/smart/nginx/o/2020/01/07/12857035t1h95ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6866700/rapina-lasteaias-alustas-beebide-ujumisring" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina lasteaias alustas beebide ujumisring </span></a><a href="https://lounapostimees.postimees.ee/6866700/rapina-lasteaias-alustas-beebide-ujumisring" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T16:40:03+02:00"><meta itemprop="dateModified" content="2020-01-07T16:40:03+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866669/kelmid-petsid-valja-ule-poole-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zfuFjbdNptAJnamEqkP9CEe2axE=/335x190/smart/nginx/o/2019/07/05/12328908t1hb649.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zfuFjbdNptAJnamEqkP9CEe2axE=/335x190/smart/nginx/o/2019/07/05/12328908t1hb649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lounapostimees.postimees.ee/6866669/kelmid-petsid-valja-ule-poole-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid petsid välja üle poole miljoni euro </span></a><a href="https://lounapostimees.postimees.ee/6866669/kelmid-petsid-valja-ule-poole-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T15:23:16+02:00"><meta itemprop="dateModified" content="2020-01-07T15:23:16+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866543/vorumaa-kultuuriparl-saras-ameerikani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7Xz7VFw0QL1jz6G2t7rNyzExp2A=/335x190/smart/nginx/o/2020/01/06/12854644t1hc34e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7Xz7VFw0QL1jz6G2t7rNyzExp2A=/335x190/smart/nginx/o/2020/01/06/12854644t1hc34e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://lounapostimees.postimees.ee/6866543/vorumaa-kultuuriparl-saras-ameerikani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU ⟩ </span>Võrumaa kultuuripärl säras Ameerikani</span><div class="list-article__additional-headline">Kultuurkapital jagas välja aastapreemiad!</div></a><a href="https://lounapostimees.postimees.ee/6866543/vorumaa-kultuuriparl-saras-ameerikani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T14:50:15+02:00"><meta itemprop="dateModified" content="2020-01-07T15:01:16+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866542/lihapood-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1q-48BfwgmRt6flqGAj2XtD-ygA=/685x410/smart/nginx/o/2020/01/07/12856593t1h5f27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1q-48BfwgmRt6flqGAj2XtD-ygA=/685x410/smart/nginx/o/2020/01/07/12856593t1h5f27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/6866542/lihapood-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihapood sulges uksed </span></a><a href="https://lounapostimees.postimees.ee/6866542/lihapood-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T14:21:20+02:00"><meta itemprop="dateModified" content="2020-01-07T14:21:20+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866509/uus-aasta-toi-valga-vallas-kaasa-muudatused-jaatmemajanduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/93EyySfj8mLjgu1r9DwrC9U766s=/335x190/smart/nginx/o/2019/01/31/11754639t1h0dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/93EyySfj8mLjgu1r9DwrC9U766s=/335x190/smart/nginx/o/2019/01/31/11754639t1h0dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6866509/uus-aasta-toi-valga-vallas-kaasa-muudatused-jaatmemajanduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus aasta tõi Valga vallas kaasa muudatused jäätmemajanduses </span></a><a href="https://lounapostimees.postimees.ee/6866509/uus-aasta-toi-valga-vallas-kaasa-muudatused-jaatmemajanduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T12:18:10+02:00"><meta itemprop="dateModified" content="2020-01-07T12:18:10+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866362/riigimetsast-toodi-ligi-10-000-joulukuuske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xJJyrfuv4Vq1RiRV5YrGbPUVf3w=/335x190/filters:focal(1056x1224:1071x1239)/nginx/o/2019/12/20/12823776t1h307a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xJJyrfuv4Vq1RiRV5YrGbPUVf3w=/335x190/filters:focal(1056x1224:1071x1239)/nginx/o/2019/12/20/12823776t1h307a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6866362/riigimetsast-toodi-ligi-10-000-joulukuuske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigimetsast toodi ligi 10 000 jõulukuuske </span></a><a href="https://lounapostimees.postimees.ee/6866362/riigimetsast-toodi-ligi-10-000-joulukuuske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T10:09:53+02:00"><meta itemprop="dateModified" content="2020-01-07T10:12:06+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6866219/valgamaa-talunik-viis-vaidluse-toiduliidu-juhiga-riigikohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYbpATp87Bo_cS1tiSYoQkbL8C4=/685x410/smart/nginx/o/2019/07/30/12421098t1hf5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yYbpATp87Bo_cS1tiSYoQkbL8C4=/685x410/smart/nginx/o/2019/07/30/12421098t1hf5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://lounapostimees.postimees.ee/6866219/valgamaa-talunik-viis-vaidluse-toiduliidu-juhiga-riigikohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa talunik viis vaidluse Toiduliidu juhiga riigikohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6866219/valgamaa-talunik-viis-vaidluse-toiduliidu-juhiga-riigikohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6866219/valgamaa-talunik-viis-vaidluse-toiduliidu-juhiga-riigikohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1u07ahlsaq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ugxl2ji8dr" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867074" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:16:16+02:00"><meta itemprop="dateModified" content="2020-01-08T10:16:16+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867074/james-cameron-naitas-uusi-pandora-kaadreid-ja-esitles-ulmelist-avatari-mersut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nhyqh9ykIrSFcLb6a1jT8niPHJE=/324x222/filters:focal(1090x821:1681x1485)/nginx/o/2020/01/08/12857862t1h3a7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nhyqh9ykIrSFcLb6a1jT8niPHJE=/324x222/filters:focal(1090x821:1681x1485)/nginx/o/2020/01/08/12857862t1h3a7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kinoportaal.postimees.ee/6867074/james-cameron-naitas-uusi-pandora-kaadreid-ja-esitles-ulmelist-avatari-mersut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">FOTOD JA VIDEO ⟩ </span>James Cameron näitas uusi Pandora-kaadreid ja esitles ulmelist Avatari-mersut </span></a><a href="https://kinoportaal.postimees.ee/6867074/james-cameron-naitas-uusi-pandora-kaadreid-ja-esitles-ulmelist-avatari-mersut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867419" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T14:31:13+02:00"><meta itemprop="dateModified" content="2020-01-08T14:31:13+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8EEO9rgxsXisQ5W7RxMl7PezDcM=/324x222/filters:focal(337x78:589x322)/nginx/o/2020/01/08/12858810t1hc45a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8EEO9rgxsXisQ5W7RxMl7PezDcM=/324x222/filters:focal(337x78:589x322)/nginx/o/2020/01/08/12858810t1hc45a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">MIS JUHTUS? ⟩ </span>Bondi-filmile tuleb tüli pärast nullist täiesti uus muusika kirjutada </span></a><a href="https://kinoportaal.postimees.ee/6867419/bondi-filmile-tuleb-tuli-parast-nullist-taiesti-uus-muusika-kirjutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867091" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:01:48+02:00"><meta itemprop="dateModified" content="2020-01-08T10:02:39+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mpFOGUy8b_mwJG0JHmuVK_WzViE=/324x222/filters:focal(503x143:909x327)/nginx/o/2020/01/08/12857893t1he525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mpFOGUy8b_mwJG0JHmuVK_WzViE=/324x222/filters:focal(503x143:909x327)/nginx/o/2020/01/08/12857893t1he525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ususektidraama «Maria paradiis» režissöör: mind huvitas, mis paneb meid uskuma selliseid inimesi </span></a><a href="https://kinoportaal.postimees.ee/6867091/ususektidraama-maria-paradiis-rezissoor-mind-huvitas-mis-paneb-meid-uskuma-selliseid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866880" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-07T21:00:36+02:00"><meta itemprop="dateModified" content="2020-01-07T22:28:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G_t4-QSCyC6KjrL8k65OYEoB6eI=/324x222/filters:focal(1883x1044:3383x2013)/nginx/o/2020/01/07/12857249t1h9d5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G_t4-QSCyC6KjrL8k65OYEoB6eI=/324x222/filters:focal(1883x1044:3383x2013)/nginx/o/2020/01/07/12857249t1h9d5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII ⟩ </span>Ususektist rääkiva draama «Maria paradiis» esilinastus tõi Soome filmitähed Tallinna </span></a><a href="https://kinoportaal.postimees.ee/6866880/ususektist-raakiva-draama-maria-paradiis-esilinastus-toi-soome-filmitahed-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866724" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T14:22:00+02:00"><meta itemprop="dateModified" content="2020-01-08T14:22:35+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866724/vehklemisneiud-uletasid-teised-ja-tulid-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_a5RdPfmb1S2HjJtP2_ggZR9bLw=/1000x435/smart/nginx/o/2020/01/07/12857038t1hea54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_a5RdPfmb1S2HjJtP2_ggZR9bLw=/1000x435/smart/nginx/o/2020/01/07/12857038t1hea54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tartu.postimees.ee/6866724/vehklemisneiud-uletasid-teised-ja-tulid-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vehklemisneiud ületasid teised ja tulid Eesti meistriks </span></a><a href="https://tartu.postimees.ee/6866724/vehklemisneiud-uletasid-teised-ja-tulid-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867475" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T14:50:45+02:00"><meta itemprop="dateModified" content="2020-01-08T14:50:45+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867475/linnavalitsus-kinnitas-selle-aasta-kultuuri-spordi-ja-noorsootootoetused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/heHYZpdozS8LjpDkYbpW1ADjhf0=/335x190/smart/nginx/o/2020/01/08/12858994t1hffde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/heHYZpdozS8LjpDkYbpW1ADjhf0=/335x190/smart/nginx/o/2020/01/08/12858994t1hffde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6867475/linnavalitsus-kinnitas-selle-aasta-kultuuri-spordi-ja-noorsootootoetused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus kinnitas selle aasta kultuuri-, spordi- ja noorsootöötoetused </span></a><a href="https://tartu.postimees.ee/6867475/linnavalitsus-kinnitas-selle-aasta-kultuuri-spordi-ja-noorsootootoetused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867171" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:54:52+02:00"><meta itemprop="dateModified" content="2020-01-08T11:27:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867171/kohus-arutab-tartu-endise-abilinnapea-valvo-semilarski-kriminaalasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rcBgIXKC1xDDP5ZPnIrjaoWNrHE=/335x190/smart/nginx/o/2020/01/08/12857962t1h9e1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rcBgIXKC1xDDP5ZPnIrjaoWNrHE=/335x190/smart/nginx/o/2020/01/08/12857962t1h9e1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6867171/kohus-arutab-tartu-endise-abilinnapea-valvo-semilarski-kriminaalasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">FOTOD ⟩ </span>Kohus arutab Tartu endise abilinnapea Valvo Semilarski kriminaalasja </span></a><a href="https://tartu.postimees.ee/6867171/kohus-arutab-tartu-endise-abilinnapea-valvo-semilarski-kriminaalasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867293" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T12:37:31+02:00"><meta itemprop="dateModified" content="2020-01-08T12:46:55+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867293/tartu-postimehe-lugejad-valivad-aasta-bakteri-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7nCOp36TK08UY5vyH8GVR0ocN4w=/685x410/filters:focal(2276x1556:2726x1959)/nginx/o/2020/01/08/12858410t1h5932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7nCOp36TK08UY5vyH8GVR0ocN4w=/685x410/filters:focal(2276x1556:2726x1959)/nginx/o/2020/01/08/12858410t1h5932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6867293/tartu-postimehe-lugejad-valivad-aasta-bakteri-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimehe lugejad valivad aasta bakteri 2020 <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6867293/tartu-postimehe-lugejad-valivad-aasta-bakteri-2020/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6867293/tartu-postimehe-lugejad-valivad-aasta-bakteri-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866757" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T07:18:00+02:00"><meta itemprop="dateModified" content="2020-01-08T11:07:04+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866757/joulutunnelilt-heldelt-raha-saanud-ravikodu-igale-naabrile-ei-meeldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t1Do18rS7NohhqrqKZhLxciJluE=/335x190/smart/nginx/o/2020/01/07/12857103t1h71ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t1Do18rS7NohhqrqKZhLxciJluE=/335x190/smart/nginx/o/2020/01/07/12857103t1h71ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tartu.postimees.ee/6866757/joulutunnelilt-heldelt-raha-saanud-ravikodu-igale-naabrile-ei-meeldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Jõulutunnelilt» heldelt raha saanud ravikodu igale naabrile ei meeldi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6866757/joulutunnelilt-heldelt-raha-saanud-ravikodu-igale-naabrile-ei-meeldi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6866757/joulutunnelilt-heldelt-raha-saanud-ravikodu-igale-naabrile-ei-meeldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867163" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:53:08+02:00"><meta itemprop="dateModified" content="2020-01-08T10:53:08+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6867163/linnakirjanikuks-voib-saada-uks-kaheksast-soovijast-kuid-mitte-vahur-afanasjev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OEhWQivFyc-9yVxjLWn_G70jYek=/335x190/filters:focal(2453x1730:2606x1834)/nginx/o/2020/01/08/12858055t1h265a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OEhWQivFyc-9yVxjLWn_G70jYek=/335x190/filters:focal(2453x1730:2606x1834)/nginx/o/2020/01/08/12858055t1h265a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6867163/linnakirjanikuks-voib-saada-uks-kaheksast-soovijast-kuid-mitte-vahur-afanasjev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnakirjanikuks võib saada üks kaheksast soovijast, kuid mitte Vahur Afanasjev </span></a><a href="https://tartu.postimees.ee/6867163/linnakirjanikuks-voib-saada-uks-kaheksast-soovijast-kuid-mitte-vahur-afanasjev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866709" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T07:18:00+02:00"><meta itemprop="dateModified" content="2020-01-08T07:18:12+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866709/aadu-must-ei-ole-alust-monica-randa-erakonnast-valja-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sSsqvQeKHXSBIsH053ppdUZCGVw=/685x410/filters:focal(402x268:1739x825)/nginx/o/2020/01/07/12857015t1h1efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sSsqvQeKHXSBIsH053ppdUZCGVw=/685x410/filters:focal(402x268:1739x825)/nginx/o/2020/01/07/12857015t1h1efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tartu.postimees.ee/6866709/aadu-must-ei-ole-alust-monica-randa-erakonnast-valja-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aadu Must: ei ole alust Monica Randa erakonnast välja heita <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6866709/aadu-must-ei-ole-alust-monica-randa-erakonnast-valja-heita/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6866709/aadu-must-ei-ole-alust-monica-randa-erakonnast-valja-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T07:20:00+02:00"><meta itemprop="dateModified" content="2020-01-08T07:21:03+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866727/aasta-2020-tipptegijad-eesti-looduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AgmoBJJsHMNl2jowUpmBNraC6l0=/335x190/smart/nginx/o/2020/01/07/12857045t1ha772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AgmoBJJsHMNl2jowUpmBNraC6l0=/335x190/smart/nginx/o/2020/01/07/12857045t1ha772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6866727/aasta-2020-tipptegijad-eesti-looduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta 2020 tipptegijad Eesti looduses </span></a><a href="https://tartu.postimees.ee/6866727/aasta-2020-tipptegijad-eesti-looduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866679" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-07T18:17:17+02:00"><meta itemprop="dateModified" content="2020-01-07T18:17:17+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866679/abilinnapea-monica-rand-minu-jaoks-on-leppimise-ruum-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Muo6vNt5PFW6nc-WzPuWNRfkdEo=/335x190/smart/nginx/o/2020/01/07/12856802t1hff42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Muo6vNt5PFW6nc-WzPuWNRfkdEo=/335x190/smart/nginx/o/2020/01/07/12856802t1hff42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6866679/abilinnapea-monica-rand-minu-jaoks-on-leppimise-ruum-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">RAADIOSAADE ⟩ </span>Abilinnapea Monica Rand: minu jaoks on leppimise ruum olemas </span></a><a href="https://tartu.postimees.ee/6866679/abilinnapea-monica-rand-minu-jaoks-on-leppimise-ruum-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866771" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-07T19:07:39+02:00"><meta itemprop="dateModified" content="2020-01-07T19:07:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6866771/tartu-postimehe-joonistusvoistluse-voitjad-said-auhindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d2C9I8DkdORhEQp3qfJ43eELvHo=/685x410/smart/nginx/o/2020/01/07/12857178t1h1015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d2C9I8DkdORhEQp3qfJ43eELvHo=/685x410/smart/nginx/o/2020/01/07/12857178t1h1015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tartu.postimees.ee/6866771/tartu-postimehe-joonistusvoistluse-voitjad-said-auhindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII ⟩ </span>Tartu Postimehe joonistusvõistluse võitjad said auhindu </span></a><a href="https://tartu.postimees.ee/6866771/tartu-postimehe-joonistusvoistluse-voitjad-said-auhindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wyrgi5uf49" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tlwheqa0kf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867403" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T13:50:40+02:00"><meta itemprop="dateModified" content="2020-01-08T14:35:42+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PSJ6c2QvGG5bI6dUCQUEGDr0vAs=/1000x435/smart/nginx/o/2020/01/08/12858769t1h70c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PSJ6c2QvGG5bI6dUCQUEGDr0vAs=/1000x435/smart/nginx/o/2020/01/08/12858769t1h70c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagist Kuveiti evakueerunud Eesti kaitseväelane: olukord on väga pinev <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud intervjuu helifail</div></a><a href="https://www.postimees.ee/6867403/iraagist-kuveiti-evakueerunud-eesti-kaitsevaelane-olukord-on-muutunud-vaga-pinevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6863362" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T09:11:55+02:00"><meta itemprop="dateModified" content="2020-01-08T12:17:13+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6863362/iraan-tulistas-rakette-usa-baaside-pihta-runnakut-lubab-ka-iraagi-ruhmitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H305G_t5deN19U6lPEbhO7fucBk=/335x190/filters:focal(1967x1051:2289x1684)/nginx/o/2020/01/08/12858326t1h6632.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H305G_t5deN19U6lPEbhO7fucBk=/335x190/filters:focal(1967x1051:2289x1684)/nginx/o/2020/01/08/12858326t1h6632.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6863362/iraan-tulistas-rakette-usa-baaside-pihta-runnakut-lubab-ka-iraagi-ruhmitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">BLOGI ⟩ </span>Iraan tulistas rakette USA baaside pihta, rünnakut lubab ka Iraagi rühmitus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6863362/iraan-tulistas-rakette-usa-baaside-pihta-runnakut-lubab-ka-iraagi-ruhmitus/comments" class="list-article__comment section-font-color" itemprop="url">(258) </span></span></a><a href="https://maailm.postimees.ee/6863362/iraan-tulistas-rakette-usa-baaside-pihta-runnakut-lubab-ka-iraagi-ruhmitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:04:50+02:00"><meta itemprop="dateModified" content="2020-01-08T14:14:50+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yclbEJwhRQC336UTIwR0duXPo-M=/335x190/filters:focal(889x922:1542x1045)/nginx/o/2020/01/08/12858028t1hab69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yclbEJwhRQC336UTIwR0duXPo-M=/335x190/filters:focal(889x922:1542x1045)/nginx/o/2020/01/08/12858028t1hab69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Pildid ⟩ </span>Luik: praegu pole põhjust rääkida lisavägede saatmisest Iraaki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">President ja ministrid arutasid Lähis-Ida julgeolekukriisi</div></a><a href="https://www.postimees.ee/6867103/luik-praegu-pole-pohjust-raakida-lisavagede-saatmisest-iraaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866989" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:32:15+02:00"><meta itemprop="dateModified" content="2020-01-08T12:01:06+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-2DTSNvCrsyPZQPdGT4FMDWn1Fg=/685x410/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-2DTSNvCrsyPZQPdGT4FMDWn1Fg=/685x410/filters:focal(970x45:1462x720)/nginx/o/2020/01/08/12857997t1h4c3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani kõrgeim juht: andsime USA-le kõrvakiilu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6866989/iraani-korgeim-juht-andsime-usa-le-korvakiilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867002" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T07:19:16+02:00"><meta itemprop="dateModified" content="2020-01-08T15:25:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HNXuWQERedNIdIXYuQwXMCBLDcQ=/335x190/smart/nginx/o/2020/01/08/12858101t1hef24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HNXuWQERedNIdIXYuQwXMCBLDcQ=/335x190/smart/nginx/o/2020/01/08/12858101t1hef24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO ⟩ </span>Teherani lennuõnnetuses hukkus 176 inimest, Iraan ei anna musti kaste lennukitootjale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Täiendatud 15:20!</div></a><a href="https://maailm.postimees.ee/6867002/teherani-lennuonnetuses-hukkus-176-inimest-iraan-ei-anna-musti-kaste-lennukitootjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867201" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T11:17:43+02:00"><meta itemprop="dateModified" content="2020-01-08T11:26:11+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YfS8c2exQNEOGz8UTcOA8pR8TAs=/335x190/smart/nginx/o/2020/01/02/12846517t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: inimesed annavad petistele raha ka panga hoiatustest hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Pank: inimesed ei lase ennast ümber veenda</div></a><a href="https://tarbija24.postimees.ee/6867201/uskumatu-inimesed-annavad-petistele-raha-ka-panga-hoiatustest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T11:37:00+02:00"><meta itemprop="dateModified" content="2020-01-08T12:43:13+02:00"><meta itemprop="author" content="Merly Raudla, Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t2dVwOoCo16BsH8UwX0PTcsjUBU=/685x410/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t2dVwOoCo16BsH8UwX0PTcsjUBU=/685x410/smart/nginx/o/2020/01/08/12858452t1h74f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres hukkus laohoones tõstuki alla jäänud mees </span></a><a href="https://virumaateataja.postimees.ee/6867239/laohoones-tostuki-alla-jaanud-mees-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T15:18:43+02:00"><meta itemprop="dateModified" content="2020-01-08T15:18:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4yZ2wY3pFu9VtqQqJt-_E8zF2U8=/335x190/smart/nginx/o/2019/08/29/12511577t1h32e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennukihooldaja tütar sihib poolemiljardilist varaportfelli </span></a><a href="https://majandus24.postimees.ee/6867518/eesti-lennukihooldaja-tutar-sihib-poolemiljardilist-varaportfelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867525" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T15:27:33+02:00"><meta itemprop="dateModified" content="2020-01-08T15:30:32+02:00"><meta itemprop="author" content="AFP/AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867525/el-i-juht-hoiatab-raskete-brexiti-jargsete-koneluste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lsr6kw9KgvRNL9zQu-nxfo0Pvsg=/335x190/smart/nginx/o/2020/01/08/12859228t1hb78f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lsr6kw9KgvRNL9zQu-nxfo0Pvsg=/335x190/smart/nginx/o/2020/01/08/12859228t1hb78f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6867525/el-i-juht-hoiatab-raskete-brexiti-jargsete-koneluste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL-i juht hoiatab raskete Brexiti-järgsete kõneluste eest </span></a><a href="https://maailm.postimees.ee/6867525/el-i-juht-hoiatab-raskete-brexiti-jargsete-koneluste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867325" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T12:48:00+02:00"><meta itemprop="dateModified" content="2020-01-08T13:43:12+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6867325/austraalias-viibiv-rakverlane-vanemad-kusivad-ikka-et-kas-tossu-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SNGNhYvlEE3QIgK52fdDWX9KMs0=/685x410/filters:focal(1113x820:1128x835)/nginx/o/2020/01/08/12858545t1h4f7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SNGNhYvlEE3QIgK52fdDWX9KMs0=/685x410/filters:focal(1113x820:1128x835)/nginx/o/2020/01/08/12858545t1h4f7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6867325/austraalias-viibiv-rakverlane-vanemad-kusivad-ikka-et-kas-tossu-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalias viibiv rakverlane: Vanemad küsivad ikka, et kas tossu on </span></a><a href="https://virumaateataja.postimees.ee/6867325/austraalias-viibiv-rakverlane-vanemad-kusivad-ikka-et-kas-tossu-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-by2ming055" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qe2ql1u9c5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867458" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T14:45:21+02:00"><meta itemprop="dateModified" content="2020-01-08T14:45:21+02:00"><meta itemprop="author" content="AFP/BBC/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htQY9zvjzDQH8U3RKvL3EntE49c=/335x190/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/htQY9zvjzDQH8U3RKvL3EntE49c=/335x190/filters:focal(2698x1763:3461x2719)/nginx/o/2020/01/08/12858944t1hbb00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis leiti lennuki telikuruumist surnud laps </span></a><a href="https://maailm.postimees.ee/6867458/pariisis-leiti-lennuki-telikuruumist-surnud-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866777" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T18:53:42+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZXLUpo1j7-VkZlWGDoxXkyZqu_w=/335x190/smart/nginx/o/2020/01/07/12857126t1hd970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe euroga ostetud tondiloss läheb omaniku hädade tõttu haamri alla </span></a><a href="https://sakala.postimees.ee/6866777/ettevotja-hadad-viisid-raekoja-naabermaja-haamri-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867502" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T15:10:11+02:00"><meta itemprop="dateModified" content="2020-01-08T15:26:50+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867502/viies-eesti-rallimees-osaleb-rootsi-mm-etapil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B07qCqNUML-YduhfDP7aBjLDjMI=/685x410/filters:focal(8x101:895x750)/nginx/o/2020/01/08/12859049t1h9080.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B07qCqNUML-YduhfDP7aBjLDjMI=/685x410/filters:focal(8x101:895x750)/nginx/o/2020/01/08/12859049t1h9080.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6867502/viies-eesti-rallimees-osaleb-rootsi-mm-etapil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas Eesti rallimees osaleb Rootsi MM-etapil </span></a><a href="https://sport.postimees.ee/6867502/viies-eesti-rallimees-osaleb-rootsi-mm-etapil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867113" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:29:25+02:00"><meta itemprop="dateModified" content="2020-01-08T10:29:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c-bEKa9cVaCXoC_199JcFZvhYVw=/335x190/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c-bEKa9cVaCXoC_199JcFZvhYVw=/335x190/filters:focal(161x26:1919x976)/nginx/o/2020/01/03/12849275t1hc785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ennustus: Ogier tuleb maailmameistriks, edestades ülinapilt Tänakut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6867113/ennustus-ogier-tuleb-maailmameistriks-edestades-ulinapilt-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866936" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T22:20:45+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FqfcQ8DU96GzCpfP_TbO04J7Fqg=/335x190/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandi põgenemine: Nissani eksjuht pages kastis Jaapanist Liibanoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867151" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T10:39:30+02:00"><meta itemprop="dateModified" content="2020-01-08T13:42:09+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BDiXlqwX9FZRPGg0bpg3ugI2IPI=/685x410/smart/nginx/o/2020/01/07/12855788t1h6291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BDiXlqwX9FZRPGg0bpg3ugI2IPI=/685x410/smart/nginx/o/2020/01/07/12855788t1h6291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad protestivad: Jaak Aab tahab riigihanked ära peita <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://tehnika.postimees.ee/6867151/it-ettevotted-protestivad-aabi-eelnou-kahandab-riigihangete-usaldusvaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867317" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T12:47:00+02:00"><meta itemprop="dateModified" content="2020-01-08T13:07:06+02:00"><meta itemprop="author" content="Verkkouutiset / Iltalehti / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lDz_00nL_ikwDGH2w99QRdwX2E0=/335x190/smart/nginx/o/2020/01/08/12858486t1h8400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1067</span></div></div><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võib hakata trahvi saama liiga aeglaselt sõitmise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6867317/soomes-voib-hakata-trahvi-saama-liiga-aeglaselt-soitmise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867282" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T12:38:41+02:00"><meta itemprop="dateModified" content="2020-01-08T12:52:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti üks tuntumaid uisutreenereid ja jalgpallilegendi abikaasa </span></a><a href="https://sport.postimees.ee/6867282/suri-eesti-uks-tuntumaid-uisutreenereid-ja-jalgpallilegendi-abikaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867190" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T11:10:35+02:00"><meta itemprop="dateModified" content="2020-01-08T11:10:35+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i0Nk0EQMM3EdQtY0X-dsfYRiteM=/685x410/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i0Nk0EQMM3EdQtY0X-dsfYRiteM=/685x410/smart/nginx/o/2020/01/08/12858133t1h63a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus naine, kelle heaks vähiravifond annetusi kogus </span></a><a href="https://lounapostimees.postimees.ee/6867190/lahkus-naine-kelle-heaks-vahiravifond-annetusi-kogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866872" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T21:10:06+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vwT5iW5EGzvSkaln_u5_rHv1FqI=/335x190/filters:focal(1017x561:1032x576)/nginx/o/2020/01/07/12857442t1h6423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vwT5iW5EGzvSkaln_u5_rHv1FqI=/335x190/filters:focal(1017x561:1032x576)/nginx/o/2020/01/07/12857442t1h6423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa vanahärra ei lase Eesti põgenikel unustusse vajuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866900" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-07T21:24:17+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k21Yelb5JqFvRczIUg0CwfivzHs=/335x190/smart/nginx/o/2020/01/07/12857498t1h8251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k21Yelb5JqFvRczIUg0CwfivzHs=/335x190/smart/nginx/o/2020/01/07/12857498t1h8251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased pagevad Austraalia tulemöllu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zui5msqsh2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0t3vljc7pr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/YqMevKzBDT_D7A8KHcCNg0z-YGw=/60x60/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" data-lazy-src-x2="//f9.pmo.ee/lNkqj0RRcjF1ZsLx7fFQePugHqQ=/120x120/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg"><p class="site-footer__author-name">Mati Määrits</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mati.maarits@lounapostimees.ee">mati.maarits@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-70053f726f6d1f665abf.js" async></script></body></html>