<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_a8qyNI-xVY8q8smm2zMQ78e0ew=/16x16/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dOXNRzj1nycFapMXZlRwx4DzHnE=/32x32/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aKM1YQub55XK-UaqHk_towBohjk=/192x192/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LCOfe-_HjRp5wjpC_tSSKC73Tkk=/256x256/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Q7qtZpF7Pg7O_hnLww5X8AbZPtc=/180x180/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/XfMCqxRKmAVLf8GJDtgKmPereJQ=/1200x630/smart/nginx/o/2019/11/06/12719554t1h08c3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/XfMCqxRKmAVLf8GJDtgKmPereJQ=/1200x630/smart/nginx/o/2019/11/06/12719554t1h08c3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Liikluses peab arvestama väga tugeva tuulega"><meta property="twitter:title" content="Liikluses peab arvestama väga tugeva tuulega"><meta property="og:url" content="https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Varahommikul on teekatted riigiteedel niisked või märjad. Mitmel pool sajab vihma ja jätkuvalt on väga tuuline, teatas maanteeinfokeskus."><meta property="twitter:description" content="Varahommikul on teekatted riigiteedel niisked või märjad. Mitmel pool sajab vihma ja jätkuvalt on väga tuuline, teatas maanteeinfokeskus."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="tuul"><meta name="article:published_time" content="2020-02-18T08:01:48+02:00"><meta name="article:modified_time" content="2020-02-18T08:38:08+02:00"><meta name="description" content="Varahommikul on teekatted riigiteedel niisked või märjad. Mitmel pool sajab vihma ja jätkuvalt on väga tuuline, teatas maanteeinfokeskus."><meta name="keywords" content="tuul"><link rel="canonical" href="https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Liikluses peab arvestama väga tugeva tuulega - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, #006042 100%);
  }
  .section-bg-gradient:before {
      background-color: #006042;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-380 article-6902499"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">T, 18.02.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" class="menu-item">Aasta Ettevõtlus</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6902499"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Liikluses peab arvestama väga tugeva tuulega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Liikluses%20peab%20arvestama%20v%C3%A4ga%20tugeva%20tuulega&url=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Liikluses%20peab%20arvestama%20v%C3%A4ga%20tugeva%20tuulega&url=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Liikluses peab arvestama väga tugeva tuulega&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Demail%26utm_content%3D6902499" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-18T08:01:48+02:00">18. veebruar 2020, 8:01</span></div><h1 class="article-headline" itemprop="headline name">Liikluses peab arvestama väga tugeva tuulega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/4HDpVehquubnX8SQyIRLOBA4SEw=/1370x820/smart/nginx/o/2019/11/06/12719554t1h08c3.jpg"><figure-fullscreen eager :image-id="12719554" image-url="//f7.pmo.ee/oskhLFqw5VzZrft-B_G2oaCdypo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12719554t1h08c3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12719554)" src="//f7.pmo.ee/4HDpVehquubnX8SQyIRLOBA4SEw=/1370x820/smart/nginx/o/2019/11/06/12719554t1h08c3.jpg" srcset="//f7.pmo.ee/4HDpVehquubnX8SQyIRLOBA4SEw=/1370x820/smart/nginx/o/2019/11/06/12719554t1h08c3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tee.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kalju Sarapu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Varahommikul on teekatted riigiteedel niisked või märjad. Mitmel pool sajab vihma ja jätkuvalt on väga tuuline, teatas maanteeinfokeskus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna päeval on pilves selgimistega ilm, kohati sajab vihma. Õhutemperatuur on plusspoolel</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Liikluses%20peab%20arvestama%20v%C3%A4ga%20tugeva%20tuulega&url=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Liikluses%20peab%20arvestama%20v%C3%A4ga%20tugeva%20tuulega&url=https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6902499"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Liikluses peab arvestama väga tugeva tuulega&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega%3Futm_source%3Demail%26utm_content%3D6902499" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6902499/liikluses-peab-arvestama-vaga-tugeva-tuulega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6902499" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6902499" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/15124/tuul">tuul</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pt9vva1015" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3xbiyr8cks" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wdh1wpxfh6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T16:04:14+02:00"><meta itemprop="dateModified" content="2020-02-18T16:04:14+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6903017/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvlCr9n33KEs7MpMAMcx-rhTMS4=/1000x435/smart/nginx/o/2020/02/18/12951124t1hc709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvlCr9n33KEs7MpMAMcx-rhTMS4=/1000x435/smart/nginx/o/2020/02/18/12951124t1hc709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6903017/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei hoiatab: maapiirkondades on sagenenud kauplusevargused </span></a><a href="https://lounapostimees.postimees.ee/6903017/politsei-hoiatab-maapiirkondades-on-sagenenud-kauplusevargused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:57:14+02:00"><meta itemprop="dateModified" content="2020-02-18T14:57:14+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902932/pria-maksis-2019-aastal-toetusteks-ule-319-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V9XmARuXfSds4_Em0TRobPIplQ4=/324x185/filters:focal(902x460:917x475)/nginx/o/2020/02/14/12942998t1h1235.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V9XmARuXfSds4_Em0TRobPIplQ4=/324x185/filters:focal(902x460:917x475)/nginx/o/2020/02/14/12942998t1h1235.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6902932/pria-maksis-2019-aastal-toetusteks-ule-319-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA maksis 2019. aastal toetusteks üle 319 miljoni euro </span></a><a href="https://lounapostimees.postimees.ee/6902932/pria-maksis-2019-aastal-toetusteks-ule-319-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:49:33+02:00"><meta itemprop="dateModified" content="2020-02-18T15:46:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902850/sde-tahab-valitsust-sundida-hoolduskoormuse-probleemi-lahendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sOC3XIoR9yKOA0UGnr3PXjQO6Go=/324x185/smart/nginx/o/2018/05/07/7830081t1h6994.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sOC3XIoR9yKOA0UGnr3PXjQO6Go=/324x185/smart/nginx/o/2018/05/07/7830081t1h6994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6902850/sde-tahab-valitsust-sundida-hoolduskoormuse-probleemi-lahendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SDE tahab valitsust sundida hoolduskoormuse probleemi lahendama </span></a><a href="https://lounapostimees.postimees.ee/6902850/sde-tahab-valitsust-sundida-hoolduskoormuse-probleemi-lahendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:28:47+02:00"><meta itemprop="dateModified" content="2020-02-18T12:28:47+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902770/usa-basskitarrist-stu-hamm-esineb-2-martsil-vorus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VaK1qBJBAiswqHcSTUxFX2_BQfY=/324x185/smart/nginx/o/2020/02/18/12950045t1hd191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VaK1qBJBAiswqHcSTUxFX2_BQfY=/324x185/smart/nginx/o/2020/02/18/12950045t1hd191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lounapostimees.postimees.ee/6902770/usa-basskitarrist-stu-hamm-esineb-2-martsil-vorus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA basskitarrist Stu Hamm esineb 2. märtsil Võrus </span></a><a href="https://lounapostimees.postimees.ee/6902770/usa-basskitarrist-stu-hamm-esineb-2-martsil-vorus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ekxsquu8cf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T11:15:52+02:00"><meta itemprop="dateModified" content="2020-02-18T15:55:24+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902658/paasteameti-tunnustusi-jagus-ka-lounaeestlastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3G1UP3CMhjacMy3KcQRqWMrm1SY=/1000x435/smart/nginx/o/2020/02/18/12949976t1h92af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3G1UP3CMhjacMy3KcQRqWMrm1SY=/1000x435/smart/nginx/o/2020/02/18/12949976t1h92af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://lounapostimees.postimees.ee/6902658/paasteameti-tunnustusi-jagus-ka-lounaeestlastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeameti tunnustusi jagus ka lõunaeestlastele</span><div class="list-article__additional-headline">Hõberisti pälviv Värska komandopealik: eks ta hea tunne ikka on</div></a><a href="https://lounapostimees.postimees.ee/6902658/paasteameti-tunnustusi-jagus-ka-lounaeestlastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T09:48:33+02:00"><meta itemprop="dateModified" content="2020-02-18T09:48:33+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902582/auto-havis-tules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gce0ljecVXcU2oqB6bYLHX-HY2U=/335x190/smart/nginx/o/2019/11/24/12761215t1h0dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gce0ljecVXcU2oqB6bYLHX-HY2U=/335x190/smart/nginx/o/2019/11/24/12761215t1h0dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6902582/auto-havis-tules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto hävis tules </span></a><a href="https://lounapostimees.postimees.ee/6902582/auto-havis-tules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T08:36:59+02:00"><meta itemprop="dateModified" content="2020-02-18T08:36:59+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902522/loomakaitsjad-soovivad-lopetada-lindude-sunniviisilist-surnuks-sootmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1LHTyRlpddgrl2eUctfTJns83e8=/335x190/smart/nginx/o/2020/02/18/12949320t1h9b7d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1LHTyRlpddgrl2eUctfTJns83e8=/335x190/smart/nginx/o/2020/02/18/12949320t1h9b7d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://lounapostimees.postimees.ee/6902522/loomakaitsjad-soovivad-lopetada-lindude-sunniviisilist-surnuks-sootmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjad soovivad lõpetada lindude sunniviisilist surnuks söötmist </span></a><a href="https://lounapostimees.postimees.ee/6902522/loomakaitsjad-soovivad-lopetada-lindude-sunniviisilist-surnuks-sootmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T18:23:57+02:00"><meta itemprop="dateModified" content="2020-02-17T19:56:49+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902225/antsla-kauatehtud-tervisekeskus-avas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BlhLC6O5HLdAf6XZ__triUvr4Gk=/685x410/smart/nginx/o/2020/02/17/12948793t1h31e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BlhLC6O5HLdAf6XZ__triUvr4Gk=/685x410/smart/nginx/o/2020/02/17/12948793t1h31e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3621" class="list-article__section-label slab">Antsla</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>246</span></div></div><a href="https://lounapostimees.postimees.ee/6902225/antsla-kauatehtud-tervisekeskus-avas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Antsla kauatehtud tervisekeskus avas uksed</span><div class="list-article__additional-headline">Avamise eel tuli vallavanema südant kontrollida</div></a><a href="https://lounapostimees.postimees.ee/6902225/antsla-kauatehtud-tervisekeskus-avas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:14:12+02:00"><meta itemprop="dateModified" content="2020-02-17T17:14:31+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6901814/maanteemuuseum-kuulutas-valja-loomekonkursi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GslIkEMqYDki_ytQrWd_B_2mAYA=/335x190/smart/nginx/o/2019/06/30/12313628t1hfd1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GslIkEMqYDki_ytQrWd_B_2mAYA=/335x190/smart/nginx/o/2019/06/30/12313628t1hfd1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6901814/maanteemuuseum-kuulutas-valja-loomekonkursi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteemuuseum kuulutas välja loomekonkursi </span></a><a href="https://lounapostimees.postimees.ee/6901814/maanteemuuseum-kuulutas-valja-loomekonkursi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T16:33:49+02:00"><meta itemprop="dateModified" content="2020-02-17T16:33:49+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6902053/valga-vald-kuulutas-valja-hanke-kahe-korterelamu-rajamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B7f_mxRoJeE8tSgXzXIQtuHl6Oc=/335x190/smart/nginx/o/2020/02/17/12948229t1h7cce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B7f_mxRoJeE8tSgXzXIQtuHl6Oc=/335x190/smart/nginx/o/2020/02/17/12948229t1h7cce.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6902053/valga-vald-kuulutas-valja-hanke-kahe-korterelamu-rajamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga vald kuulutas välja hanke kahe korterelamu rajamiseks </span></a><a href="https://lounapostimees.postimees.ee/6902053/valga-vald-kuulutas-valja-hanke-kahe-korterelamu-rajamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T15:06:40+02:00"><meta itemprop="dateModified" content="2020-02-17T15:07:35+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6901970/tuul-viis-valgas-majalt-lendu-osa-katusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wERCpJiwdshq-NVDkjuvTqXx1pc=/685x410/smart/nginx/o/2020/02/17/12948102t1h05cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wERCpJiwdshq-NVDkjuvTqXx1pc=/685x410/smart/nginx/o/2020/02/17/12948102t1h05cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://lounapostimees.postimees.ee/6901970/tuul-viis-valgas-majalt-lendu-osa-katusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Fotod &#10217; </span>Tuul viis Valgas majalt lendu osa katusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6901970/tuul-viis-valgas-majalt-lendu-osa-katusest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/6901970/tuul-viis-valgas-majalt-lendu-osa-katusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T14:45:48+02:00"><meta itemprop="dateModified" content="2020-02-17T15:48:24+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6901991/tegusaid-tervisearendajaid-jagus-ka-louna-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U5jKHjxjclS9dLisrq-1O_difwo=/335x190/smart/nginx/o/2020/02/17/12948150t1hfa46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U5jKHjxjclS9dLisrq-1O_difwo=/335x190/smart/nginx/o/2020/02/17/12948150t1hfa46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6901991/tegusaid-tervisearendajaid-jagus-ka-louna-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Pildid &#10217; </span>Tegusaid tervisearendajaid jagus ka Lõuna-Eestisse </span></a><a href="https://lounapostimees.postimees.ee/6901991/tegusaid-tervisearendajaid-jagus-ka-louna-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:53:53+02:00"><meta itemprop="dateModified" content="2020-02-17T13:54:25+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6901871/mees-sai-noaloogi-tottu-raskelt-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n5P8I0NUiIQCUOG9tDYiEtpSOag=/335x190/smart/nginx/o/2019/01/08/11701224t1h165d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n5P8I0NUiIQCUOG9tDYiEtpSOag=/335x190/smart/nginx/o/2019/01/08/11701224t1h165d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6901871/mees-sai-noaloogi-tottu-raskelt-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees sai noalöögi tõttu raskelt viga </span></a><a href="https://lounapostimees.postimees.ee/6901871/mees-sai-noaloogi-tottu-raskelt-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:15:42+02:00"><meta itemprop="dateModified" content="2020-02-17T13:15:42+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6901868/piiril-tabati-hulk-rikkujaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/unr9gN5vKU9q1PY5IuT80JZ3FFM=/685x410/smart/nginx/o/2019/01/21/11730066t1hb554.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/unr9gN5vKU9q1PY5IuT80JZ3FFM=/685x410/smart/nginx/o/2019/01/21/11730066t1hb554.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6901868/piiril-tabati-hulk-rikkujaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiril tabati hulk rikkujaid </span></a><a href="https://lounapostimees.postimees.ee/6901868/piiril-tabati-hulk-rikkujaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2as1fqh6e4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-drjyao5v6b" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903045" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:35:51+02:00"><meta itemprop="dateModified" content="2020-02-18T16:47:33+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6903045/groteskne-ja-udini-jalk-kuldne-kinnas-jutustab-70ndate-hamburgis-tegutsenud-sarimortsukast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pORBtMJNpLwYrhWcN0gzX1b9eaA=/324x222/filters:focal(504x176:635x313)/nginx/o/2020/02/18/12951196t1h3a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pORBtMJNpLwYrhWcN0gzX1b9eaA=/324x222/filters:focal(504x176:635x313)/nginx/o/2020/02/18/12951196t1h3a49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6903045/groteskne-ja-udini-jalk-kuldne-kinnas-jutustab-70ndate-hamburgis-tegutsenud-sarimortsukast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TREILER &#10217; </span>Groteskne ja üdini jälk «Kuldne kinnas» jutustab 70ndate Hamburgis tegutsenud sarimõrtsukast </span></a><a href="https://kinoportaal.postimees.ee/6903045/groteskne-ja-udini-jalk-kuldne-kinnas-jutustab-70ndate-hamburgis-tegutsenud-sarimortsukast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902241" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T15:47:51+02:00"><meta itemprop="dateModified" content="2020-02-18T15:48:11+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6902241/sobrapaeva-nadalavahetuse-kinoralli-voitis-kodumaine-romantika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U3hglD2cgu-lMTFpR5AkTqUeJsI=/324x222/filters:focal(323x211:509x327)/nginx/o/2020/02/17/12947055t1h1006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U3hglD2cgu-lMTFpR5AkTqUeJsI=/324x222/filters:focal(323x211:509x327)/nginx/o/2020/02/17/12947055t1h1006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6902241/sobrapaeva-nadalavahetuse-kinoralli-voitis-kodumaine-romantika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">EDETABEL &#10217; </span>Sõbrapäeva nädalavahetuse kinoralli võitis kodumaine romantika </span></a><a href="https://kinoportaal.postimees.ee/6902241/sobrapaeva-nadalavahetuse-kinoralli-voitis-kodumaine-romantika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6901659" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-17T10:23:14+02:00"><meta itemprop="dateModified" content="2020-02-17T11:40:20+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6901659/vaata-kuidas-batmani-liibuv-kostuum-robert-pattinsonile-selga-passib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g7Ec0EtmrAOYv9jLAwh4-ySM6Vg=/324x222/filters:focal(800x1448:1654x2155)/nginx/o/2020/02/17/12947291t1h14e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g7Ec0EtmrAOYv9jLAwh4-ySM6Vg=/324x222/filters:focal(800x1448:1654x2155)/nginx/o/2020/02/17/12947291t1h14e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6901659/vaata-kuidas-batmani-liibuv-kostuum-robert-pattinsonile-selga-passib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ESIMESED KAADRID &#10217; </span>Vaata, kuidas Batmani liibuv kostüüm Robert Pattinsonile selga passib </span></a><a href="https://kinoportaal.postimees.ee/6901659/vaata-kuidas-batmani-liibuv-kostuum-robert-pattinsonile-selga-passib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6901837" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-17T12:57:24+02:00"><meta itemprop="dateModified" content="2020-02-17T17:51:19+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6901837/rezissoor-paljastas-mida-tahendas-parasiidi-humoorikalt-piinlik-seksistseen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1ESbderHG_4rqe-kfFE6ZDgJn04=/324x222/filters:focal(968x409:1420x881)/nginx/o/2020/02/17/12947903t1h1e23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1ESbderHG_4rqe-kfFE6ZDgJn04=/324x222/filters:focal(968x409:1420x881)/nginx/o/2020/02/17/12947903t1h1e23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6901837/rezissoor-paljastas-mida-tahendas-parasiidi-humoorikalt-piinlik-seksistseen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">HUVITAV TEADA &#10217; </span>Režissöör paljastas, mida tähendas «Parasiidi» humoorikalt piinlik seksistseen </span></a><a href="https://kinoportaal.postimees.ee/6901837/rezissoor-paljastas-mida-tahendas-parasiidi-humoorikalt-piinlik-seksistseen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902874" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:20:32+02:00"><meta itemprop="dateModified" content="2020-02-18T14:45:00+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_rmp6JKAm3AqNA450S1u9vdrMw=/1000x435/filters:focal(1647x771:2029x1106)/nginx/o/2020/02/18/12950609t1h5141.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l_rmp6JKAm3AqNA450S1u9vdrMw=/1000x435/filters:focal(1647x771:2029x1106)/nginx/o/2020/02/18/12950609t1h5141.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam Tiiu Talvistu </span></a><a href="https://tartu.postimees.ee/6902874/in-memoriam-tiiu-talvistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:57:50+02:00"><meta itemprop="dateModified" content="2020-02-18T15:32:12+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus ei võtnud Ustimenko vanglakuritegusid arutusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902899" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:38:12+02:00"><meta itemprop="dateModified" content="2020-02-18T14:38:12+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902899/tartus-avatakse-mahukas-eesti-ehtekunsti-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AbV1lAun8KLJS-2w75JvC6a3pDs=/335x190/smart/nginx/o/2020/02/18/12950692t1h5277.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AbV1lAun8KLJS-2w75JvC6a3pDs=/335x190/smart/nginx/o/2020/02/18/12950692t1h5277.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902899/tartus-avatakse-mahukas-eesti-ehtekunsti-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus avatakse mahukas Eesti ehtekunsti näitus </span></a><a href="https://tartu.postimees.ee/6902899/tartus-avatakse-mahukas-eesti-ehtekunsti-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902979" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T15:38:22+02:00"><meta itemprop="dateModified" content="2020-02-18T17:05:30+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902979/kindralmajor-martin-herem-onnistab-sisse-kaitsevae-akadeemia-uue-lipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1nqxsrtkk3hsRoN_B0hSETwSDqg=/685x410/smart/nginx/o/2020/02/18/12951009t1h69c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1nqxsrtkk3hsRoN_B0hSETwSDqg=/685x410/smart/nginx/o/2020/02/18/12951009t1h69c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902979/kindralmajor-martin-herem-onnistab-sisse-kaitsevae-akadeemia-uue-lipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindralmajor Martin Herem õnnistab sisse Kaitseväe akadeemia uue lipu </span></a><a href="https://tartu.postimees.ee/6902979/kindralmajor-martin-herem-onnistab-sisse-kaitsevae-akadeemia-uue-lipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902860" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:01:45+02:00"><meta itemprop="dateModified" content="2020-02-18T14:19:26+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902860/tartus-tehti-eestis-esimene-kogu-keha-kiiritusravi-leukeemiat-podevale-lapsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XzZ0CrC2rYDVb6w14DZ5PQKLLJA=/335x190/smart/nginx/o/2020/02/18/12950411t1hd5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XzZ0CrC2rYDVb6w14DZ5PQKLLJA=/335x190/smart/nginx/o/2020/02/18/12950411t1hd5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tartu.postimees.ee/6902860/tartus-tehti-eestis-esimene-kogu-keha-kiiritusravi-leukeemiat-podevale-lapsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus tehti Eestis esimene kogu keha kiiritusravi leukeemiat põdevale lapsele </span></a><a href="https://tartu.postimees.ee/6902860/tartus-tehti-eestis-esimene-kogu-keha-kiiritusravi-leukeemiat-podevale-lapsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902738" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:04:00+02:00"><meta itemprop="dateModified" content="2020-02-18T12:08:02+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902738/finnair-kaalub-lennuplaani-muudatust-ja-lisalende" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UWfRJK96Tt8dB1hzWcFeXRnQ0kQ=/335x190/smart/nginx/o/2020/02/18/12949983t1he577.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UWfRJK96Tt8dB1hzWcFeXRnQ0kQ=/335x190/smart/nginx/o/2020/02/18/12949983t1he577.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6902738/finnair-kaalub-lennuplaani-muudatust-ja-lisalende" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair kaalub lennuplaani muudatust ja lisalende </span></a><a href="https://tartu.postimees.ee/6902738/finnair-kaalub-lennuplaani-muudatust-ja-lisalende" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902726" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:28:05+02:00"><meta itemprop="dateModified" content="2020-02-18T12:52:02+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902726/reklaam-tituleerib-lemmit-kaplinskit-juba-tartu-volikogu-esimeheks-ehkki-valimised-on-alles-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0JjrijirFCDH-2zsmPQuK60pMJ4=/685x410/filters:focal(504x571:592x584)/nginx/o/2020/02/18/12949964t1h6f53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0JjrijirFCDH-2zsmPQuK60pMJ4=/685x410/filters:focal(504x571:592x584)/nginx/o/2020/02/18/12949964t1h6f53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902726/reklaam-tituleerib-lemmit-kaplinskit-juba-tartu-volikogu-esimeheks-ehkki-valimised-on-alles-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidupäeva reklaam tituleerib Lemmit Kaplinski juba Tartu volikogu esimeheks, ehkki valimised on alles neljapäeval </span></a><a href="https://tartu.postimees.ee/6902726/reklaam-tituleerib-lemmit-kaplinskit-juba-tartu-volikogu-esimeheks-ehkki-valimised-on-alles-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902222" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:58:23+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902222/veel-neli-kuud-ning-soomeugrilased-peavad-eesti-rahva-muuseumis-maailmakongressi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wzYAF8KZi6XkGAX9xj-azo5m-r8=/335x190/smart/nginx/o/2020/02/17/12948762t1h7138.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wzYAF8KZi6XkGAX9xj-azo5m-r8=/335x190/smart/nginx/o/2020/02/17/12948762t1h7138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6902222/veel-neli-kuud-ning-soomeugrilased-peavad-eesti-rahva-muuseumis-maailmakongressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel neli kuud ning soomeugrilased peavad Eesti Rahva Muuseumis maailmakongressi </span></a><a href="https://tartu.postimees.ee/6902222/veel-neli-kuud-ning-soomeugrilased-peavad-eesti-rahva-muuseumis-maailmakongressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6901662" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-17T13:26:01+02:00"><meta itemprop="dateModified" content="2020-02-18T15:25:40+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QE3Z_s81AgAJTJCjDGebHsW-9Sk=/335x190/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QE3Z_s81AgAJTJCjDGebHsW-9Sk=/335x190/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Aasta kodu konkursil pälvis peapreemia Ülenurme uusarendusse rajatud pesa </span></a><a href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902787" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:42:51+02:00"><meta itemprop="dateModified" content="2020-02-18T13:15:22+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902787/kelmid-kasutasid-ohvri-pangakontot-tahvelarvutite-ja-telefoni-ostmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UzFzUp546IAc6uOj1juQ7skwYA0=/685x410/smart/nginx/o/2020/02/18/12950130t1h0179.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UzFzUp546IAc6uOj1juQ7skwYA0=/685x410/smart/nginx/o/2020/02/18/12950130t1h0179.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6902787/kelmid-kasutasid-ohvri-pangakontot-tahvelarvutite-ja-telefoni-ostmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid kasutasid ohvri pangakontot tahvelarvutite ja telefoni ostmiseks </span></a><a href="https://tartu.postimees.ee/6902787/kelmid-kasutasid-ohvri-pangakontot-tahvelarvutite-ja-telefoni-ostmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tmjkwbjv5r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-86it4kailt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902618" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:58:45+02:00"><meta itemprop="dateModified" content="2020-02-18T16:58:42+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902618/enampakkumine-eesti-esirikkuri-firma-noolib-kurikuulsat-tootsi-tuuleparki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6361_KDp-9XtBqKT4TZoZBrDYvQ=/1000x435/smart/nginx/o/2020/02/18/12950621t1h8249.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6361_KDp-9XtBqKT4TZoZBrDYvQ=/1000x435/smart/nginx/o/2020/02/18/12950621t1h8249.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6902618/enampakkumine-eesti-esirikkuri-firma-noolib-kurikuulsat-tootsi-tuuleparki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedukad on Tootsi tuulepargi enampakkumisel tagasi 47 miljoniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902618/enampakkumine-eesti-esirikkuri-firma-noolib-kurikuulsat-tootsi-tuuleparki/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6902618/enampakkumine-eesti-esirikkuri-firma-noolib-kurikuulsat-tootsi-tuuleparki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/6902618/enampakkumine-eesti-esirikkuri-firma-noolib-kurikuulsat-tootsi-tuuleparki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286822"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903013" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:12:38+02:00"><meta itemprop="dateModified" content="2020-02-18T16:21:32+02:00"><meta itemprop="author" content="BNS/LSM/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti taotleb uute tõendite najal Taanilt oma kodaniku väljaandmist </span></a><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902992" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T15:48:12+02:00"><meta itemprop="dateModified" content="2020-02-18T16:14:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2QImqhgvOpp86UYNmhNhqdwzO_c=/335x190/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2QImqhgvOpp86UYNmhNhqdwzO_c=/335x190/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste andmeil saab koroonaviiruse tõhusalt hävitada nende vahenditega </span></a><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903079" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:56:06+02:00"><meta itemprop="dateModified" content="2020-02-18T16:58:49+02:00"><meta itemprop="author" content="RFE-RL/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/31qInViEdS2sHAy7q-57FFHXQEo=/685x410/filters:focal(643x616:1092x959)/nginx/o/2020/02/18/12951256t1h9deb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/31qInViEdS2sHAy7q-57FFHXQEo=/685x410/filters:focal(643x616:1092x959)/nginx/o/2020/02/18/12951256t1h9deb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene preestri väitel on vabaabielus naised palgata töötavad prostituudid </span></a><a href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902919" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-18T14:48:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:58:38+02:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bbmTYiqmN6o1G9vESuTSDcrd5Pw=/335x190/smart/nginx/o/2020/02/18/12950738t1h623b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bbmTYiqmN6o1G9vESuTSDcrd5Pw=/335x190/smart/nginx/o/2020/02/18/12950738t1h623b.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus ei uskunud Pärnu südames ulatusliku põlengu põhjustanud mehe juttu õnnetusest </span></a><a href="https://parnu.postimees.ee/6902919/kohus-ei-uskunud-parnu-sudames-ulatusliku-polengu-pohjustanud-mehe-juttu-onnetusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902853" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T13:53:52+02:00"><meta itemprop="dateModified" content="2020-02-18T15:03:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levikom süüdistab eksministrit kuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Raik: mulle jääb see arusaamatuks</div></a><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903002" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T15:52:55+02:00"><meta itemprop="dateModified" content="2020-02-18T15:53:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903002/apteekrid-andsid-reformi-tagasipoorajate-vastu-turmtuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x9lPkgSyR-2tAJr3MdbFYHVwmUc=/685x410/smart/nginx/o/2020/02/18/12951052t1h627d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x9lPkgSyR-2tAJr3MdbFYHVwmUc=/685x410/smart/nginx/o/2020/02/18/12951052t1h627d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6903002/apteekrid-andsid-reformi-tagasipoorajate-vastu-turmtuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekrid andsid reformi tagasipöörajate vastu turmtuld </span></a><a href="https://majandus24.postimees.ee/6903002/apteekrid-andsid-reformi-tagasipoorajate-vastu-turmtuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902404" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_pzoa58YFfhN9YAeyqdijyhFAA4=/335x190/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_pzoa58YFfhN9YAeyqdijyhFAA4=/335x190/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>440</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa tegi 13-aastasele tütrele lapse </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902852" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:45:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:31:38+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vEObciaSQKiCeZMYIsOKXuskkJU=/335x190/smart/nginx/o/2020/02/18/12950389t1h0cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vEObciaSQKiCeZMYIsOKXuskkJU=/335x190/smart/nginx/o/2020/02/18/12950389t1h0cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti puljong võitis maailma suurimal toidumessil preemia </span></a><a href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T14:57:50+02:00"><meta itemprop="dateModified" content="2020-02-18T15:32:12+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pkKuGRO1W0Stkpr3s3F0sLpIWeo=/685x410/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pkKuGRO1W0Stkpr3s3F0sLpIWeo=/685x410/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus ei võtnud Ustimenko vanglakuritegusid arutusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o61e7oeyer" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fe2sipti5x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902663" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:37:04+02:00"><meta itemprop="dateModified" content="2020-02-18T17:02:44+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902663/wierer-voitis-koduradadel-juba-teise-kuldmedali-eestlannad-ebaonnestusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lUuGmPsjn3KKne1BFBW1OIJh5y0=/335x190/filters:focal(329x194:2906x2112)/nginx/o/2020/02/18/12951191t1h7e1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lUuGmPsjn3KKne1BFBW1OIJh5y0=/335x190/filters:focal(329x194:2906x2112)/nginx/o/2020/02/18/12951191t1h7e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6902663/wierer-voitis-koduradadel-juba-teise-kuldmedali-eestlannad-ebaonnestusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">BLOGI &#10217; </span>Wierer võitis koduradadel juba teise kuldmedali, eestlannad ebaõnnestusid </span></a><a href="https://sport.postimees.ee/6902663/wierer-voitis-koduradadel-juba-teise-kuldmedali-eestlannad-ebaonnestusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902764" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:26:42+02:00"><meta itemprop="dateModified" content="2020-02-18T12:45:53+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ajaloo suurim tehing kukkus läbi </span></a><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902458" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:38:39+02:00"><meta itemprop="dateModified" content="2020-02-18T11:42:45+02:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrMpFQCssfm3O2Aweysxd10vYkI=/685x410/smart/nginx/o/2020/02/18/12949212t1h47af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rrMpFQCssfm3O2Aweysxd10vYkI=/685x410/smart/nginx/o/2020/02/18/12949212t1h47af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal randus pärast tormi meeskonnata kummituslaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.36</div></a><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902790" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:48:24+02:00"><meta itemprop="dateModified" content="2020-02-18T12:48:24+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bVDYVTPuaZSypaGuop3W5C1zU7c=/335x190/smart/nginx/o/2020/02/18/12950137t1h1ec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bVDYVTPuaZSypaGuop3W5C1zU7c=/335x190/smart/nginx/o/2020/02/18/12950137t1h1ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgis peeti kinni endine Islamiriigi timukas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6902790/turgis-peeti-kinni-endine-islamiriigi-timukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902586" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T09:53:19+02:00"><meta itemprop="dateModified" content="2020-02-18T16:36:26+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6902586/janek-maggi-huaweist-eestil-on-hiinast-rohkem-voita-kui-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6_GAm7BsZqJA1HbNOiQf-zzyHs4=/335x190/smart/nginx/o/2020/02/18/12950393t1h7573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6_GAm7BsZqJA1HbNOiQf-zzyHs4=/335x190/smart/nginx/o/2020/02/18/12950393t1h7573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6902586/janek-maggi-huaweist-eestil-on-hiinast-rohkem-voita-kui-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Otse Postimehest &#10217; </span>Janek Mäggi Huaweist: Eestil on Hiinast rohkem võita kui kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6902586/janek-maggi-huaweist-eestil-on-hiinast-rohkem-voita-kui-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6902586/janek-maggi-huaweist-eestil-on-hiinast-rohkem-voita-kui-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902274" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T18:47:15+02:00"><meta itemprop="author" content="Helina Maasing"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902274/helina-maasing-kuidas-luua-linnaplaneerimisega-turvatunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/veBu6SfLpUyAlle_CqLoksLRHIo=/685x410/smart/nginx/o/2020/02/17/12948900t1he352.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/veBu6SfLpUyAlle_CqLoksLRHIo=/685x410/smart/nginx/o/2020/02/17/12948900t1he352.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6902274/helina-maasing-kuidas-luua-linnaplaneerimisega-turvatunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helina Maasing: kuidas luua linnaplaneerimisega turvatunnet </span></a><a href="https://leht.postimees.ee/6902274/helina-maasing-kuidas-luua-linnaplaneerimisega-turvatunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902261" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T18:30:03+02:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902261/erkki-koort-kanuti-aed-ja-uusarendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HJ7zLvuh3SIpueOOd-ypj8MFai0=/335x190/smart/nginx/o/2020/02/17/12948881t1hb714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HJ7zLvuh3SIpueOOd-ypj8MFai0=/335x190/smart/nginx/o/2020/02/17/12948881t1hb714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6902261/erkki-koort-kanuti-aed-ja-uusarendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: Kanuti aed ja uusarendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902261/erkki-koort-kanuti-aed-ja-uusarendus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6902261/erkki-koort-kanuti-aed-ja-uusarendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6883015" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T00:01:20+02:00"><meta itemprop="dateModified" content="2020-01-27T20:28:06+02:00"><meta itemprop="author" content="Marlen Piskunov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6883015/marlen-piskunov-kes-kaitseb-meie-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cjUo-nayK8PVL8jzfduchomLbZ0=/335x190/smart/nginx/o/2020/01/27/12899393t1hb31a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cjUo-nayK8PVL8jzfduchomLbZ0=/335x190/smart/nginx/o/2020/01/27/12899393t1hb31a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6883015/marlen-piskunov-kes-kaitseb-meie-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marlen Piskunov: kes kaitseb meie riiki? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6883015/marlen-piskunov-kes-kaitseb-meie-riiki/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6883015/marlen-piskunov-kes-kaitseb-meie-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902391" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:38:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vN_UPG4L4-ux0sPRM2Kwkjn6HpY=/685x410/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vN_UPG4L4-ux0sPRM2Kwkjn6HpY=/685x410/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarisaja õpetaja keeleoskus alla nõutu </span></a><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902386" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:34:19+02:00"><meta itemprop="author" content="Barbara Brigita Oja, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U5wpSo1yNcln7UhpqfRNHk7Q_2Y=/335x190/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U5wpSo1yNcln7UhpqfRNHk7Q_2Y=/335x190/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegiketid ootavad riigikogu järgmist käiku </span></a><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902289" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T19:40:30+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased kutsuvad tüli tõttu boikoteerima Taani suhkrut ja Lego klotse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ypxy1aejwu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-irj91pzh3d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/YqMevKzBDT_D7A8KHcCNg0z-YGw=/60x60/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" data-lazy-src-x2="//f9.pmo.ee/lNkqj0RRcjF1ZsLx7fFQePugHqQ=/120x120/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg"><p class="site-footer__author-name">Mati Määrits</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mati.maarits@lounapostimees.ee">mati.maarits@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>