<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_a8qyNI-xVY8q8smm2zMQ78e0ew=/16x16/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dOXNRzj1nycFapMXZlRwx4DzHnE=/32x32/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aKM1YQub55XK-UaqHk_towBohjk=/192x192/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LCOfe-_HjRp5wjpC_tSSKC73Tkk=/256x256/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Q7qtZpF7Pg7O_hnLww5X8AbZPtc=/180x180/smart/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/2Ev4HpbreGV4qerYjZ5oPMyaYVk=/1200x630/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/2Ev4HpbreGV4qerYjZ5oPMyaYVk=/1200x630/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lätis määrati karantiinireeglite rikkujale kopsakas trahv"><meta property="twitter:title" content="Lätis määrati karantiinireeglite rikkujale kopsakas trahv"><meta property="og:url" content="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Läti"><meta property="article:tag" content="koroonaviirus covid-19"><meta property="article:tag" content="karantiin"><meta name="article:published_time" content="2020-04-13T09:23:23+03:00"><meta name="article:modified_time" content="2020-04-13T09:23:22+03:00"><meta name="description" content=""><meta name="keywords" content="Läti, koroonaviirus covid-19, karantiin"><link rel="canonical" href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Lätis määrati karantiinireeglite rikkujale kopsakas trahv - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b698c06cc512eb79d0ff.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, #006042 100%);
  }
  .section-bg-gradient:before {
      background-color: #006042;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6948281"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 13.04.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" class="menu-item">Aasta Ettevõtlus</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><app-ideal-section></app-ideal-section></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6948281"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Lätis määrati karantiinireeglite rikkujale kopsakas trahv</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4tis%20m%C3%A4%C3%A4rati%20karantiinireeglite%20rikkujale%20kopsakas%20trahv&url=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4tis%20m%C3%A4%C3%A4rati%20karantiinireeglite%20rikkujale%20kopsakas%20trahv&url=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lätis määrati karantiinireeglite rikkujale kopsakas trahv&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Demail%26utm_content%3D6948281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-13T09:12:00+03:00">13. aprill 2020, 9:12</span></div><h1 class="article-headline" itemprop="headline name">Lätis määrati karantiinireeglite rikkujale kopsakas trahv</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/X-MA01AUR2Jz4o-p5wi_Spn6nwo=/1370x820/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg"><figure-fullscreen eager :image-id="13052080" image-url="//f11.pmo.ee/tuLqZC6VfHRB3hMV4uL2xP1ngpA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/13/13052080t1h2a30.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13052080)" src="//f11.pmo.ee/X-MA01AUR2Jz4o-p5wi_Spn6nwo=/1370x820/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg" srcset="//f11.pmo.ee/X-MA01AUR2Jz4o-p5wi_Spn6nwo=/1370x820/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Läti politsei suhtub karantiinireeglite eiramisse karmilt.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Valgamaalane</p></figcaption></figure></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9asvsrsymh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4uzlm9b2af" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j49wsbc1lw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Läti politsei määras pühade ajal esmakordselt maksimumtrahvi Covid-19 karantiinimeetmete rikkumise eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei kontrollis 10. aprillil, kas 1989. aastal sündinud mees viibib vastavalt korraldusele oma elukohas karantiinis, kuid selgus, et mees sõidab autoga ringi. Politsei trahvis rikkujat 2000 euroga, mis on Lätis maksimummäära karantiinimeetmete rikkumise eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nädalavahetusel trahviti 1000 euroga ka Alūksne elanikku, kes ei täitnud sotsiaalse distantseerumise reegleid.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4tis%20m%C3%A4%C3%A4rati%20karantiinireeglite%20rikkujale%20kopsakas%20trahv&url=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4tis%20m%C3%A4%C3%A4rati%20karantiinireeglite%20rikkujale%20kopsakas%20trahv&url=https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6948281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lätis määrati karantiinireeglite rikkujale kopsakas trahv&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv%3Futm_source%3Demail%26utm_content%3D6948281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6948281" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6948281" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/912/lati">Läti</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/619619/koroonaviirus-covid-19">koroonaviirus covid-19</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/41266/karantiin">karantiin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wq3ursc15v" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6icgb44k97" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #007852;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T09:12:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:23:22+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qY6aqcqbQUZut6LPynrwwrpRYSc=/1000x435/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qY6aqcqbQUZut6LPynrwwrpRYSc=/1000x435/smart/nginx/o/2020/04/13/13052080t1h2a30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis määrati karantiinireeglite rikkujale kopsakas trahv </span></a><a href="https://lounapostimees.postimees.ee/6948281/latis-maarati-karantiinireeglite-rikkujale-kopsakas-trahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T08:50:44+03:00"><meta itemprop="dateModified" content="2020-04-13T08:50:44+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948268/toidutootjad-peavad-aktsiisilangetust-hadavajalikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eGRyqM-b0PIl_JreiZszJ2FC47w=/324x185/smart/nginx/o/2020/03/13/13006367t1hf672.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eGRyqM-b0PIl_JreiZszJ2FC47w=/324x185/smart/nginx/o/2020/03/13/13006367t1hf672.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948268/toidutootjad-peavad-aktsiisilangetust-hadavajalikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidutootjad peavad aktsiisilangetust hädavajalikuks </span></a><a href="https://lounapostimees.postimees.ee/6948268/toidutootjad-peavad-aktsiisilangetust-hadavajalikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T08:31:39+03:00"><meta itemprop="dateModified" content="2020-04-13T08:31:39+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948245/louna-eestile-anti-tormihoiatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pSt4Xn_MVkihQGdH1qxhCFtXXs0=/324x185/smart/nginx/o/2019/10/31/12703893t1h175e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pSt4Xn_MVkihQGdH1qxhCFtXXs0=/324x185/smart/nginx/o/2019/10/31/12703893t1h175e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948245/louna-eestile-anti-tormihoiatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestile anti tormihoiatus </span></a><a href="https://lounapostimees.postimees.ee/6948245/louna-eestile-anti-tormihoiatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T07:51:47+03:00"><meta itemprop="dateModified" content="2020-04-13T07:51:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948215/kuperjanovlased-harjutavad-tegutsemist-kompaniina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MCbNSrxl6Vw29qErErZ1BlyNhw0=/324x185/smart/nginx/o/2019/11/13/12736633t1hf566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MCbNSrxl6Vw29qErErZ1BlyNhw0=/324x185/smart/nginx/o/2019/11/13/12736633t1hf566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948215/kuperjanovlased-harjutavad-tegutsemist-kompaniina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuperjanovlased harjutavad tegutsemist kompaniina </span></a><a href="https://lounapostimees.postimees.ee/6948215/kuperjanovlased-harjutavad-tegutsemist-kompaniina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rojvlaokqk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T00:15:00+03:00"><meta itemprop="dateModified" content="2020-04-13T01:11:39+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pJ7xiGobyamKtWshoteHva8moGY=/1000x435/filters:focal(864x1180:879x1195)/nginx/o/2020/04/12/13051687t1he116.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pJ7xiGobyamKtWshoteHva8moGY=/1000x435/filters:focal(864x1180:879x1195)/nginx/o/2020/04/12/13051687t1he116.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus mõjutab juba ka kinnisvaraturgu </span></a><a href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T00:05:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:28:07+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948114/looduskaitsjad-poordusid-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fqtDKvS7CU4z1i0Nt4r2UNlpQtc=/335x190/smart/nginx/o/2020/04/12/13051700t1h863d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fqtDKvS7CU4z1i0Nt4r2UNlpQtc=/335x190/smart/nginx/o/2020/04/12/13051700t1h863d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6948114/looduskaitsjad-poordusid-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Looduskaitsjad pöördusid kohtusse </span></a><a href="https://lounapostimees.postimees.ee/6948114/looduskaitsjad-poordusid-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T00:03:00+03:00"><meta itemprop="dateModified" content="2020-04-13T01:11:15+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948115/valga-noortekeskus-kolis-olude-sunnil-tegevuse-mangurite-keskkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w1txdqVYy3H1MPazT59_LDQUg5o=/335x190/smart/nginx/o/2020/04/12/13051702t1h83ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w1txdqVYy3H1MPazT59_LDQUg5o=/335x190/smart/nginx/o/2020/04/12/13051702t1h83ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948115/valga-noortekeskus-kolis-olude-sunnil-tegevuse-mangurite-keskkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga noortekeskus kolis olude sunnil tegevuse mängurite keskkonda </span></a><a href="https://lounapostimees.postimees.ee/6948115/valga-noortekeskus-kolis-olude-sunnil-tegevuse-mangurite-keskkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T19:57:56+03:00"><meta itemprop="dateModified" content="2020-04-12T19:57:56+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948130/uus-nadal-toob-vorumaal-liiklust-piiravad-teetood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eNpzI44QPK18nTsxtFii-JRmIOg=/685x410/smart/nginx/o/2020/04/12/13051721t1hdef1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eNpzI44QPK18nTsxtFii-JRmIOg=/685x410/smart/nginx/o/2020/04/12/13051721t1hdef1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948130/uus-nadal-toob-vorumaal-liiklust-piiravad-teetood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob Võrumaal liiklust piiravad teetööd </span></a><a href="https://lounapostimees.postimees.ee/6948130/uus-nadal-toob-vorumaal-liiklust-piiravad-teetood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T16:44:42+03:00"><meta itemprop="dateModified" content="2020-04-12T16:44:42+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948017/pokude-rahvaloendus-argitab-avastama-varjatud-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kjyntasx2OA9GJrDzOynYc7lDBQ=/335x190/smart/nginx/o/2020/04/12/13051509t1h3a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kjyntasx2OA9GJrDzOynYc7lDBQ=/335x190/smart/nginx/o/2020/04/12/13051509t1h3a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6948017/pokude-rahvaloendus-argitab-avastama-varjatud-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Pokude rahvaloendus ärgitab avastama varjatud elu </span></a><a href="https://lounapostimees.postimees.ee/6948017/pokude-rahvaloendus-argitab-avastama-varjatud-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T14:29:03+03:00"><meta itemprop="dateModified" content="2020-04-12T14:29:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947960/kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RAtT_Ku8xXsNros9dLZ4CNpfdDg=/335x190/filters:focal(781x1413:4101x2994)/nginx/o/2020/04/10/13049321t1h287b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RAtT_Ku8xXsNros9dLZ4CNpfdDg=/335x190/filters:focal(781x1413:4101x2994)/nginx/o/2020/04/10/13049321t1h287b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6947960/kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisistaabi juht: Eesti on ilmselt suutnud plahvatuslikku nakatumist vältida </span></a><a href="https://lounapostimees.postimees.ee/6947960/kriisistaabi-juht-eesti-on-ilmselt-suutnud-plahvatuslikku-nakatumist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T13:35:02+03:00"><meta itemprop="dateModified" content="2020-04-12T13:35:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947928/esmaspaev-toob-kuni-kumme-kraadi-sooja-ja-lortsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/28miZ8HVSIlNQfNkkzktE-ZmCqY=/685x410/smart/nginx/o/2020/04/12/13051367t1h03d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/28miZ8HVSIlNQfNkkzktE-ZmCqY=/685x410/smart/nginx/o/2020/04/12/13051367t1h03d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6947928/esmaspaev-toob-kuni-kumme-kraadi-sooja-ja-lortsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev toob kuni kümme kraadi sooja ja lörtsi </span></a><a href="https://lounapostimees.postimees.ee/6947928/esmaspaev-toob-kuni-kumme-kraadi-sooja-ja-lortsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T12:06:02+03:00"><meta itemprop="dateModified" content="2020-04-12T12:06:02+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947875/lisandus-5-covid-19-positiivset-neist-uks-valgamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EMBgCnzXS-_i89Ug1gw_bTLMMCI=/335x190/smart/nginx/o/2020/03/30/13032904t1h71c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EMBgCnzXS-_i89Ug1gw_bTLMMCI=/335x190/smart/nginx/o/2020/03/30/13032904t1h71c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6947875/lisandus-5-covid-19-positiivset-neist-uks-valgamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisandus 5 Covid-19 positiivset, neist üks Valgamaal </span></a><a href="https://lounapostimees.postimees.ee/6947875/lisandus-5-covid-19-positiivset-neist-uks-valgamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T10:50:31+03:00"><meta itemprop="dateModified" content="2020-04-12T11:25:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947832/rike-peatas-moneks-ajaks-omniva-pakiautomaatide-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DPcM-8h-KqL66b-TCrl8ZFHCkVY=/335x190/smart/nginx/o/2019/06/05/12231717t1h5496.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DPcM-8h-KqL66b-TCrl8ZFHCkVY=/335x190/smart/nginx/o/2019/06/05/12231717t1h5496.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/493" class="list-article__section-label slab">Tarbija</a></div><a href="https://lounapostimees.postimees.ee/6947832/rike-peatas-moneks-ajaks-omniva-pakiautomaatide-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rike peatas mõneks ajaks Omniva pakiautomaatide töö </span></a><a href="https://lounapostimees.postimees.ee/6947832/rike-peatas-moneks-ajaks-omniva-pakiautomaatide-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-12T09:31:54+03:00"><meta itemprop="dateModified" content="2020-04-12T09:31:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6947796/politsei-tabas-oopaevaga-32-joobes-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h-wMBIhw33b_M0-2DsowSOacVEg=/685x410/smart/nginx/o/2014/10/16/3435291t1hcb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h-wMBIhw33b_M0-2DsowSOacVEg=/685x410/smart/nginx/o/2014/10/16/3435291t1hcb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1518" class="list-article__section-label slab">Krimi</a></div><a href="https://lounapostimees.postimees.ee/6947796/politsei-tabas-oopaevaga-32-joobes-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas ööpäevaga 32 joobes sõidukijuhti </span></a><a href="https://lounapostimees.postimees.ee/6947796/politsei-tabas-oopaevaga-32-joobes-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1mkixew0ul" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-g22rmbh43v" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T11:45:18+03:00"><meta itemprop="dateModified" content="2020-04-08T12:04:08+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ELU24 JA APOLLO KINO KONKURSS &#10217; </span>Tee kodus vahva lühifilm ning võida pooleks aastaks kogu perele kinopiletid </span></a><a href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941842" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T17:38:16+03:00"><meta itemprop="dateModified" content="2020-04-04T17:38:16+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6941842/7-voimsalt-rokkivat-ja-korva-paitavat-kontsertfilmi-mida-kohe-tasuta-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6-2kFaz6N8oRvm-ADn3nQoy9YLI=/324x222/filters:focal(1169x776:1791x1515)/nginx/o/2020/04/04/13040977t1hb642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6-2kFaz6N8oRvm-ADn3nQoy9YLI=/324x222/filters:focal(1169x776:1791x1515)/nginx/o/2020/04/04/13040977t1hb642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6941842/7-voimsalt-rokkivat-ja-korva-paitavat-kontsertfilmi-mida-kohe-tasuta-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KODUKONTSERT &#10217; </span>7 võimsalt rokkivat ja kõrva paitavat kontsertfilmi, mida kohe tasuta vaadata </span></a><a href="https://elu24.postimees.ee/6941842/7-voimsalt-rokkivat-ja-korva-paitavat-kontsertfilmi-mida-kohe-tasuta-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6943494" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-06T19:26:42+03:00"><meta itemprop="dateModified" content="2020-04-07T10:35:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6943494/ristiisa-putin-3-murettekitavat-teledokki-venemaa-presidendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HRiIb3sr6g439vHcOHPD_1UbFqo=/324x222/filters:focal(991x599:1522x1276)/nginx/o/2020/04/06/13043566t1he1b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HRiIb3sr6g439vHcOHPD_1UbFqo=/324x222/filters:focal(991x599:1522x1276)/nginx/o/2020/04/06/13043566t1he1b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6943494/ristiisa-putin-3-murettekitavat-teledokki-venemaa-presidendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VAATA TASUTA &#10217; </span>«Ristiisa» Putin: 3 murettekitavat teledokki Venemaa presidendist <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6943494/ristiisa-putin-3-murettekitavat-teledokki-venemaa-presidendist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6943494/ristiisa-putin-3-murettekitavat-teledokki-venemaa-presidendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6937397" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-05T14:15:07+03:00"><meta itemprop="dateModified" content="2020-04-08T19:55:50+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937397/uus-valik-9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/95S21e6lRKqtYyjTqb5LPfD9LuY=/324x222/filters:focal(612x366:856x666)/nginx/o/2020/03/30/13033448t1h33e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/95S21e6lRKqtYyjTqb5LPfD9LuY=/324x222/filters:focal(612x366:856x666)/nginx/o/2020/03/30/13033448t1h33e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6937397/uus-valik-9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VAATA TASUTA &#10217; </span>Uus valik! 9 nõretavalt romantilist ja seksikat filmi, mis mõjuvad kui Hispaania kärbes* </span></a><a href="https://elu24.postimees.ee/6937397/uus-valik-9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:31:21+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-0-sAVfaM-f-EUZYgmwagdrat0=/1000x435/filters:focal(726x849:897x888)/nginx/o/2020/04/12/13051392t1hd907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s-0-sAVfaM-f-EUZYgmwagdrat0=/1000x435/filters:focal(726x849:897x888)/nginx/o/2020/04/12/13051392t1hd907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tartu arst Saaremaa välihaiglas: kõige raskem oli emale selgeks teha, miks ma minema pean </span></a><a href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T08:13:00+03:00"><meta itemprop="dateModified" content="2020-04-13T08:35:38+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_N_xpI16kVQOV-DBlU5kGdZKIvU=/335x190/filters:focal(940x524:955x539)/nginx/o/2020/04/12/13051400t1hae1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_N_xpI16kVQOV-DBlU5kGdZKIvU=/335x190/filters:focal(940x524:955x539)/nginx/o/2020/04/12/13051400t1hae1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendlabori direktor Anu Tamm selgitab, miks Eestis koroona kiirtesti teha ei saa </span></a><a href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947954" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T08:12:00+03:00"><meta itemprop="dateModified" content="2020-04-13T08:13:18+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947954/eriolukord-takistab-planeeringute-arutelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P1Uctko8C5wtIz3iE0lp5QuM8a8=/335x190/filters:focal(741x380:756x395)/nginx/o/2020/04/12/13051415t1h1d22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P1Uctko8C5wtIz3iE0lp5QuM8a8=/335x190/filters:focal(741x380:756x395)/nginx/o/2020/04/12/13051415t1h1d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6947954/eriolukord-takistab-planeeringute-arutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord takistab planeeringute arutelu </span></a><a href="https://tartu.postimees.ee/6947954/eriolukord-takistab-planeeringute-arutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931029" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T18:34:24+03:00"><meta itemprop="dateModified" content="2020-04-03T18:34:24+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6931029/anna-teada-kui-markad-koroonakriisis-vastutustundetut-kaitumist-voi-oled-hatta-sattunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wnKaI7BCfJLbKnUdSOPkdDS-PtU=/685x410/filters:focal(2404x955:2621x1087)/nginx/o/2020/04/03/13039925t1h3d69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wnKaI7BCfJLbKnUdSOPkdDS-PtU=/685x410/filters:focal(2404x955:2621x1087)/nginx/o/2020/04/03/13039925t1h3d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tartu.postimees.ee/6931029/anna-teada-kui-markad-koroonakriisis-vastutustundetut-kaitumist-voi-oled-hatta-sattunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ÜLESKUTSE &#10217; </span>Anna teada, kui märkad koroonakriisis vastutustundetut käitumist või oled hätta sattunud </span></a><a href="https://tartu.postimees.ee/6931029/anna-teada-kui-markad-koroonakriisis-vastutustundetut-kaitumist-voi-oled-hatta-sattunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6921103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T12:59:49+03:00"><meta itemprop="dateModified" content="2020-04-09T12:59:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7zVGdMr1um_d-L9s52yIEhxHwG0=/335x190/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7zVGdMr1um_d-L9s52yIEhxHwG0=/335x190/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KOROONAPÄEVIK &#10217; </span>Eriolukorra mõju Tartu, Tartumaa ja Jõgevamaa eluolule </span></a><a href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947938" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T08:13:00+03:00"><meta itemprop="dateModified" content="2020-04-13T08:55:44+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947938/video-ja-galerii-vortsjarvele-joudnud-peolaev-ootab-eriolukorra-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bceJNiMwIbD9Bf48uts2TmsARMQ=/335x190/filters:focal(1075x485:1090x500)/nginx/o/2020/04/12/13051374t1h545e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bceJNiMwIbD9Bf48uts2TmsARMQ=/335x190/filters:focal(1075x485:1090x500)/nginx/o/2020/04/12/13051374t1h545e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6947938/video-ja-galerii-vortsjarvele-joudnud-peolaev-ootab-eriolukorra-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Võrtsjärvele jõudnud peolaev ootab eriolukorra lõppu </span></a><a href="https://tartu.postimees.ee/6947938/video-ja-galerii-vortsjarvele-joudnud-peolaev-ootab-eriolukorra-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948031" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:09:03+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v4U6CIvqLt5XpA-dMYPsXX_WyGA=/685x410/smart/nginx/o/2020/04/12/13051533t1he43f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v4U6CIvqLt5XpA-dMYPsXX_WyGA=/685x410/smart/nginx/o/2020/04/12/13051533t1he43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippjuht Emöke Sogenbits: juhil pole õigust masendusse langeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947937" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T16:31:00+03:00"><meta itemprop="dateModified" content="2020-04-12T16:31:25+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947937/euroopas-ja-aafrikas-talvitunud-randlinnud-joudsid-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w9XMt6b_2QGBxQ6qJYBWYPIpWi8=/335x190/smart/nginx/o/2020/04/12/13051371t1h15e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w9XMt6b_2QGBxQ6qJYBWYPIpWi8=/335x190/smart/nginx/o/2020/04/12/13051371t1h15e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tartu.postimees.ee/6947937/euroopas-ja-aafrikas-talvitunud-randlinnud-joudsid-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopas ja Aafrikas talvitunud rändlinnud jõudsid koju </span></a><a href="https://tartu.postimees.ee/6947937/euroopas-ja-aafrikas-talvitunud-randlinnud-joudsid-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948100" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:09:25+03:00"><meta itemprop="author" content="Sander Ilvest, Eero Vabamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948100/elu-eest-ule-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tniard-W3yTQ4nOsz7cgxR2iMZs=/335x190/smart/nginx/o/2020/04/12/13051663t1h6df1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tniard-W3yTQ4nOsz7cgxR2iMZs=/335x190/smart/nginx/o/2020/04/12/13051663t1h6df1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6948100/elu-eest-ule-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu eest üle tee </span></a><a href="https://leht.postimees.ee/6948100/elu-eest-ule-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947912" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T14:00:19+03:00"><meta itemprop="dateModified" content="2020-04-12T15:48:59+03:00"><meta itemprop="author" content="Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MJV3tNstMsx6npERlKRPMLlGKc8=/685x410/filters:focal(220x676:3593x2585)/nginx/o/2020/04/12/13051388t1h9b67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>904</span></div></div><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Fotod &#10217; </span>Tartumaal kevadist silmailu pakkuv nartsissiväli puhkes taas õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6947912/tartumaal-kevadist-silmailu-pakkuv-nartsissivali-puhkes-taas-oide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i8sgfa888m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1dn1yrmsi1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T09:26:52+03:00"><meta itemprop="dateModified" content="2020-04-13T09:26:52+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/lati-maaras-karantiinireeglite-rikkumise-eest-esimese-maksimumtrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y_88POQl4F9nSN9oqVcZLVwjXdM=/1000x435/smart/nginx/o/2020/04/13/13052081t1h6f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y_88POQl4F9nSN9oqVcZLVwjXdM=/1000x435/smart/nginx/o/2020/04/13/13052081t1h6f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6930727/lati-maaras-karantiinireeglite-rikkumise-eest-esimese-maksimumtrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VÄLISBLOGI &#10217; </span>Läti määras karantiinireeglite rikkumise eest esimese maksimumtrahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/lati-maaras-karantiinireeglite-rikkumise-eest-esimese-maksimumtrahvi/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://maailm.postimees.ee/6930727/lati-maaras-karantiinireeglite-rikkumise-eest-esimese-maksimumtrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948105" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:14:34+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948105/puudega-on-eriolukord-topelt-keeruline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f-NN7PK96lEuTJidajcNvZcv9gc=/335x190/filters:focal(902x345:917x360)/nginx/o/2020/04/12/13051675t1hcde1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f-NN7PK96lEuTJidajcNvZcv9gc=/335x190/filters:focal(902x345:917x360)/nginx/o/2020/04/12/13051675t1hcde1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6948105/puudega-on-eriolukord-topelt-keeruline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puudega on eriolukord topelt keeruline <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948105/puudega-on-eriolukord-topelt-keeruline/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6948105/puudega-on-eriolukord-topelt-keeruline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:31:21+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_o2-bs2o0ZxU5mln1J_Q2Z2JNY=/335x190/filters:focal(726x849:897x888)/nginx/o/2020/04/12/13051392t1hd907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t_o2-bs2o0ZxU5mln1J_Q2Z2JNY=/335x190/filters:focal(726x849:897x888)/nginx/o/2020/04/12/13051392t1hd907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Patsiendi vanus ei ole oluline, oluline on ta elutahe» </span></a><a href="https://tartu.postimees.ee/6947942/tartu-arst-saaremaa-valihaiglas-koige-raskem-oli-emale-selgeks-teha-miks-ma-minema-pean" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T08:13:00+03:00"><meta itemprop="dateModified" content="2020-04-13T08:35:38+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e3feMEm0rjT43m-1wcrAzf5z_gg=/685x410/filters:focal(940x524:955x539)/nginx/o/2020/04/12/13051400t1hae1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e3feMEm0rjT43m-1wcrAzf5z_gg=/685x410/filters:focal(940x524:955x539)/nginx/o/2020/04/12/13051400t1hae1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Eestis koroona kiirtesti teha ei saa? </span></a><a href="https://tartu.postimees.ee/6947944/uhendlabori-direktor-anu-tamm-selgitab-miks-eestis-koroona-kiirtesti-teha-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948109" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-13T01:10:04+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948109/maskiga-kaitsed-teisi-respiraatoriga-ennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EqsQNLrgiUXcIY56NBY2wS78rPc=/335x190/smart/nginx/o/2020/04/12/13051684t1hdc35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EqsQNLrgiUXcIY56NBY2wS78rPc=/335x190/smart/nginx/o/2020/04/12/13051684t1hdc35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6948109/maskiga-kaitsed-teisi-respiraatoriga-ennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maskiga kaitsed teisi, respiraatoriga ennast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948109/maskiga-kaitsed-teisi-respiraatoriga-ennast/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6948109/maskiga-kaitsed-teisi-respiraatoriga-ennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:12:11+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948103/koroonapere-langes-kuulujuttude-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/guGpDfaABh9EE1mgDkzWHn3-41s=/335x190/smart/nginx/o/2020/04/12/13051669t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/guGpDfaABh9EE1mgDkzWHn3-41s=/335x190/smart/nginx/o/2020/04/12/13051669t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://leht.postimees.ee/6948103/koroonapere-langes-kuulujuttude-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapere langes kuulujuttude ohvriks </span></a><a href="https://leht.postimees.ee/6948103/koroonapere-langes-kuulujuttude-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948069" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:16:06+03:00"><meta itemprop="author" content="Krista-Ly Jaagu, Hanna-Mirtel Paas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948069/pandeemiast-sai-eesti-seljakotirandurite-elukool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ynUlg_QZu8nTLCJlcE9DLTa3Q34=/685x410/filters:focal(883x870:898x885)/nginx/o/2020/04/12/13051589t1he912.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ynUlg_QZu8nTLCJlcE9DLTa3Q34=/685x410/filters:focal(883x870:898x885)/nginx/o/2020/04/12/13051589t1he912.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6948069/pandeemiast-sai-eesti-seljakotirandurite-elukool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandeemiast sai Eesti seljakotirändurite elukool </span></a><a href="https://leht.postimees.ee/6948069/pandeemiast-sai-eesti-seljakotirandurite-elukool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948123" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T19:44:26+03:00"><meta itemprop="dateModified" content="2020-04-12T20:11:43+03:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IPPaRVcAzAbahfNBXTW_VFstAms=/335x190/smart/nginx/o/2020/04/12/13051730t1h6bf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IPPaRVcAzAbahfNBXTW_VFstAms=/335x190/smart/nginx/o/2020/04/12/13051730t1h6bf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: eriolukord pikeneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6948123/martin-helme-eriolukord-pikeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948113" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:15:00+03:00"><meta itemprop="dateModified" content="2020-04-13T01:11:39+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3aPMbM95rdvF7H5snNPW9PaK1ic=/335x190/filters:focal(864x1180:879x1195)/nginx/o/2020/04/12/13051687t1he116.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3aPMbM95rdvF7H5snNPW9PaK1ic=/335x190/filters:focal(864x1180:879x1195)/nginx/o/2020/04/12/13051687t1he116.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus mõjutab juba ka kinnisvaraturgu </span></a><a href="https://lounapostimees.postimees.ee/6948113/koroonaviirus-mojutab-juba-ka-kinnisvaraturgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946349" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T15:07:00+03:00"><meta itemprop="dateModified" content="2020-04-09T15:08:28+03:00"><meta itemprop="author" content="Kuulo Kutsar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6946349/mask-kas-kanda-voi-mitte-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rD0Q9mZUPO0h_8ZqjPj4-5F_ivI=/685x410/smart/nginx/o/2020/04/09/13048175t1hfaaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rD0Q9mZUPO0h_8ZqjPj4-5F_ivI=/685x410/smart/nginx/o/2020/04/09/13048175t1hfaaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6946349/mask-kas-kanda-voi-mitte-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: mask – kas kanda või mitte kanda? </span></a><a href="https://sakala.postimees.ee/6946349/mask-kas-kanda-voi-mitte-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a76yzpnsib" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6u0gnapfr2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948284" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T09:30:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:30:52+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6948284/google-i-endine-juht-koroonaviiruse-pandeemia-teeb-tehnoloogiagigandid-veelgi-suuremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B-t3MKkvyiSRQsYXqn_83_eeLbE=/335x190/smart/nginx/o/2020/04/13/13052084t1h9220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B-t3MKkvyiSRQsYXqn_83_eeLbE=/335x190/smart/nginx/o/2020/04/13/13052084t1h9220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6948284/google-i-endine-juht-koroonaviiruse-pandeemia-teeb-tehnoloogiagigandid-veelgi-suuremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google’i endine juht: koroonaviiruse pandeemia teeb tehnoloogiagigandid veelgi suuremaks </span></a><a href="https://majandus24.postimees.ee/6948284/google-i-endine-juht-koroonaviiruse-pandeemia-teeb-tehnoloogiagigandid-veelgi-suuremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948054" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T17:44:32+03:00"><meta itemprop="dateModified" content="2020-04-12T23:38:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioon-on-kogunud-ule-1000-allkirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gWO8--XOCAOUYq51zO_s-vafdCk=/335x190/filters:focal(1650x1301:3218x2423)/nginx/o/2020/04/12/13051866t1haa5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gWO8--XOCAOUYq51zO_s-vafdCk=/335x190/filters:focal(1650x1301:3218x2423)/nginx/o/2020/04/12/13051866t1haa5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioon-on-kogunud-ule-1000-allkirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roheliste eutanaasiapetitsioon on kogunud üle 1000 allkirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioon-on-kogunud-ule-1000-allkirja/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://www.postimees.ee/6948054/roheliste-eutanaasiapetitsioon-on-kogunud-ule-1000-allkirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948031" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-13T09:09:03+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v4U6CIvqLt5XpA-dMYPsXX_WyGA=/685x410/smart/nginx/o/2020/04/12/13051533t1he43f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v4U6CIvqLt5XpA-dMYPsXX_WyGA=/685x410/smart/nginx/o/2020/04/12/13051533t1he43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippjuht Emöke Sogenbits: milleks koolitame diplomeeritud õnnetusi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6948031/tippjuht-emoke-sogenbits-milleks-koolitame-diplomeeritud-onnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947956" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T16:20:00+03:00"><meta itemprop="dateModified" content="2020-04-12T16:20:45+03:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6947956/terviseamet-lubab-puukentsefaliidi-vastu-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kf9u9K7qbt2itO9EEhd3Sgr-_Ws=/335x190/smart/nginx/o/2020/04/12/13051418t1hbb88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Kf9u9K7qbt2itO9EEhd3Sgr-_Ws=/335x190/smart/nginx/o/2020/04/12/13051418t1hbb88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6947956/terviseamet-lubab-puukentsefaliidi-vastu-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet lubab puukentsefaliidi vastu vaktsineerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6947956/terviseamet-lubab-puukentsefaliidi-vastu-vaktsineerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6947956/terviseamet-lubab-puukentsefaliidi-vastu-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948156" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T21:22:57+03:00"><meta itemprop="dateModified" content="2020-04-12T21:37:48+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948156/laupaeval-toimub-kinoteatri-heategevuslik-etendus-toidupanga-toetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f8MFGzuO-N84mZNoYC0e0d28D9Q=/335x190/smart/nginx/o/2020/04/12/13051773t1hf4cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f8MFGzuO-N84mZNoYC0e0d28D9Q=/335x190/smart/nginx/o/2020/04/12/13051773t1hf4cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6948156/laupaeval-toimub-kinoteatri-heategevuslik-etendus-toidupanga-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval toimub Kinoteatri heategevuslik etendus Toidupanga toetuseks </span></a><a href="https://www.postimees.ee/6948156/laupaeval-toimub-kinoteatri-heategevuslik-etendus-toidupanga-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6947579" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-11T14:54:57+03:00"><meta itemprop="dateModified" content="2020-04-12T00:52:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EP-GxBRYpAMdlKcA5hR1kqjfsVM=/685x410/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EP-GxBRYpAMdlKcA5hR1kqjfsVM=/685x410/smart/nginx/o/2020/04/11/13050433t1h4adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTJA: apteekide maskidest on inimestele kasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6947579/ingrid-teinemaa-apteekide-maskidest-on-inimestele-kasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946177" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T16:20:00+03:00"><meta itemprop="dateModified" content="2020-04-09T16:16:53+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6946177/tarbimine-eriolukorras-toidukaupade-korval-on-populaarseks-muutunud-pusled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P78j2YUGzlIogozKNkLux4wbKEU=/335x190/filters:focal(319x889:1919x1277)/nginx/o/2019/05/24/12196089t1h9463.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P78j2YUGzlIogozKNkLux4wbKEU=/335x190/filters:focal(319x889:1919x1277)/nginx/o/2019/05/24/12196089t1h9463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6946177/tarbimine-eriolukorras-toidukaupade-korval-on-populaarseks-muutunud-pusled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbimine eriolukorras: toidukaupade kõrval on populaarseks muutunud pusled </span></a><a href="https://tarbija24.postimees.ee/6946177/tarbimine-eriolukorras-toidukaupade-korval-on-populaarseks-muutunud-pusled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948085" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-12T18:48:02+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948085/jaano-martin-ots-mereohk-teeb-vabaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MmNcxhfKX6oy5SsdS5aK8G96Ugc=/335x190/filters:focal(768x604:783x619)/nginx/o/2020/04/12/13051630t1h0372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MmNcxhfKX6oy5SsdS5aK8G96Ugc=/335x190/filters:focal(768x604:783x619)/nginx/o/2020/04/12/13051630t1h0372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6948085/jaano-martin-ots-mereohk-teeb-vabaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaano Martin Ots: mereõhk teeb vabaks </span></a><a href="https://leht.postimees.ee/6948085/jaano-martin-ots-mereohk-teeb-vabaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948092" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-12T19:01:52+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948092/tonis-oja-nuud-on-toesti-teisiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UgvW5e7-I-z5piI3yS6mRgydjzw=/685x410/filters:focal(710x1209:725x1224)/nginx/o/2020/04/12/13051637t1hb06e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UgvW5e7-I-z5piI3yS6mRgydjzw=/685x410/filters:focal(710x1209:725x1224)/nginx/o/2020/04/12/13051637t1hb06e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6948092/tonis-oja-nuud-on-toesti-teisiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd on tõesti teisiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948092/tonis-oja-nuud-on-toesti-teisiti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6948092/tonis-oja-nuud-on-toesti-teisiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948165" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-12T22:19:27+03:00"><meta itemprop="dateModified" content="2020-04-13T07:13:33+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6948165/opec-joudis-naftatoodangu-karbetes-uksmeelele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q4NcSRj20_vpV3ComJVNqWsYQ1I=/335x190/filters:focal(2069x1484:3536x2008)/nginx/o/2020/04/12/13051832t1h6311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q4NcSRj20_vpV3ComJVNqWsYQ1I=/335x190/filters:focal(2069x1484:3536x2008)/nginx/o/2020/04/12/13051832t1h6311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6948165/opec-joudis-naftatoodangu-karbetes-uksmeelele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OPEC+ jõudis naftatoodangu kärbetes üksmeelele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6948165/opec-joudis-naftatoodangu-karbetes-uksmeelele/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6948165/opec-joudis-naftatoodangu-karbetes-uksmeelele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6948080" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-12T20:09:33+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6948080/juhtkiri-elamata-jaanud-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MD9rz4ftke7-mf4pUsH87C1gsCw=/335x190/smart/nginx/o/2020/04/12/13051611t1h19f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MD9rz4ftke7-mf4pUsH87C1gsCw=/335x190/smart/nginx/o/2020/04/12/13051611t1h19f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6948080/juhtkiri-elamata-jaanud-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: elamata jäänud aeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6948080/juhtkiri-elamata-jaanud-aeg/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6948080/juhtkiri-elamata-jaanud-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bt1bl4hlgq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1sfcj0wqdf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ad700d93a74f67d387b4.js" async></script></body></html>