<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/5V4VzU4DPa9LnK9svIew2ldwGlo=/1200x630/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/5V4VzU4DPa9LnK9svIew2ldwGlo=/1200x630/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädal ähvardab tulla lörtsine"><meta property="twitter:title" content="Nädal ähvardab tulla lörtsine"><meta property="og:url" content="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Täna kella 15 ajal oli Võrus ilmateenistuse andmetel sooja 15,5 kraadi, samal ajal kui pealinnas oli vaid kaks soojakraadi. Lähipäevil aga ilmapilt Eestis ühtlustub ja lörtsi võib tulla ka Kagu-Eestis."><meta property="twitter:description" content="Täna kella 15 ajal oli Võrus ilmateenistuse andmetel sooja 15,5 kraadi, samal ajal kui pealinnas oli vaid kaks soojakraadi. Lähipäevil aga ilmapilt Eestis ühtlustub ja lörtsi võib tulla ka Kagu-Eestis."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Ilm"><meta property="article:tag" content="lörts"><meta property="article:tag" content="lörtsisadu"><meta name="article:published_time" content="2020-05-11T15:11:50+03:00"><meta name="article:modified_time" content="2020-05-11T15:12:23+03:00"><meta name="description" content="Täna kella 15 ajal oli Võrus ilmateenistuse andmetel sooja 15,5 kraadi, samal ajal kui pealinnas oli vaid kaks soojakraadi. Lähipäevil aga ilmapilt Eestis ühtlustub ja lörtsi võib tulla ka Kagu-Eestis."><meta name="keywords" content="Ilm, lörts, lörtsisadu"><link rel="canonical" href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Nädal ähvardab tulla lörtsine - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-daf1a0cba40e1e52d941.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6970556"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">E, 11.05.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-county-branding eager></digipakett-county-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6970556"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Nädal ähvardab tulla lörtsine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dal%20%C3%A4hvardab%20tulla%20l%C3%B6rtsine&url=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6970556&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dal%20%C3%A4hvardab%20tulla%20l%C3%B6rtsine&url=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nädal ähvardab tulla lörtsine&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Demail%26utm_content%3D6970556" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-11T15:11:50+03:00">11. mai 2020, 15:11</span></div><h1 class="article-headline" itemprop="headline name">Nädal ähvardab tulla lörtsine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57048" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" srcset="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg, //f8.pmo.ee/0oNy4ICuLdGtYA8vEfNrUCTN0N4=/80x80/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaan Rapp</span></span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/ecsrDpB1HzZjiYRCFnstaGpuqFU=/1370x820/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg"><figure-fullscreen eager :image-id="12877767" image-url="//f11.pmo.ee/iNWlBHdIUBau_5UUME2UhIjXz2g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/17/12877767t1hf05f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12877767)" src="//f11.pmo.ee/ecsrDpB1HzZjiYRCFnstaGpuqFU=/1370x820/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg" srcset="//f11.pmo.ee/ecsrDpB1HzZjiYRCFnstaGpuqFU=/1370x820/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sel nädalal võib mitmel pool Eestis lörtsi sadada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Liis Treimann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kella 15 ajal oli Võrus ilmateenistuse andmetel sooja 15,5 kraadi, samal ajal kui pealinnas oli vaid kaks soojakraadi. Lähipäevil aga ilmapilt Eestis ühtlustub ja lörtsi võib tulla ka Kagu-Eestis.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-b5xe4ukr0l" :preview-length="0" eager video-id="283870" video-stream-type="VOD" video-headline="6970556 Nädal ähvardab tulla lörtsine" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/82714eb6e4526b0c1bf93565de2dce57.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:283870,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6970556-nadal-ahvardab-tulla-lortsine&quot;,&quot;headline&quot;:&quot;6970556 Nädal ähvardab tulla lörtsine&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-11T15:12:23+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-11T15:13:10+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/82714eb6e4526b0c1bf93565de2dce57.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-aio2ynf1al" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mvu13dsm28" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cuy7os8uyz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval eemaldub madalrõhuvöönd Venemaale ja edela poolt suureneb lauge kõrgrõhuharja mõju. Öösel sajab Ida-Eestis vihma, Kagu-Eestis ka lörtsi. Lääne- ja loodetuul veidi rahuneb. Päeval toimub kiire rünksajupilvede areng ning neist tuleb sajuhooge, vihma sekka võib ka lörtsi tulla. Loodetuul on puhanguline. Õhutemperatuur tõuseb 6..10°C-ni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval liigub Skandinaavia lõunaosast järgmine madalrõhkkond Eesti kohale. Südaöö paiku jõuab vihma ja lörtisadu saartele ja päeval laieneb üle maa. Tuul pöördub koos madalrõhkkonna liikumisega lõunakaarest läänekaarde ja ajuti ulatuvad tuuleiilid 15 m/s. Õhutemperatuur on öösel -2 kraadist idapoolses Eesti osas kuni +5 kraadi saartel, päeval on 4..9°C.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljapäevaks ja reedeks jääme põhja pool tegutsevate madalrõhuala servaalale. Mitmel pool sajab hoovihma, sekka ka lörtsi, reedel on sajuhooge hõredamalt. Puhub mõõdukas läänekaare tuul. Õhutemperatuur on öötundidel -2..+5, päeval 8..12°C.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">5</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dal%20%C3%A4hvardab%20tulla%20l%C3%B6rtsine&url=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6970556&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dal%20%C3%A4hvardab%20tulla%20l%C3%B6rtsine&url=https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970556"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nädal ähvardab tulla lörtsine&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine%3Futm_source%3Demail%26utm_content%3D6970556" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6970556" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6970556" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/4723/ilm">Ilm</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/9684/lorts">lörts</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/526075/lortsisadu">lörtsisadu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qe6hp2jv38" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f991n2ndr0" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #007852;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T15:11:50+03:00"><meta itemprop="dateModified" content="2020-05-11T15:12:23+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9F805t-Oqrbof9BnY7GtDS0OaeU=/1000x435/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9F805t-Oqrbof9BnY7GtDS0OaeU=/1000x435/smart/nginx/o/2020/01/17/12877767t1hf05f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädal ähvardab tulla lörtsine </span></a><a href="https://lounapostimees.postimees.ee/6970556/nadal-ahvardab-tulla-lortsine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T13:12:21+03:00"><meta itemprop="dateModified" content="2020-05-11T13:12:21+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970420/latis-registreeriti-seitse-uut-koroonaviiruse-juhtumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lxCmyOl-Nkb4ph38pcpBlXxWtQ4=/324x185/smart/nginx/o/2020/05/09/13092687t1h672c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lxCmyOl-Nkb4ph38pcpBlXxWtQ4=/324x185/smart/nginx/o/2020/05/09/13092687t1h672c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6970420/latis-registreeriti-seitse-uut-koroonaviiruse-juhtumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis registreeriti seitse uut koroonaviiruse juhtumit </span></a><a href="https://lounapostimees.postimees.ee/6970420/latis-registreeriti-seitse-uut-koroonaviiruse-juhtumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T12:05:10+03:00"><meta itemprop="dateModified" content="2020-05-11T12:05:10+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970349/oopaevaga-lisandus-kaks-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8KBjrY6eov4zgEqODJa7RqlT8wo=/324x185/filters:focal(2372x752:4713x4732)/nginx/o/2020/05/08/13091816t1hf526.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8KBjrY6eov4zgEqODJa7RqlT8wo=/324x185/filters:focal(2372x752:4713x4732)/nginx/o/2020/05/08/13091816t1hf526.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6970349/oopaevaga-lisandus-kaks-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus kaks positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/6970349/oopaevaga-lisandus-kaks-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T11:31:16+03:00"><meta itemprop="dateModified" content="2020-05-11T11:31:16+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970287/joobes-mees-rundas-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XWFMzBbkbsfAWDpON1Fj2lWNP08=/324x185/smart/nginx/o/2020/01/27/12898346t1h30d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XWFMzBbkbsfAWDpON1Fj2lWNP08=/324x185/smart/nginx/o/2020/01/27/12898346t1h30d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6970287/joobes-mees-rundas-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mees ründas naist </span></a><a href="https://lounapostimees.postimees.ee/6970287/joobes-mees-rundas-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5uuxiv3g2i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T11:26:07+03:00"><meta itemprop="dateModified" content="2020-05-11T11:27:25+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970276/hooldekodu-asukas-oleks-peaaegu-teise-riiki-sattunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sVmejTiyzCPi992mBRixiJ-S7U4=/1000x435/smart/nginx/o/2019/07/05/12328920t1h2798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sVmejTiyzCPi992mBRixiJ-S7U4=/1000x435/smart/nginx/o/2019/07/05/12328920t1h2798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6970276/hooldekodu-asukas-oleks-peaaegu-teise-riiki-sattunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodu asukas oleks peaaegu teise riiki sattunud </span></a><a href="https://lounapostimees.postimees.ee/6970276/hooldekodu-asukas-oleks-peaaegu-teise-riiki-sattunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T11:12:24+03:00"><meta itemprop="dateModified" content="2020-05-11T11:12:24+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970212/vorumaal-suttis-lokkest-kulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ICAjbx39-_dg8XSHImMoAatfhLo=/335x190/smart/nginx/o/2020/05/04/13082919t1h6d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ICAjbx39-_dg8XSHImMoAatfhLo=/335x190/smart/nginx/o/2020/05/04/13082919t1h6d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6970212/vorumaal-suttis-lokkest-kulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal süttis lõkkest kulu </span></a><a href="https://lounapostimees.postimees.ee/6970212/vorumaal-suttis-lokkest-kulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T08:55:11+03:00"><meta itemprop="dateModified" content="2020-05-11T08:55:11+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970128/lennukid-kulvavad-taas-vaktsiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wD9rykbN1X3viPwPte94aQ6usfk=/335x190/smart/nginx/o/2017/09/16/7108509t1h5fe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wD9rykbN1X3viPwPte94aQ6usfk=/335x190/smart/nginx/o/2017/09/16/7108509t1h5fe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://lounapostimees.postimees.ee/6970128/lennukid-kulvavad-taas-vaktsiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennukid külvavad taas vaktsiini </span></a><a href="https://lounapostimees.postimees.ee/6970128/lennukid-kulvavad-taas-vaktsiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T07:11:02+03:00"><meta itemprop="dateModified" content="2020-05-11T07:12:01+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970048/politsei-ootab-teateid-kadunud-meeste-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9ZBbJAZ9k-oF0SRhWfmbsVMvx-E=/685x410/smart/nginx/o/2020/05/11/13095113t1h1158.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9ZBbJAZ9k-oF0SRhWfmbsVMvx-E=/685x410/smart/nginx/o/2020/05/11/13095113t1h1158.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/6970048/politsei-ootab-teateid-kadunud-meeste-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ootab teateid kadunud meeste kohta </span></a><a href="https://lounapostimees.postimees.ee/6970048/politsei-ootab-teateid-kadunud-meeste-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-10T23:26:19+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970018/pikalt-tuhjana-seisnud-kunagine-hotell-arkab-ellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ebe2tRabEuj8n-IKpxrvNpK0cEc=/335x190/smart/nginx/o/2020/05/10/13095018t1h4435.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ebe2tRabEuj8n-IKpxrvNpK0cEc=/335x190/smart/nginx/o/2020/05/10/13095018t1h4435.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6970018/pikalt-tuhjana-seisnud-kunagine-hotell-arkab-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Pikalt tühjana seisnud kunagine hotell ärkab ellu </span></a><a href="https://lounapostimees.postimees.ee/6970018/pikalt-tuhjana-seisnud-kunagine-hotell-arkab-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T22:40:09+03:00"><meta itemprop="dateModified" content="2020-05-10T22:40:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6970014/kiik-riik-saaks-kriisiabi-pikendada-maksimaalselt-juulini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8DxOG0ZiZNmKRQEAJuO4GVR5LLs=/335x190/smart/nginx/o/2020/05/10/13095008t1h89f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8DxOG0ZiZNmKRQEAJuO4GVR5LLs=/335x190/smart/nginx/o/2020/05/10/13095008t1h89f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6970014/kiik-riik-saaks-kriisiabi-pikendada-maksimaalselt-juulini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: riik saaks kriisiabi pikendada maksimaalselt juulini </span></a><a href="https://lounapostimees.postimees.ee/6970014/kiik-riik-saaks-kriisiabi-pikendada-maksimaalselt-juulini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:30:50+03:00"><meta itemprop="dateModified" content="2020-05-10T20:30:50+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6969968/somerpalus-algavad-teekatte-remont-ja-asfalteerimistood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J_3wmSp9KDl5mK6WlojCxTalzxs=/685x410/smart/nginx/o/2020/05/10/13094869t1h57d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J_3wmSp9KDl5mK6WlojCxTalzxs=/685x410/smart/nginx/o/2020/05/10/13094869t1h57d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6969968/somerpalus-algavad-teekatte-remont-ja-asfalteerimistood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõmerpalus algavad teekatte remont- ja asfalteerimistööd </span></a><a href="https://lounapostimees.postimees.ee/6969968/somerpalus-algavad-teekatte-remont-ja-asfalteerimistood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T20:20:25+03:00"><meta itemprop="dateModified" content="2020-05-10T20:20:25+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6969921/laste-kojujaamine-mojutab-ule-poolte-lapsevanemate-tooelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lwJG9-afzEkjEPwF91B5R_g1cS4=/335x190/smart/nginx/o/2020/05/10/13094809t1h4619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lwJG9-afzEkjEPwF91B5R_g1cS4=/335x190/smart/nginx/o/2020/05/10/13094809t1h4619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6969921/laste-kojujaamine-mojutab-ule-poolte-lapsevanemate-tooelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laste kojujäämine mõjutab üle poolte lapsevanemate tööelu </span></a><a href="https://lounapostimees.postimees.ee/6969921/laste-kojujaamine-mojutab-ule-poolte-lapsevanemate-tooelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T19:02:37+03:00"><meta itemprop="dateModified" content="2020-05-10T19:02:37+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6969927/emadepaeval-algas-looduskaitsekuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/40BDTVfwJAhcaJAYLV3Y8UiuHbI=/335x190/smart/nginx/o/2020/05/10/13094812t1h16f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/40BDTVfwJAhcaJAYLV3Y8UiuHbI=/335x190/smart/nginx/o/2020/05/10/13094812t1h16f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6969927/emadepaeval-algas-looduskaitsekuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emadepäeval algas looduskaitsekuu </span></a><a href="https://lounapostimees.postimees.ee/6969927/emadepaeval-algas-looduskaitsekuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-10T18:09:42+03:00"><meta itemprop="dateModified" content="2020-05-10T22:41:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6969912/esmaspaeval-saab-vaid-ida-eestis-monda-aega-sooja-kevadilma-nautida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yJg8p7dSZn73tUpGk9_Yxy983Pc=/685x410/smart/nginx/o/2020/05/10/13094791t1h6624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yJg8p7dSZn73tUpGk9_Yxy983Pc=/685x410/smart/nginx/o/2020/05/10/13094791t1h6624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6969912/esmaspaeval-saab-vaid-ida-eestis-monda-aega-sooja-kevadilma-nautida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval saab vaid Ida-Eestis mõnda aega sooja kevadilma nautida </span></a><a href="https://lounapostimees.postimees.ee/6969912/esmaspaeval-saab-vaid-ida-eestis-monda-aega-sooja-kevadilma-nautida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u38ggqjssd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k6qga4c7r3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=6.0.0" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965496" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T09:33:11+03:00"><meta itemprop="dateModified" content="2020-05-05T10:09:57+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6965496/tiigrikuningas-joe-exoticut-hakkab-seriaalis-mangima-tuntud-hollywoodi-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hawN3gUTr3MuSsnZeGUywOoB9sg=/324x222/filters:focal(802x345:1547x1412)/nginx/o/2020/05/05/13084199t1h5052.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hawN3gUTr3MuSsnZeGUywOoB9sg=/324x222/filters:focal(802x345:1547x1412)/nginx/o/2020/05/05/13084199t1h5052.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6965496/tiigrikuningas-joe-exoticut-hakkab-seriaalis-mangima-tuntud-hollywoodi-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KAKS TILKA VETT &#10217; </span>Tiigrikuningas Joe Exoticut hakkab seriaalis mängima tuntud Hollywoodi staar </span></a><a href="https://www.elu24.ee/6965496/tiigrikuningas-joe-exoticut-hakkab-seriaalis-mangima-tuntud-hollywoodi-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960022" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T15:35:27+03:00"><meta itemprop="dateModified" content="2020-05-08T15:35:27+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6960022/10-kirglikku-ja-tempokat-filmi-igale-maitsele-mis-panevad-vere-vemmeldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rk9ft710dX0BmICuBjDV-COUwdU=/324x222/filters:focal(624x186:958x710)/nginx/o/2020/05/04/13083962t1hc755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rk9ft710dX0BmICuBjDV-COUwdU=/324x222/filters:focal(624x186:958x710)/nginx/o/2020/05/04/13083962t1hc755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6960022/10-kirglikku-ja-tempokat-filmi-igale-maitsele-mis-panevad-vere-vemmeldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VAATA TASUTA &#10217; </span>10 kirglikku ja tempokat filmi igale maitsele, mis panevad vere vemmeldama </span></a><a href="https://www.elu24.ee/6960022/10-kirglikku-ja-tempokat-filmi-igale-maitsele-mis-panevad-vere-vemmeldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6949219" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T07:00:00+03:00"><meta itemprop="dateModified" content="2020-05-04T22:15:13+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6949219/7-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vcFNez_KoYLp7ri3XTLzGvZ64ic=/324x222/filters:focal(635x1009:2161x2445)/nginx/o/2020/05/04/13084009t1h0660.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vcFNez_KoYLp7ri3XTLzGvZ64ic=/324x222/filters:focal(635x1009:2161x2445)/nginx/o/2020/05/04/13084009t1h0660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6949219/7-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VAATA TASUTA &#10217; </span>7 põnevat ja tusatuju peletavat seiklusfilmi kodus igavlevatele lastele </span></a><a href="https://www.elu24.ee/6949219/7-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T11:45:18+03:00"><meta itemprop="dateModified" content="2020-04-08T12:04:08+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.elu24.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.elu24.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.elu24.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ELU24 JA APOLLO KINO KONKURSS &#10217; </span>Tee kodus vahva lühifilm ning võida pooleks aastaks kogu perele kinopiletid </span></a><a href="https://kinoportaal.elu24.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970448" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T13:28:45+03:00"><meta itemprop="dateModified" content="2020-05-11T15:15:30+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970448/tartu-eakaid-aitavad-nende-kodudes-heaolumeistrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZkkaWGWw7xypY6Pr0D7SPgdtNFk=/1000x435/smart/nginx/o/2020/05/11/13095911t1h17b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZkkaWGWw7xypY6Pr0D7SPgdtNFk=/1000x435/smart/nginx/o/2020/05/11/13095911t1h17b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6970448/tartu-eakaid-aitavad-nende-kodudes-heaolumeistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu eakaid aitavad nende kodudes heaolumeistrid </span></a><a href="https://tartu.postimees.ee/6970448/tartu-eakaid-aitavad-nende-kodudes-heaolumeistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969863" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-10T15:59:38+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6969863/kaubamajad-avavad-uksed-poepidajad-tormijooksu-ei-oota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0okDuGD1T3sS6G9Voal7Cj03lv0=/335x190/filters:focal(691x604:706x619)/nginx/o/2020/05/10/13094686t1hde63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0okDuGD1T3sS6G9Voal7Cj03lv0=/335x190/filters:focal(691x604:706x619)/nginx/o/2020/05/10/13094686t1hde63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6969863/kaubamajad-avavad-uksed-poepidajad-tormijooksu-ei-oota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubamajad avavad uksed, poepidajad tormijooksu ei oota <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6969863/kaubamajad-avavad-uksed-poepidajad-tormijooksu-ei-oota/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6969863/kaubamajad-avavad-uksed-poepidajad-tormijooksu-ei-oota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970311" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T11:42:44+03:00"><meta itemprop="dateModified" content="2020-05-11T15:20:09+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970311/nadalavahetuse-tulekahjud-said-alguse-nii-suitsukonidest-korstnatahmast-kui-prahi-poletamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9TtCdoVeSoYgsIToWK6DnthVtnE=/335x190/smart/nginx/o/2020/05/11/13095458t1he4d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9TtCdoVeSoYgsIToWK6DnthVtnE=/335x190/smart/nginx/o/2020/05/11/13095458t1he4d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6970311/nadalavahetuse-tulekahjud-said-alguse-nii-suitsukonidest-korstnatahmast-kui-prahi-poletamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuse tulekahjud said alguse nii suitsukonidest, korstnatahmast kui prahi põletamisest </span></a><a href="https://tartu.postimees.ee/6970311/nadalavahetuse-tulekahjud-said-alguse-nii-suitsukonidest-korstnatahmast-kui-prahi-poletamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6921103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T11:12:35+03:00"><meta itemprop="dateModified" content="2020-05-05T11:12:35+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ufQ_J76lLxqliTxdqo11SIRyo78=/685x410/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ufQ_J76lLxqliTxdqo11SIRyo78=/685x410/filters:focal(2989x1666:3422x1909)/nginx/o/2020/03/29/13031584t1ha1f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KOROONAPÄEVIK &#10217; </span>Eriolukorra mõju Tartu, Tartumaa ja Jõgevamaa eluolule </span></a><a href="https://tartu.postimees.ee/6921103/eriolukorra-moju-tartu-tartumaa-ja-jogevamaa-eluolule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970281" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T11:29:39+03:00"><meta itemprop="dateModified" content="2020-05-11T15:21:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970281/louna-eesti-pommigrupp-tegi-kahjutuks-20-sojaaegset-lohkekeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YHx3Qzs4vO4Cazd-TvVuMM59f9w=/335x190/filters:focal(3424x24:3424x24)/nginx/o/2019/09/10/12545846t1h8766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YHx3Qzs4vO4Cazd-TvVuMM59f9w=/335x190/filters:focal(3424x24:3424x24)/nginx/o/2019/09/10/12545846t1h8766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6970281/louna-eesti-pommigrupp-tegi-kahjutuks-20-sojaaegset-lohkekeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti pommigrupp tegi kahjutuks 20 sõjaaegset lõhkekeha </span></a><a href="https://tartu.postimees.ee/6970281/louna-eesti-pommigrupp-tegi-kahjutuks-20-sojaaegset-lohkekeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970261" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T11:14:43+03:00"><meta itemprop="dateModified" content="2020-05-11T15:26:26+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970261/purjus-ning-taaruv-autojuht-puudis-oosel-tanklast-alkoholi-osta-kuid-lopetas-hoopis-arestimajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p4-Reb3CMwV6jjNKuwwm86nBv3w=/335x190/smart/nginx/o/2020/05/11/13095405t1hed74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p4-Reb3CMwV6jjNKuwwm86nBv3w=/335x190/smart/nginx/o/2020/05/11/13095405t1hed74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6970261/purjus-ning-taaruv-autojuht-puudis-oosel-tanklast-alkoholi-osta-kuid-lopetas-hoopis-arestimajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus ning taaruv autojuht püüdis öösel tanklast alkoholi osta, kuid lõpetas hoopis arestimajas </span></a><a href="https://tartu.postimees.ee/6970261/purjus-ning-taaruv-autojuht-puudis-oosel-tanklast-alkoholi-osta-kuid-lopetas-hoopis-arestimajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969864" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-11T08:39:42+03:00"><meta itemprop="author" content="Sten Weidebaum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6969864/naine-kes-tostis-mesilinnu-lendu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YKc4-quoWdirmjxZHQNyIxq5XIY=/685x410/filters:focal(940x543:955x558)/nginx/o/2020/05/10/13094690t1h4bae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YKc4-quoWdirmjxZHQNyIxq5XIY=/685x410/filters:focal(940x543:955x558)/nginx/o/2020/05/10/13094690t1h4bae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tartu.postimees.ee/6969864/naine-kes-tostis-mesilinnu-lendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine, kes tõstis mesilinnu lendu </span></a><a href="https://tartu.postimees.ee/6969864/naine-kes-tostis-mesilinnu-lendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969860" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-11T09:26:24+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6969860/patsientidelt-koige-enam-tanu-saanud-arstid-uks-stimuleerib-aju-teine-siirdab-pankreast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gjxxoOD0FqOLE_d8hsbZhvsHhws=/335x190/filters:focal(902x754:917x769)/nginx/o/2020/05/10/13094680t1h1453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gjxxoOD0FqOLE_d8hsbZhvsHhws=/335x190/filters:focal(902x754:917x769)/nginx/o/2020/05/10/13094680t1h1453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tartu.postimees.ee/6969860/patsientidelt-koige-enam-tanu-saanud-arstid-uks-stimuleerib-aju-teine-siirdab-pankreast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patsientidelt kõige enam tänu saanud arstid: üks stimuleerib aju, teine siirdab pankreast </span></a><a href="https://tartu.postimees.ee/6969860/patsientidelt-koige-enam-tanu-saanud-arstid-uks-stimuleerib-aju-teine-siirdab-pankreast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969867" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-10T16:04:34+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6969867/auvaarne-tiitel-tuli-jaago-talu-perenaisele-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3QAzYF2gjUf8TZndtOWZGWnN0Ck=/335x190/filters:focal(710x448:725x463)/nginx/o/2020/05/10/13094695t1h2c8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3QAzYF2gjUf8TZndtOWZGWnN0Ck=/335x190/filters:focal(710x448:725x463)/nginx/o/2020/05/10/13094695t1h2c8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6969867/auvaarne-tiitel-tuli-jaago-talu-perenaisele-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auväärne tiitel tuli Jaago talu perenaisele koju kätte </span></a><a href="https://tartu.postimees.ee/6969867/auvaarne-tiitel-tuli-jaago-talu-perenaisele-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970126" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T08:49:41+03:00"><meta itemprop="dateModified" content="2020-05-11T08:53:51+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970126/uued-veebituurid-erm-kutsub-avastama-soome-ugri-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DfGjhp4fK0JlkTzkIZOvEdPUEzg=/685x410/smart/nginx/o/2020/05/11/13095153t1hae48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DfGjhp4fK0JlkTzkIZOvEdPUEzg=/685x410/smart/nginx/o/2020/05/11/13095153t1hae48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6970126/uued-veebituurid-erm-kutsub-avastama-soome-ugri-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued veebituurid: ERM kutsub avastama soome-ugri maailma </span></a><a href="https://tartu.postimees.ee/6970126/uued-veebituurid-erm-kutsub-avastama-soome-ugri-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xtv7fenvq6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g7d7homj9h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970571" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T15:23:15+03:00"><meta itemprop="dateModified" content="2020-05-11T15:26:10+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6970571/kuressaare-haigla-patsiendid-avaldasid-edward-laanet-toetava-poordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DwTM2-942hHqENjmzd6KPyZysOU=/1000x435/smart/nginx/o/2020/05/08/13092492t1ha86e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DwTM2-942hHqENjmzd6KPyZysOU=/1000x435/smart/nginx/o/2020/05/08/13092492t1ha86e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6970571/kuressaare-haigla-patsiendid-avaldasid-edward-laanet-toetava-poordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Loe täismahus &#10217; </span>Kuressaare haigla patsiendid avaldasid Edward Laanet toetava pöördumise </span></a><a href="https://www.postimees.ee/6970571/kuressaare-haigla-patsiendid-avaldasid-edward-laanet-toetava-poordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970509" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:24:16+03:00"><meta itemprop="dateModified" content="2020-05-11T15:01:16+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6970509/tallinnas-sajab-lund-vorus-on-suveilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DUNw5z89TtLz-Fd5pAM7HRbg_S4=/335x190/smart/nginx/o/2020/05/11/13096071t1h06c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DUNw5z89TtLz-Fd5pAM7HRbg_S4=/335x190/smart/nginx/o/2020/05/11/13096071t1h06c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ilmajaam.postimees.ee/6970509/tallinnas-sajab-lund-vorus-on-suveilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">FOTOD &#10217; </span>Tallinnas sajab lund, Võrus on suveilm </span></a><a href="https://ilmajaam.postimees.ee/6970509/tallinnas-sajab-lund-vorus-on-suveilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970554" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T15:10:52+03:00"><meta itemprop="dateModified" content="2020-05-11T15:10:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6970554/saaremaa-spa-tours-koondab-114-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BqyEG8kR28ZpafHJY1ZYJz_rFGA=/335x190/filters:focal(0x9:1772x881)/nginx/o/2020/03/23/13022266t1h4458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BqyEG8kR28ZpafHJY1ZYJz_rFGA=/335x190/filters:focal(0x9:1772x881)/nginx/o/2020/03/23/13022266t1h4458.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6970554/saaremaa-spa-tours-koondab-114-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa Spa Tours koondab 114 töötajat </span></a><a href="https://majandus24.postimees.ee/6970554/saaremaa-spa-tours-koondab-114-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T13:41:29+03:00"><meta itemprop="dateModified" content="2020-05-11T13:41:29+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaa-on-tousmas-euroopa-koroonakeskuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jTb_2vjg7btjFG-m2bM5HeagivQ=/685x410/filters:focal(772x386:4371x2860)/nginx/o/2020/05/11/13095932t1h67e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jTb_2vjg7btjFG-m2bM5HeagivQ=/685x410/filters:focal(772x386:4371x2860)/nginx/o/2020/05/11/13095932t1h67e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/venemaa-on-tousmas-euroopa-koroonakeskuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VÄLISBLOGI &#10217; </span>Venemaa on tõusmas Euroopa koroonakeskuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaa-on-tousmas-euroopa-koroonakeskuseks/comments" class="list-article__comment section-font-color" itemprop="url">(127) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaa-on-tousmas-euroopa-koroonakeskuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:40:50+03:00"><meta itemprop="dateModified" content="2020-05-11T15:19:30+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6970529/harjumaal-suttis-bussipeatuses-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bdi-uRFBHGRN4RFq-5xC7_gvobY=/335x190/smart/nginx/o/2020/05/11/13096084t1ha50a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bdi-uRFBHGRN4RFq-5xC7_gvobY=/335x190/smart/nginx/o/2020/05/11/13096084t1ha50a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6970529/harjumaal-suttis-bussipeatuses-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Fotod &#10217; </span>Harjumaal süttis bussipeatuses auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6970529/harjumaal-suttis-bussipeatuses-auto/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6970529/harjumaal-suttis-bussipeatuses-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970562" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T15:19:39+03:00"><meta itemprop="dateModified" content="2020-05-11T15:32:44+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6970562/poltsamaa-vallavanem-astub-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1K-hy44bBUrfz0DSzKNNs4tWw-Y=/335x190/filters:focal(1248x310:1263x325)/nginx/o/2020/01/08/12859494t1h0284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1K-hy44bBUrfz0DSzKNNs4tWw-Y=/335x190/filters:focal(1248x310:1263x325)/nginx/o/2020/01/08/12859494t1h0284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6970562/poltsamaa-vallavanem-astub-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa vallavanem astub tagasi </span></a><a href="https://tartu.postimees.ee/6970562/poltsamaa-vallavanem-astub-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970508" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:21:58+03:00"><meta itemprop="dateModified" content="2020-05-11T14:21:58+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6970508/doktor-varblane-kahe-terve-leibkonna-koos-ajaveetmine-on-praegu-taitsa-moistlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TSk2sSwdmg3JJMw3rK5zSXZAHaQ=/685x410/filters:focal(979x307:994x322)/nginx/o/2020/04/03/13040196t1h72d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TSk2sSwdmg3JJMw3rK5zSXZAHaQ=/685x410/filters:focal(979x307:994x322)/nginx/o/2020/04/03/13040196t1h72d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6970508/doktor-varblane-kahe-terve-leibkonna-koos-ajaveetmine-on-praegu-taitsa-moistlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Varblane: kahe terve leibkonna koos ajaveetmine on praegu täitsa mõistlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6970508/doktor-varblane-kahe-terve-leibkonna-koos-ajaveetmine-on-praegu-taitsa-moistlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6970508/doktor-varblane-kahe-terve-leibkonna-koos-ajaveetmine-on-praegu-taitsa-moistlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970483" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:48:00+03:00"><meta itemprop="dateModified" content="2020-05-11T14:50:39+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6970483/parnu-joest-asutakse-uppunud-veesoiduki-jaanuseid-valja-tombama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wkeNyTi98LEhi99hxeWrg1NQh7c=/335x190/smart/nginx/o/2020/05/11/13095987t1h8fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wkeNyTi98LEhi99hxeWrg1NQh7c=/335x190/smart/nginx/o/2020/05/11/13095987t1h8fc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6970483/parnu-joest-asutakse-uppunud-veesoiduki-jaanuseid-valja-tombama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu jõest asutakse uppunud veesõiduki jäänuseid välja tõmbama </span></a><a href="https://parnu.postimees.ee/6970483/parnu-joest-asutakse-uppunud-veesoiduki-jaanuseid-valja-tombama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970476" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T13:51:00+03:00"><meta itemprop="dateModified" content="2020-05-11T15:04:10+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6970476/paavo-nogene-ostis-tallinki-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4QoO86pCcCtsLOoGFF3SBs0YClY=/335x190/filters:focal(535x457:1473x1608)/nginx/o/2020/05/11/13095960t1hb6cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4QoO86pCcCtsLOoGFF3SBs0YClY=/335x190/filters:focal(535x457:1473x1608)/nginx/o/2020/05/11/13095960t1hb6cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6970476/paavo-nogene-ostis-tallinki-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Nõgene ostis Tallinki aktsiaid </span></a><a href="https://majandus24.postimees.ee/6970476/paavo-nogene-ostis-tallinki-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970331" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T12:01:34+03:00"><meta itemprop="dateModified" content="2020-05-11T12:01:34+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6970331/usa-hiina-tipphakkerid-uritavad-vaktsiiniandmeid-varastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NlWxmHIcwoXV_wD5L_fDjY8_Pik=/685x410/filters:focal(665x441:2879x1934)/nginx/o/2020/05/11/13095536t1h67c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NlWxmHIcwoXV_wD5L_fDjY8_Pik=/685x410/filters:focal(665x441:2879x1934)/nginx/o/2020/05/11/13095536t1h67c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6970331/usa-hiina-tipphakkerid-uritavad-vaktsiiniandmeid-varastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Hiina tipphäkkerid üritavad vaktsiiniandmeid varastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6970331/usa-hiina-tipphakkerid-uritavad-vaktsiiniandmeid-varastada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6970331/usa-hiina-tipphakkerid-uritavad-vaktsiiniandmeid-varastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pv0snwalox" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j0o6uz6amw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969993" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-10T21:22:30+03:00"><meta itemprop="author" content="Margus Punab"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6969993/margus-punab-kaks-epideemiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/90gB9--MT6xWAE5eSRBGYnKW1Qg=/335x190/filters:focal(1132x519:1147x534)/nginx/o/2020/05/10/13094924t1h36dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/90gB9--MT6xWAE5eSRBGYnKW1Qg=/335x190/filters:focal(1132x519:1147x534)/nginx/o/2020/05/10/13094924t1h36dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://leht.postimees.ee/6969993/margus-punab-kaks-epideemiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Punab: kaks epideemiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6969993/margus-punab-kaks-epideemiat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6969993/margus-punab-kaks-epideemiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969741" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-10T12:25:45+03:00"><meta itemprop="author" content="Andrus Karnau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6969741/andrus-karnau-kohtute-vorstitegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FpAOKS_PFuRArVO9w4evsc9aR9s=/335x190/filters:focal(1056x659:1071x674)/nginx/o/2020/05/10/13094290t1hd1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FpAOKS_PFuRArVO9w4evsc9aR9s=/335x190/filters:focal(1056x659:1071x674)/nginx/o/2020/05/10/13094290t1hd1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6969741/andrus-karnau-kohtute-vorstitegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: kohtute vorstitegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6969741/andrus-karnau-kohtute-vorstitegu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6969741/andrus-karnau-kohtute-vorstitegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970001" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-11T08:51:51+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6970001/juhtkiri-kobarloks-riigikogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fCdz6MwkLP70VUXS1IbNBL3Bf4w=/685x410/smart/nginx/o/2020/05/10/13094940t1hef9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fCdz6MwkLP70VUXS1IbNBL3Bf4w=/685x410/smart/nginx/o/2020/05/10/13094940t1hef9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6970001/juhtkiri-kobarloks-riigikogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kobarlõks riigikogus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6970001/juhtkiri-kobarloks-riigikogus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6970001/juhtkiri-kobarloks-riigikogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970385" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T12:35:28+03:00"><meta itemprop="dateModified" content="2020-05-11T12:51:52+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6970385/naisepeksmises-suudistatav-eksminister-kuusik-loobub-riigi-huvitise-noudmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IogB7GZfJircMkuvvlvmgZvGIjQ=/335x190/smart/nginx/o/2019/10/20/12673372t1h511b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IogB7GZfJircMkuvvlvmgZvGIjQ=/335x190/smart/nginx/o/2019/10/20/12673372t1h511b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6970385/naisepeksmises-suudistatav-eksminister-kuusik-loobub-riigi-huvitise-noudmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisepeksmises süüdistatav eksminister Kuusik loobub riigi hüvitise nõudmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6970385/naisepeksmises-suudistatav-eksminister-kuusik-loobub-riigi-huvitise-noudmisest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6970385/naisepeksmises-suudistatav-eksminister-kuusik-loobub-riigi-huvitise-noudmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970332" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T13:03:45+03:00"><meta itemprop="dateModified" content="2020-05-11T13:03:45+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6970332/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u9C4_K2G9ifROgJmte6aZQbzoyA=/335x190/smart/nginx/o/2020/05/11/13095276t1h0ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u9C4_K2G9ifROgJmte6aZQbzoyA=/335x190/smart/nginx/o/2020/05/11/13095276t1h0ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6970332/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6970332/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T10:37:14+03:00"><meta itemprop="dateModified" content="2020-05-11T11:34:04+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaks-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4FQEwY10CwnBfMBTWx77Exxoi9A=/685x410/filters:focal(1180x2260:3343x2668)/nginx/o/2020/04/22/13065557t1hcc31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4FQEwY10CwnBfMBTWx77Exxoi9A=/685x410/filters:focal(1180x2260:3343x2668)/nginx/o/2020/04/22/13065557t1hcc31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaks-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Graafikud &#10217; </span>Ööpäevaga lisandus kaks positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaks-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(180) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaks-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970515" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T14:37:26+03:00"><meta itemprop="dateModified" content="2020-05-11T14:39:15+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6970515/saksamaa-loomaaia-asukad-paasesid-arasoomisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mtlZ4wCCccyZeqCPl7odprwSV6U=/335x190/smart/nginx/o/2020/05/11/13096117t1h77fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mtlZ4wCCccyZeqCPl7odprwSV6U=/335x190/smart/nginx/o/2020/05/11/13096117t1h77fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.elu24.ee/6970515/saksamaa-loomaaia-asukad-paasesid-arasoomisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa loomaaia asukad pääsesid ärasöömisest </span></a><a href="https://lemmik.elu24.ee/6970515/saksamaa-loomaaia-asukad-paasesid-arasoomisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970451" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T13:46:40+03:00"><meta itemprop="dateModified" content="2020-05-11T13:46:40+03:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6970451/vene-arstitudengid-kiruvad-sunnitood-koroonaosakondades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sO4dVudb-HwHJe-qBZ43bRheXEU=/335x190/filters:focal(457x134:2898x1951)/nginx/o/2020/05/11/13095933t1h3e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sO4dVudb-HwHJe-qBZ43bRheXEU=/335x190/filters:focal(457x134:2898x1951)/nginx/o/2020/05/11/13095933t1h3e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6970451/vene-arstitudengid-kiruvad-sunnitood-koroonaosakondades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene arstitudengid kiruvad «sunnitööd» koroonaosakondades <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6970451/vene-arstitudengid-kiruvad-sunnitood-koroonaosakondades/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6970451/vene-arstitudengid-kiruvad-sunnitood-koroonaosakondades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970030" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-11T00:02:33+03:00"><meta itemprop="dateModified" content="2020-05-11T00:06:16+03:00"><meta itemprop="author" content="Pia Ohlin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6970030/rootsi-tunnistab-labikukkumist-vanemate-inimeste-kaitsmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dcykALWElpKFiaHS_DZ4fWgclXg=/685x410/smart/nginx/o/2020/05/10/13095049t1h2266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dcykALWElpKFiaHS_DZ4fWgclXg=/685x410/smart/nginx/o/2020/05/10/13095049t1h2266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://maailm.postimees.ee/6970030/rootsi-tunnistab-labikukkumist-vanemate-inimeste-kaitsmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi tunnistab läbikukkumist vanemate inimeste kaitsmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6970030/rootsi-tunnistab-labikukkumist-vanemate-inimeste-kaitsmises/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://maailm.postimees.ee/6970030/rootsi-tunnistab-labikukkumist-vanemate-inimeste-kaitsmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970435" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T13:18:00+03:00"><meta itemprop="dateModified" content="2020-05-11T13:33:02+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6970435/elon-musk-on-paberil-multimiljardar-reaalset-raha-aga-napib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ceVOFso4lTyjjf3_--mFNwSnrv0=/335x190/smart/nginx/o/2020/05/11/13095884t1h7466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ceVOFso4lTyjjf3_--mFNwSnrv0=/335x190/smart/nginx/o/2020/05/11/13095884t1h7466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6970435/elon-musk-on-paberil-multimiljardar-reaalset-raha-aga-napib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GRAAFIKUD &#10217; </span>Elon Musk on paberil multimiljardär, reaalset raha aga napib <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6970435/elon-musk-on-paberil-multimiljardar-reaalset-raha-aga-napib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6970435/elon-musk-on-paberil-multimiljardar-reaalset-raha-aga-napib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970206" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-11T13:41:00+03:00"><meta itemprop="dateModified" content="2020-05-11T14:30:16+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6970206/andorra-kaabusriik-mis-on-paljude-tippsportlaste-meelispaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kb_bg6zEGQfzC3sZFBn5fOSOf4E=/335x190/smart/nginx/o/2020/05/11/13095338t1h8175.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kb_bg6zEGQfzC3sZFBn5fOSOf4E=/335x190/smart/nginx/o/2020/05/11/13095338t1h8175.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6970206/andorra-kaabusriik-mis-on-paljude-tippsportlaste-meelispaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andorra – kääbusriik, mis on paljude tippsportlaste meelispaik </span></a><a href="https://sport.postimees.ee/6970206/andorra-kaabusriik-mis-on-paljude-tippsportlaste-meelispaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c3jgweeb9s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f9r3bbajbx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ALadTjMFoiX3RwUkN3ZFvgJB9ZQ=/60x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" data-lazy-src-x2="//f11.pmo.ee/eIZNx8IKJjAbRO3jd1NXARjLhCc=/120x120/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg"><p class="site-footer__author-name">Arved Breidaks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c3d3b8d83687df79f695.js" async></script></body></html>