<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/4qxOoGgacFYgsyG2Qz2gmS2sZ28=/1200x630/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/4qxOoGgacFYgsyG2Qz2gmS2sZ28=/1200x630/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas"><meta property="twitter:title" content="Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas"><meta property="og:url" content="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Eile õhtul päästis G4S rannavalvur Võrus Tamula järvest alkoholijoobes mehe, kes hoolimata vetelpäästjate palvetest mitte ujuma minna, hüppas paadisillalt vette ja sattus uppumisohtu."><meta property="twitter:description" content="Eile õhtul päästis G4S rannavalvur Võrus Tamula järvest alkoholijoobes mehe, kes hoolimata vetelpäästjate palvetest mitte ujuma minna, hüppas paadisillalt vette ja sattus uppumisohtu."><meta property="og:type" content="article"><meta property="article:section" content="Võru"><meta property="article:tag" content="g4s"><meta property="article:tag" content="tamula"><meta property="article:tag" content="Võru"><meta name="article:published_time" content="2020-06-27T14:03:44+03:00"><meta name="article:modified_time" content="2020-06-27T14:03:44+03:00"><meta name="description" content="Eile õhtul päästis G4S rannavalvur Võrus Tamula järvest alkoholijoobes mehe, kes hoolimata vetelpäästjate palvetest mitte ujuma minna, hüppas paadisillalt vette ja sattus uppumisohtu."><meta name="keywords" content="g4s, tamula, Võru"><link rel="canonical" href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas - Võru - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7005452"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">L, 27.06.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/6405458" target="_self" class="menu-item">Rannailm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item section-font-color menu-item--active">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7005452"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/3617">Võru</a></li><li class="breadcrumb-item">Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">11</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rannavalvur%20aitas%20Tamula%20j%C3%A4rvest%20v%C3%A4lja%20mehe%2C%20kes%20purjusp%C3%A4i%20vette%20h%C3%BCppas&url=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7005452&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rannavalvur%20aitas%20Tamula%20j%C3%A4rvest%20v%C3%A4lja%20mehe%2C%20kes%20purjusp%C3%A4i%20vette%20h%C3%BCppas&url=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Demail%26utm_content%3D7005452" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-27T14:03:44+03:00">27. juuni 2020, 14:03</span></div><h1 class="article-headline" itemprop="headline name">Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas<div class="article-headline--additional">Mees palus ujumiseks vetelpäästja tuge</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112023" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Tfg17c6NyjkqJMHB60v_Y2itklY=/40x40/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" srcset="//f12.pmo.ee/Tfg17c6NyjkqJMHB60v_Y2itklY=/40x40/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg, //f12.pmo.ee/FTHr7JpW54313jBiPfsmIf1eYPY=/80x80/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maarius Suviste</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/y8vldmYyzax_ldAhfi2KULRsQes=/1370x820/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"><figure-fullscreen eager :image-id="13175981" image-url="//f7.pmo.ee/kovr1YR2AlGbC2ij9MXT1XGmMZw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/27/13175981t1h6d28.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13175981)" src="//f7.pmo.ee/y8vldmYyzax_ldAhfi2KULRsQes=/1370x820/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg" srcset="//f7.pmo.ee/y8vldmYyzax_ldAhfi2KULRsQes=/1370x820/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tamula järve avalik rand.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div><p>Eile õhtul päästis G4S rannavalvur Võrus Tamula järvest alkoholijoobes mehe, kes hoolimata vetelpäästjate palvetest mitte ujuma minna, hüppas paadisillalt vette ja sattus uppumisohtu.</p></div></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:307411,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7005452-rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas&quot;,&quot;headline&quot;:&quot;7005452 Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-27T14:03:44+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-27T14:06:00+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9d84f31bba8228545a2ca38ee452ceb5.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-iwxlsm843r" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f68syhl5nh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1c3cuasd9v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><p>Eile kella 19.45 paiku tulid Tamula rannas G4S rannavalvurite juurde kaks naist, kes ütlesid, et paadisillal on umbes 60ndates eluaastates mees, kes soovib rääkida rannavalvuriga.</p><p>Mehe juurde jõudes tundis vetelpäästja tugevat alkoholi lõhna ja mehe käitumine oli ebastabiilne. Lisaks hakkas mees rääkima isikliku elu probleemidest ja palus ujumiseks vetelpäästja tuge, kuna oli kindel, et võib uppuda.</p><p>Mees soovis ujuma minna paadisillalt vette hüpates. Rannavalvur pakkus talle, et jalutavad koos kaldale, kus saab ohutult end veega märjaks kasta ja jahutada, teatas G4S Eesti kommunikatsioonijuht Reimo Raja Lõuna-Eesti Postimehele.</p><p>Vetelpäästja kutsus appi ka teise rannavalvuri. Koos üritati meest takistada, kui too paadisilla otsa poole kõndis. Mees aga põikles rannavalvuritest mööda ja kõndis silla lõppu. Kuna sild kõikus, siis haaras rannavalvur mehest kinni, viimane aga tõmbas end lahti ja hüppas seejärel järve, kus vesi on üle kahe meetri sügav.</p><p>Üks vetelpäästjatest võttis seejärel ühendust häirekeskusega ja kutsus abi, teine sõitis rannavalve paadiga mehe juurde. Mees oli võimeline ujuma, kuid vajus vahepeal vee alla ja tuli siis tagasi pinnale. Mees suunati paadisilla juures oleva purjepaadi juurde, millest ta kinni haaras. Paadisillal tuli appi üks rannas olnud noorem mees, kellega koos aitas vetelpäästja joobes mehe esmalt purjepaadile ja seejärel paadisillale, ütles Reimo Raja.</p><p>Veest välja aidatud mees viidi kaldale, kus pääste ja politsei temaga edasi tegelesid. Kiirabimeedikute abi mehel vaja ei läinud.</p></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">11</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rannavalvur%20aitas%20Tamula%20j%C3%A4rvest%20v%C3%A4lja%20mehe%2C%20kes%20purjusp%C3%A4i%20vette%20h%C3%BCppas&url=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7005452&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rannavalvur%20aitas%20Tamula%20j%C3%A4rvest%20v%C3%A4lja%20mehe%2C%20kes%20purjusp%C3%A4i%20vette%20h%C3%BCppas&url=https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005452"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas%3Futm_source%3Demail%26utm_content%3D7005452" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7005452" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7005452" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/19102/g4s">g4s</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/13916/tamula">tamula</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/11243/voru">Võru</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tnvqwqj0dg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pwdevxk1td" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/3617">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T14:03:44+03:00"><meta itemprop="dateModified" content="2020-06-27T14:03:44+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9HpKhbR0jofwexMHk_KLYYAL2h8=/1000x435/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9HpKhbR0jofwexMHk_KLYYAL2h8=/1000x435/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas</span><div class="list-article__additional-headline">Mees palus ujumiseks vetelpäästja tuge</div></a><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:03:18+03:00"><meta itemprop="dateModified" content="2020-06-26T10:46:16+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7004638/saunamaja-otsasein-vottis-tuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IMSOi07Q5ljROsRhKLKXeRZs5xg=/324x185/filters:focal(1494x673:2189x1088)/nginx/o/2019/05/14/12164346t1hd8b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IMSOi07Q5ljROsRhKLKXeRZs5xg=/324x185/filters:focal(1494x673:2189x1088)/nginx/o/2019/05/14/12164346t1hd8b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7004638/saunamaja-otsasein-vottis-tuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saunamaja otsasein võttis tuld </span></a><a href="https://lounapostimees.postimees.ee/7004638/saunamaja-otsasein-vottis-tuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:08:00+03:00"><meta itemprop="dateModified" content="2020-06-25T23:40:22+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7004431/leitsak-pani-sinivetikad-vohama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1EHkNftmh7Tf2Kmzm6V9mICUvqg=/324x185/smart/nginx/o/2020/06/25/13173539t1h24d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1EHkNftmh7Tf2Kmzm6V9mICUvqg=/324x185/smart/nginx/o/2020/06/25/13173539t1h24d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7004431/leitsak-pani-sinivetikad-vohama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leitsak pani sinivetikad vohama </span></a><a href="https://lounapostimees.postimees.ee/7004431/leitsak-pani-sinivetikad-vohama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T18:21:00+03:00"><meta itemprop="dateModified" content="2020-06-25T18:27:41+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1jXJnBeqqRoo0zbtyT0TE2IHnvw=/324x185/smart/nginx/o/2020/06/25/13173286t1h9de5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1jXJnBeqqRoo0zbtyT0TE2IHnvw=/324x185/smart/nginx/o/2020/06/25/13173286t1h9de5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jetisõitja tabas peaga silda <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xe4s6bca37" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:54:22+03:00"><meta itemprop="dateModified" content="2020-06-24T13:54:22+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7003376/politseioperatsioon-vorumaal-puhuma-pandi-660-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RSiZ2oY5r97dVVxKuE2GiSFLlPo=/1000x435/smart/nginx/o/2018/06/24/7920208t1h4bd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RSiZ2oY5r97dVVxKuE2GiSFLlPo=/1000x435/smart/nginx/o/2018/06/24/7920208t1h4bd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3621" class="list-article__section-label slab">Antsla</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://lounapostimees.postimees.ee/7003376/politseioperatsioon-vorumaal-puhuma-pandi-660-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseioperatsioon Võrumaal: puhuma pandi 660 sõidukijuhti </span></a><a href="https://lounapostimees.postimees.ee/7003376/politseioperatsioon-vorumaal-puhuma-pandi-660-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T16:21:22+03:00"><meta itemprop="dateModified" content="2020-06-22T16:21:22+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7002679/galerii-vorumaa-parimad-koolilopetajaid-said-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ojMccTOcln-r39J21zAX-To_i0=/335x190/smart/nginx/o/2020/06/22/13169045t1hb50a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9ojMccTOcln-r39J21zAX-To_i0=/335x190/smart/nginx/o/2020/06/22/13169045t1hb50a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lounapostimees.postimees.ee/7002679/galerii-vorumaa-parimad-koolilopetajaid-said-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Võrumaa parimad koolilõpetajaid said tunnustuse</span><div class="list-article__additional-headline">Kooli lõpetas neli kuld- ja üksteist hõbemedalisti</div></a><a href="https://lounapostimees.postimees.ee/7002679/galerii-vorumaa-parimad-koolilopetajaid-said-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T12:59:57+03:00"><meta itemprop="dateModified" content="2020-06-22T12:59:57+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7002502/perepoeg-rundas-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FoZJZ29Bt7ByF8Cu-E4a2ibnjJo=/335x190/smart/nginx/o/2020/04/29/13077388t1h92b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FoZJZ29Bt7ByF8Cu-E4a2ibnjJo=/335x190/smart/nginx/o/2020/04/29/13077388t1h92b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7002502/perepoeg-rundas-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perepoeg ründas ema </span></a><a href="https://lounapostimees.postimees.ee/7002502/perepoeg-rundas-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T09:33:30+03:00"><meta itemprop="dateModified" content="2020-06-22T09:33:31+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7002250/voru-naiskonnale-hobemedalid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bWn-dUlYghhRr6sAm8uhSZyfnPM=/685x410/smart/nginx/o/2020/06/22/13165448t1h7bf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bWn-dUlYghhRr6sAm8uhSZyfnPM=/685x410/smart/nginx/o/2020/06/22/13165448t1h7bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7002250/voru-naiskonnale-hobemedalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru naiskonnale hõbemedalid </span></a><a href="https://lounapostimees.postimees.ee/7002250/voru-naiskonnale-hobemedalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T09:02:06+03:00"><meta itemprop="dateModified" content="2020-06-22T09:02:06+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7002226/voru-helios-kuttis-paide-u21-le-jaanipaevaks-sauna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S1ax9XmFfF9s_0iJAMh84qXM_LY=/335x190/smart/nginx/o/2020/06/22/13165404t1hab72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S1ax9XmFfF9s_0iJAMh84qXM_LY=/335x190/smart/nginx/o/2020/06/22/13165404t1hab72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7002226/voru-helios-kuttis-paide-u21-le-jaanipaevaks-sauna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru Helios küttis Paide U21-le jaanipäevaks sauna </span></a><a href="https://lounapostimees.postimees.ee/7002226/voru-helios-kuttis-paide-u21-le-jaanipaevaks-sauna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T00:15:00+03:00"><meta itemprop="dateModified" content="2020-06-21T19:47:14+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7002056/kiire-internetiga-liitujaid-on-ullatavalt-vahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5FzIFG-aOPjD0AblzElMfM738As=/335x190/smart/nginx/o/2020/06/21/13165130t1h3a16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5FzIFG-aOPjD0AblzElMfM738As=/335x190/smart/nginx/o/2020/06/21/13165130t1h3a16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://lounapostimees.postimees.ee/7002056/kiire-internetiga-liitujaid-on-ullatavalt-vahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiire internetiga liitujaid on üllatavalt vähe </span></a><a href="https://lounapostimees.postimees.ee/7002056/kiire-internetiga-liitujaid-on-ullatavalt-vahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T19:29:19+03:00"><meta itemprop="dateModified" content="2020-06-20T19:31:18+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7001670/kohalik-turism-kosub-parast-koroonasokki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/psEPKmwaexMkCEL9NSyNX3oUO2U=/685x410/filters:focal(0x0:3380x1929)/nginx/o/2020/06/20/13163991t1h6131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/psEPKmwaexMkCEL9NSyNX3oUO2U=/685x410/filters:focal(0x0:3380x1929)/nginx/o/2020/06/20/13163991t1h6131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/493" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lounapostimees.postimees.ee/7001670/kohalik-turism-kosub-parast-koroonasokki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEOLUGU &#10217; </span>Kohalik turism kosub pärast koroonašokki</span><div class="list-article__additional-headline">Vastseliina piiskopilinnuses peeti keskaja kaubapäeva</div></a><a href="https://lounapostimees.postimees.ee/7001670/kohalik-turism-kosub-parast-koroonasokki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T14:57:53+03:00"><meta itemprop="dateModified" content="2020-06-20T14:57:53+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7001572/lapsed-jaid-tamula-jarvel-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HqSCiTeaedje7sP9cygnunNynYA=/335x190/smart/nginx/o/2020/06/20/13163584t1hca62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HqSCiTeaedje7sP9cygnunNynYA=/335x190/smart/nginx/o/2020/06/20/13163584t1hca62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lounapostimees.postimees.ee/7001572/lapsed-jaid-tamula-jarvel-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed jäid Tamula järvel hätta </span></a><a href="https://lounapostimees.postimees.ee/7001572/lapsed-jaid-tamula-jarvel-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T01:36:00+03:00"><meta itemprop="dateModified" content="2020-06-25T13:35:30+03:00"><meta itemprop="author" content="Madis Perli, Kristiina Reimand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7003986/polva-valga-ja-vorumaa-koolilopetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/luILsQgL84oM7aJViTey-aH6SAw=/335x190/smart/nginx/o/2020/06/25/13172710t1h9618.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/luILsQgL84oM7aJViTey-aH6SAw=/335x190/smart/nginx/o/2020/06/25/13172710t1h9618.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7003986/polva-valga-ja-vorumaa-koolilopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva-, Valga- ja Võrumaa koolilõpetajad </span></a><a href="https://lounapostimees.postimees.ee/7003986/polva-valga-ja-vorumaa-koolilopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-19T00:15:00+03:00"><meta itemprop="dateModified" content="2020-06-19T01:52:08+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7000308/prangli-jaan-kolmandat-polve-eestlane-lati-kulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hkFxqjwr12L6vMAUeuxQf5XVIy0=/685x410/filters:focal(940x588:955x603)/nginx/o/2020/06/18/13160119t1h1871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hkFxqjwr12L6vMAUeuxQf5XVIy0=/685x410/filters:focal(940x588:955x603)/nginx/o/2020/06/18/13160119t1h1871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lounapostimees.postimees.ee/7000308/prangli-jaan-kolmandat-polve-eestlane-lati-kulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prangli Jaan – kolmandat põlve eestlane Läti külas </span></a><a href="https://lounapostimees.postimees.ee/7000308/prangli-jaan-kolmandat-polve-eestlane-lati-kulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hktr6eqkjf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sd4e5439ye" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=6.0.0" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000502" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T11:38:54+03:00"><meta itemprop="dateModified" content="2020-06-19T11:40:24+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l58T5Xl8vM6mSc1WFaYxB74V1Ho=/324x222/filters:focal(1100x1821:3496x3749)/nginx/o/2020/06/19/13161111t1h43b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l58T5Xl8vM6mSc1WFaYxB74V1Ho=/324x222/filters:focal(1100x1821:3496x3749)/nginx/o/2020/06/19/13161111t1h43b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">SEL SÜGISEL &#10217; </span>«Harry Potteri» ja «Troonide mängu» staarid müttavad Eesti metsades Hitleri jäänustega </span></a><a href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7002690" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-22T16:39:03+03:00"><meta itemprop="dateModified" content="2020-06-22T16:39:03+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7002690/mamma-mia-filmid-saavad-jarje-milles-voib-kuulda-abba-uut-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9_1nsIjWrb8x98G2tqAYrvkRec=/324x222/filters:focal(541x326:874x571)/nginx/o/2020/06/22/13169109t1h421a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p9_1nsIjWrb8x98G2tqAYrvkRec=/324x222/filters:focal(541x326:874x571)/nginx/o/2020/06/22/13169109t1h421a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/7002690/mamma-mia-filmid-saavad-jarje-milles-voib-kuulda-abba-uut-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mamma Mia!» filmid saavad järje, milles võib kuulda ABBA uut muusikat </span></a><a href="https://www.elu24.ee/7002690/mamma-mia-filmid-saavad-jarje-milles-voib-kuulda-abba-uut-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999613" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-18T10:04:40+03:00"><meta itemprop="dateModified" content="2020-06-18T15:40:15+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999613/kristen-stewart-varvati-printsess-diana-rolli-ja-netirahvas-pole-uldse-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D--X5U4iDVo8bj-UMU0WHvnRgE8=/324x222/filters:focal(1498x638:2668x1527)/nginx/o/2020/06/18/13157953t1h20cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D--X5U4iDVo8bj-UMU0WHvnRgE8=/324x222/filters:focal(1498x638:2668x1527)/nginx/o/2020/06/18/13157953t1h20cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.elu24.ee/6999613/kristen-stewart-varvati-printsess-diana-rolli-ja-netirahvas-pole-uldse-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">SUUR VIGA? &#10217; </span>Kristen Stewart värvati printsess Diana rolli ja netirahvas pole üldse rahul </span></a><a href="https://www.elu24.ee/6999613/kristen-stewart-varvati-printsess-diana-rolli-ja-netirahvas-pole-uldse-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996852" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-16T17:20:52+03:00"><meta itemprop="dateModified" content="2020-06-16T17:20:52+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6996852/eesti-hurmur-johann-urb-puhus-elon-muski-oe-tosca-kire-lokkele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dUiEFh_8Zg5fGX6tOYSTFnTegsc=/324x222/filters:focal(752x808:1892x1865)/nginx/o/2020/06/16/13155250t1h0319.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dUiEFh_8Zg5fGX6tOYSTFnTegsc=/324x222/filters:focal(752x808:1892x1865)/nginx/o/2020/06/16/13155250t1h0319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6996852/eesti-hurmur-johann-urb-puhus-elon-muski-oe-tosca-kire-lokkele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">NAISTE RÕÕM &#10217; </span>Eesti hurmur Johann Urb puhus Elon Muski õe Tosca kire lõkkele </span></a><a href="https://www.elu24.ee/6996852/eesti-hurmur-johann-urb-puhus-elon-muski-oe-tosca-kire-lokkele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005429" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T13:22:00+03:00"><meta itemprop="dateModified" content="2020-06-27T13:23:40+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005429/elva-kultuurikeskuse-juures-puhkes-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N9JzGPih2v1BtGs63zyMCIMmFgU=/1000x435/smart/nginx/o/2020/06/27/13175936t1h9460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N9JzGPih2v1BtGs63zyMCIMmFgU=/1000x435/smart/nginx/o/2020/06/27/13175936t1h9460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7005429/elva-kultuurikeskuse-juures-puhkes-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva kultuurikeskuse juures puhkes tulekahju </span></a><a href="https://tartu.postimees.ee/7005429/elva-kultuurikeskuse-juures-puhkes-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005376" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T11:49:15+03:00"><meta itemprop="dateModified" content="2020-06-27T14:39:55+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005376/paju-tanava-hoovis-kriiskab-linna-kohta-ebatavaline-kakupoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i89Lli394pmavwh9WjRBFankCjA=/335x190/smart/nginx/o/2020/06/27/13175761t1h7886.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i89Lli394pmavwh9WjRBFankCjA=/335x190/smart/nginx/o/2020/06/27/13175761t1h7886.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7005376/paju-tanava-hoovis-kriiskab-linna-kohta-ebatavaline-kakupoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Video &#10217; </span>Paju tänava hoovis kriiskab linna kohta ebatavaline kakupoeg </span></a><a href="https://tartu.postimees.ee/7005376/paju-tanava-hoovis-kriiskab-linna-kohta-ebatavaline-kakupoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005073" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T08:31:30+03:00"><meta itemprop="dateModified" content="2020-06-27T10:46:44+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7RARLnwRoixtNovhhF-Qg6--hi8=/335x190/smart/nginx/o/2020/06/26/13174981t1hb61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7RARLnwRoixtNovhhF-Qg6--hi8=/335x190/smart/nginx/o/2020/06/26/13174981t1hb61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ettevõtjate telefoniäri duubeldas käibe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005219" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T21:32:35+03:00"><meta itemprop="dateModified" content="2020-06-26T21:33:23+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005219/kalju-teenis-kuumas-tartus-voidu-ning-tousis-tabelis-teiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZLhdAoepP3_Az2KiXV_54fTma_o=/685x410/filters:focal(298x74:2183x740)/nginx/o/2020/06/26/13175331t1h15e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZLhdAoepP3_Az2KiXV_54fTma_o=/685x410/filters:focal(298x74:2183x740)/nginx/o/2020/06/26/13175331t1h15e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7005219/kalju-teenis-kuumas-tartus-voidu-ning-tousis-tabelis-teiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalju teenis kuumas Tartus võidu ning tõusis tabelis teiseks </span></a><a href="https://sport.postimees.ee/7005219/kalju-teenis-kuumas-tartus-voidu-ning-tousis-tabelis-teiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004662" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T10:50:36+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkatse: kas maasikate korjamine liikuval laval on orjatöö või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005177" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T11:18:19+03:00"><meta itemprop="dateModified" content="2020-06-27T14:41:16+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005177/raekoja-platsi-ulekaigurada-laheb-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xHt13ZcReiLBHEBFZaGywhtD5jo=/335x190/smart/nginx/o/2020/06/26/13175241t1h5f5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xHt13ZcReiLBHEBFZaGywhtD5jo=/335x190/smart/nginx/o/2020/06/26/13175241t1h5f5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7005177/raekoja-platsi-ulekaigurada-laheb-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raekoja platsi ülekäigurada läheb remonti </span></a><a href="https://tartu.postimees.ee/7005177/raekoja-platsi-ulekaigurada-laheb-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005268" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:41:25+03:00"><meta itemprop="dateModified" content="2020-06-27T09:40:41+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005268/juulis-suletakse-tartus-liikluseks-ka-osa-raatuse-tanavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/snwtm1Za3cVkq-AIK69-MLUIP6U=/685x410/smart/nginx/o/2020/06/27/13175534t1ha4c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/snwtm1Za3cVkq-AIK69-MLUIP6U=/685x410/smart/nginx/o/2020/06/27/13175534t1ha4c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/7005268/juulis-suletakse-tartus-liikluseks-ka-osa-raatuse-tanavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juulis suletakse Tartus liikluseks ka osa Raatuse tänavast </span></a><a href="https://tartu.postimees.ee/7005268/juulis-suletakse-tartus-liikluseks-ka-osa-raatuse-tanavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004839" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:02:20+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_1osIJr_Jg4LVtjQ9NrPT9UKBk4=/335x190/smart/nginx/o/2020/06/26/13174457t1h2385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_1osIJr_Jg4LVtjQ9NrPT9UKBk4=/335x190/smart/nginx/o/2020/06/26/13174457t1h2385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas sinised mehikesed kalameeste laulupidu rikkumas käisid </span></a><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004133" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:31:01+03:00"><meta itemprop="dateModified" content="2020-06-27T09:32:33+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7004133/suvevaheajal-pakub-toitlustaja-peredele-tasuta-suppi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xS5klGbd2YVd8qis8VKfn3Ygq-c=/335x190/filters:focal(942x658:1018x780)/nginx/o/2017/05/27/6716825t1h8f5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xS5klGbd2YVd8qis8VKfn3Ygq-c=/335x190/filters:focal(942x658:1018x780)/nginx/o/2017/05/27/6716825t1h8f5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7004133/suvevaheajal-pakub-toitlustaja-peredele-tasuta-suppi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvevaheajal pakub toitlustaja peredele tasuta suppi </span></a><a href="https://tartu.postimees.ee/7004133/suvevaheajal-pakub-toitlustaja-peredele-tasuta-suppi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005104" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:30:14+03:00"><meta itemprop="dateModified" content="2020-06-27T00:30:14+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005104/vabaduse-puiesteel-peatub-homsest-kuuks-ajaks-autoliiklus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KsutNQOrVpZWpUdulOn3XhKA43M=/685x410/smart/nginx/o/2020/06/26/13175104t1hda6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KsutNQOrVpZWpUdulOn3XhKA43M=/685x410/smart/nginx/o/2020/06/26/13175104t1hda6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tartu.postimees.ee/7005104/vabaduse-puiesteel-peatub-homsest-kuuks-ajaks-autoliiklus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaduse puiesteel peatub homsest kuuks ajaks autoliiklus </span></a><a href="https://tartu.postimees.ee/7005104/vabaduse-puiesteel-peatub-homsest-kuuks-ajaks-autoliiklus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7rba9an103" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1upt3d84j5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7002681" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:20:00+03:00"><meta itemprop="dateModified" content="2020-06-26T11:20:26+03:00"><meta itemprop="author" content="Dagmar Lamp, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7002681/naitleja-karl-robert-saaremae-mulle-tundub-et-ma-praegu-juba-poen-keskeakriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O7pg0kzKmlB8NxThibA0DKDxwn4=/1000x435/filters:focal(883x1133:898x1148)/nginx/o/2020/06/22/13169115t1h62d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O7pg0kzKmlB8NxThibA0DKDxwn4=/1000x435/filters:focal(883x1133:898x1148)/nginx/o/2020/06/22/13169115t1h62d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7002681/naitleja-karl-robert-saaremae-mulle-tundub-et-ma-praegu-juba-poen-keskeakriisi" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Näitleja Karl Robert Saaremäe: mulle tundub, et ma praegu juba põen keskeakriisi </span></a><a href="https://leht.postimees.ee/7002681/naitleja-karl-robert-saaremae-mulle-tundub-et-ma-praegu-juba-poen-keskeakriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://leht.postimees.ee/7002681/naitleja-karl-robert-saaremae-mulle-tundub-et-ma-praegu-juba-poen-keskeakriisi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/qNmsoRFEAi6bDkTUdiFmyl-Zpbs=/230x130/smart/nginx/o/2020/06/17/13156607t1h8914.jpg" srcset="//f10.pmo.ee/qNmsoRFEAi6bDkTUdiFmyl-Zpbs=/230x130/smart/nginx/o/2020/06/17/13156607t1h8914.jpg, //f10.pmo.ee/2wOSLRur2q2ZECsKlyLnJDwMhow=/460x260/smart/nginx/o/2020/06/17/13156607t1h8914.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005410" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T12:31:29+03:00"><meta itemprop="dateModified" content="2020-06-27T13:56:32+03:00"><meta itemprop="author" content="BNS, Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HGycsj-4gBRhddK7_ZDyF2H0vqU=/335x190/filters:focal(1851x1752:1965x1819)/nginx/o/2020/06/27/13175901t1h9c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HGycsj-4gBRhddK7_ZDyF2H0vqU=/335x190/filters:focal(1851x1752:1965x1819)/nginx/o/2020/06/27/13175901t1h9c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">FOTOD &#10217; </span>Mart Helme EKRE esimeheks enam ei kandideeri <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/7005410/mart-helme-ekre-esimeheks-enam-ei-kandideeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004662" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T10:50:36+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkatse: kas maasikate korjamine liikuval laval on orjatöö või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004839" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:02:20+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ewi2VkHEs2NLD-dIYJx4JeI8KzY=/685x410/smart/nginx/o/2020/06/26/13174457t1h2385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ewi2VkHEs2NLD-dIYJx4JeI8KzY=/685x410/smart/nginx/o/2020/06/26/13174457t1h2385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas sinised mehikesed kalameeste laulupidu rikkumas käisid </span></a><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005256" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:10:01+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005256/estonia-noukogu-jattis-aivar-mae-eile-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZAQ09yweukjb1DOAGx-PUijtCHs=/335x190/filters:focal(998x512:1013x527)/nginx/o/2020/06/26/13175431t1h94f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZAQ09yweukjb1DOAGx-PUijtCHs=/335x190/filters:focal(998x512:1013x527)/nginx/o/2020/06/26/13175431t1h94f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/7005256/estonia-noukogu-jattis-aivar-mae-eile-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonia nõukogu jättis Aivar Mäe eile ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005256/estonia-noukogu-jattis-aivar-mae-eile-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://leht.postimees.ee/7005256/estonia-noukogu-jattis-aivar-mae-eile-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005452" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T14:03:44+03:00"><meta itemprop="dateModified" content="2020-06-27T14:03:44+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l8vFaDlKprs0l0vPpuQ_lOO9xUo=/335x190/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l8vFaDlKprs0l0vPpuQ_lOO9xUo=/335x190/smart/nginx/o/2020/06/27/13175981t1h6d28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannavalvur aitas Tamula järvest välja mehe, kes purjuspäi vette hüppas</span><div class="list-article__additional-headline">Mees palus ujumiseks vetelpäästja tuge</div></a><a href="https://lounapostimees.postimees.ee/7005452/rannavalvur-aitas-tamula-jarvest-valja-mehe-kes-purjuspai-vette-huppas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005401" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T13:07:00+03:00"><meta itemprop="dateModified" content="2020-06-27T13:05:23+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QxWM6oYg7izMte06Y2KGUY6mW-Q=/685x410/smart/nginx/o/2019/07/30/12420857t1h9cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QxWM6oYg7izMte06Y2KGUY6mW-Q=/685x410/smart/nginx/o/2019/07/30/12420857t1h9cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa meedia: Rally Estoniale pole MM-etappide jagamisel eriti konkurente jäänud </span></a><a href="https://sport.postimees.ee/7005401/saksamaa-meedia-rally-estoniale-pole-mm-etappide-jagamisel-eriti-konkurente-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005131" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T10:15:35+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p__3K-ns7FqXaTg1_2CgUNIKNLU=/335x190/smart/nginx/o/2020/06/26/13175242t1h8ac8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p__3K-ns7FqXaTg1_2CgUNIKNLU=/335x190/smart/nginx/o/2020/06/26/13175242t1h8ac8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmas teeb ilma veel üks Tesla nimeline autotootja </span></a><a href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T10:51:14+03:00"><meta itemprop="dateModified" content="2020-06-27T10:51:14+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-uusi-koroonadiagnoose-ei-lisandunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-uusi-koroonadiagnoose-ei-lisandunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Graafikud &#10217; </span>Ööpäevaga uusi koroonadiagnoose ei lisandunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-uusi-koroonadiagnoose-ei-lisandunud/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-uusi-koroonadiagnoose-ei-lisandunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005378" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T11:49:49+03:00"><meta itemprop="dateModified" content="2020-06-27T12:27:31+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurfirmad keeravad järjepanu Facebookile selja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h9ax4ag7j5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tekr2nsmtx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005073" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T08:31:30+03:00"><meta itemprop="dateModified" content="2020-06-27T10:46:44+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7RARLnwRoixtNovhhF-Qg6--hi8=/335x190/smart/nginx/o/2020/06/26/13174981t1hb61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7RARLnwRoixtNovhhF-Qg6--hi8=/335x190/smart/nginx/o/2020/06/26/13174981t1hb61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ettevõtjate telefoniäri duubeldas käibe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7005073/tartu-ettevotjate-telefoniari-duubeldas-kaibe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005189" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T20:43:40+03:00"><meta itemprop="dateModified" content="2020-06-26T21:13:24+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Video &#10217; </span>Kiirusel 841 km/h hukkunud naisele anti postuumselt Guinnessi rekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005252" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T22:28:28+03:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005252/priit-kama-vangla-arvestab-alati-kriisi-voimalusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8eHU3eRz8in91O8bncculNB01B0=/685x410/filters:focal(921x409:936x424)/nginx/o/2020/06/26/13175429t1hf7d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8eHU3eRz8in91O8bncculNB01B0=/685x410/filters:focal(921x409:936x424)/nginx/o/2020/06/26/13175429t1hf7d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/7005252/priit-kama-vangla-arvestab-alati-kriisi-voimalusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Kama: vangla arvestab alati kriisi võimalusega </span></a><a href="https://leht.postimees.ee/7005252/priit-kama-vangla-arvestab-alati-kriisi-voimalusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005203" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T21:18:27+03:00"><meta itemprop="dateModified" content="2020-06-26T21:18:27+03:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7005203/mart-meos-tsensuur-on-end-johkral-moel-kehtestanud-ja-see-tahendab-koigile-loomevabaduse-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OBP3p6NJsaoYLm-Z00mHe1zKQWE=/335x190/filters:focal(813x698:2336x1448)/nginx/o/2020/06/26/13175309t1h51c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OBP3p6NJsaoYLm-Z00mHe1zKQWE=/335x190/filters:focal(813x698:2336x1448)/nginx/o/2020/06/26/13175309t1h51c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://kultuur.postimees.ee/7005203/mart-meos-tsensuur-on-end-johkral-moel-kehtestanud-ja-see-tahendab-koigile-loomevabaduse-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Meos: tsensuur on end jõhkral moel kehtestanud ja see tähendab kõigile loomevabaduse lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7005203/mart-meos-tsensuur-on-end-johkral-moel-kehtestanud-ja-see-tahendab-koigile-loomevabaduse-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://kultuur.postimees.ee/7005203/mart-meos-tsensuur-on-end-johkral-moel-kehtestanud-ja-see-tahendab-koigile-loomevabaduse-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005122" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T18:43:25+03:00"><meta itemprop="dateModified" content="2020-06-26T18:43:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005122/prokuror-taotleb-aasta-emale-laste-vaarkohtlemise-eest-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dkQzMRxjiIEPXlNQEror5EF3x_E=/335x190/smart/nginx/o/2016/02/02/4969677t1h4b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dkQzMRxjiIEPXlNQEror5EF3x_E=/335x190/smart/nginx/o/2016/02/02/4969677t1h4b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://www.postimees.ee/7005122/prokuror-taotleb-aasta-emale-laste-vaarkohtlemise-eest-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb aasta emale laste väärkohtlemise eest vangistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005122/prokuror-taotleb-aasta-emale-laste-vaarkohtlemise-eest-vangistust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7005122/prokuror-taotleb-aasta-emale-laste-vaarkohtlemise-eest-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005251" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:08:54+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CDklxayqQYROXn9UlSxwexR5fzc=/685x410/smart/nginx/o/2020/06/26/13175409t1h4c8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CDklxayqQYROXn9UlSxwexR5fzc=/685x410/smart/nginx/o/2020/06/26/13175409t1h4c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aerulauarendiga maailma vallutama </span></a><a href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004845" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T13:56:40+03:00"><meta itemprop="dateModified" content="2020-06-26T17:02:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Video &#10217; </span>Pardakaamera video kihutamisest ja avariist Laagna teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004697" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T11:27:00+03:00"><meta itemprop="dateModified" content="2020-06-26T23:40:42+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7004697/parnu-kulje-all-kadunud-eakat-naist-ei-leitud-ka-ppa-kopteri-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DF1Veeweolj9L5xS7P_k-0YCRC8=/335x190/smart/nginx/o/2020/06/26/13174373t1h83a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DF1Veeweolj9L5xS7P_k-0YCRC8=/335x190/smart/nginx/o/2020/06/26/13174373t1h83a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://parnu.postimees.ee/7004697/parnu-kulje-all-kadunud-eakat-naist-ei-leitud-ka-ppa-kopteri-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu külje all kadunud eakat naist ei leitud ka PPA kopteri abil </span></a><a href="https://parnu.postimees.ee/7004697/parnu-kulje-all-kadunud-eakat-naist-ei-leitud-ka-ppa-kopteri-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005136" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T20:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T13:30:32+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005136/soomlaste-kamp-toukas-mustanahalise-vette-eestlane-filmis-ja-kiitis-takka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5OGEgpsGOSY1MMJgz7RCuJjoBEY=/685x410/filters:focal(633x254:1178x750)/nginx/o/2020/06/26/13175253t1ha139.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5OGEgpsGOSY1MMJgz7RCuJjoBEY=/685x410/filters:focal(633x254:1178x750)/nginx/o/2020/06/26/13175253t1ha139.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.elu24.ee/7005136/soomlaste-kamp-toukas-mustanahalise-vette-eestlane-filmis-ja-kiitis-takka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO &#10217; </span>Soomlaste kamp tõukas mustanahalise vette, eestlane filmis ja kiitis takka <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7005136/soomlaste-kamp-toukas-mustanahalise-vette-eestlane-filmis-ja-kiitis-takka/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.elu24.ee/7005136/soomlaste-kamp-toukas-mustanahalise-vette-eestlane-filmis-ja-kiitis-takka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004970" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T16:46:00+03:00"><meta itemprop="dateModified" content="2020-06-26T17:49:51+03:00"><meta itemprop="author" content="Anita Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7004970/riik-muus-seljametsa-supluskoha-60-000-euroga-eraomandisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0n3mbY898oggTG0GiHgH5Ncz5n0=/335x190/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0n3mbY898oggTG0GiHgH5Ncz5n0=/335x190/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>430</span></div></div><a href="https://parnu.postimees.ee/7004970/riik-muus-seljametsa-supluskoha-60-000-euroga-eraomandisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik müüs Seljametsa supluskoha 60 000 euroga eraomandisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7004970/riik-muus-seljametsa-supluskoha-60-000-euroga-eraomandisse/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://parnu.postimees.ee/7004970/riik-muus-seljametsa-supluskoha-60-000-euroga-eraomandisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005251" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:08:54+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J6QgrDWihdqhife50TNxl785ihw=/335x190/smart/nginx/o/2020/06/26/13175409t1h4c8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J6QgrDWihdqhife50TNxl785ihw=/335x190/smart/nginx/o/2020/06/26/13175409t1h4c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aerulauarendiga maailma vallutama </span></a><a href="https://leht.postimees.ee/7005251/aerulauarendiga-maailma-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tvzgawi2or" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9wjr5y9t3h" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>