<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/BHpH12GxWdW8ybOjUY0sy6lNHNE=/1200x630/smart/nginx/o/2020/08/20/13286914t1hee59.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BHpH12GxWdW8ybOjUY0sy6lNHNE=/1200x630/smart/nginx/o/2020/08/20/13286914t1hee59.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav"><meta property="twitter:title" content="Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav"><meta property="og:url" content="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Eestimaa gurmaanid saavad laupäeval ja pühapäeval taas nautida head toitu 175-kilomeetrisel Peipsi Toidu tänaval. Peipsi, Lämmi- ja Pihkva järve kallastel avab uksed 42 ajutist restorani. Pakutakse kõike paremat, mis kohalikust toormest valmistada saab: nii traditsioonilist Peipsi toitu kui ka tänapäevase aktsendiga valmistatud roogasid."><meta property="twitter:description" content="Eestimaa gurmaanid saavad laupäeval ja pühapäeval taas nautida head toitu 175-kilomeetrisel Peipsi Toidu tänaval. Peipsi, Lämmi- ja Pihkva järve kallastel avab uksed 42 ajutist restorani. Pakutakse kõike paremat, mis kohalikust toormest valmistada saab: nii traditsioonilist Peipsi toitu kui ka tänapäevase aktsendiga valmistatud roogasid."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="AARE HÕRN"><meta property="article:tag" content="rieka hõrn"><meta property="article:tag" content="INARA LUIGAS"><meta property="article:tag" content="Saabolda"><meta property="article:tag" content="setomaa"><meta property="article:tag" content="Räpina"><meta property="article:tag" content="Peipsi toidu tänav"><meta name="article:published_time" content="2020-08-21T00:01:00+03:00"><meta name="article:modified_time" content="2020-08-20T19:12:02+03:00"><meta name="description" content="Eestimaa gurmaanid saavad laupäeval ja pühapäeval taas nautida head toitu 175-kilomeetrisel Peipsi Toidu tänaval. Peipsi, Lämmi- ja Pihkva järve kallastel avab uksed 42 ajutist restorani. Pakutakse kõike paremat, mis kohalikust toormest valmistada saab: nii traditsioonilist Peipsi toitu kui ka tänapäevase aktsendiga valmistatud roogasid."><meta name="keywords" content="AARE HÕRN, rieka hõrn, INARA LUIGAS, Saabolda, setomaa, Räpina, Peipsi toidu tänav"><link rel="canonical" href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7043793"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">R, 21.08.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/6405458" target="_self" class="menu-item">Rannailm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7043793"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvekallastel%20hakkab%20looklema%20175%20kilomeetri%20pikkune%20toidut%C3%A4nav&url=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043793&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvekallastel%20hakkab%20looklema%20175%20kilomeetri%20pikkune%20toidut%C3%A4nav&url=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Demail%26utm_content%3D7043793" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-21T00:01:00+03:00">21. august 2020, 0:01</span></div><h1 class="article-headline" itemprop="headline name">Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57048" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" srcset="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg, //f8.pmo.ee/0oNy4ICuLdGtYA8vEfNrUCTN0N4=/80x80/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaan Rapp</span></span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/U1XacjCjqqaCbODVctgHU3VrbOI=/1370x820/smart/nginx/o/2020/08/20/13286914t1hee59.jpg"><figure-fullscreen eager :image-id="13286914" image-url="//f7.pmo.ee/AZpE8hHHTKXVDU6B-xhzlLYWtSM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/20/13286914t1hee59.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13286914)" src="//f7.pmo.ee/U1XacjCjqqaCbODVctgHU3VrbOI=/1370x820/smart/nginx/o/2020/08/20/13286914t1hee59.jpg" srcset="//f7.pmo.ee/U1XacjCjqqaCbODVctgHU3VrbOI=/1370x820/smart/nginx/o/2020/08/20/13286914t1hee59.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Taarka Tarõs ootavad külalisi Rieka ja Aare Hõrn. Tiit Grihhin</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiit Grihhin</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestimaa gurmaanid saavad laupäeval ja pühapäeval taas nautida head toitu 175-kilomeetrisel Peipsi Toidu tänaval. Peipsi, Lämmi- ja Pihkva järve kallastel avab uksed 42 ajutist restorani. Pakutakse kõike paremat, mis kohalikust toormest valmistada saab: nii traditsioonilist Peipsi toitu kui ka tänapäevase aktsendiga valmistatud roogasid.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:330140,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7043793-jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav&quot;,&quot;headline&quot;:&quot;7043793 Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-20T19:12:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-21T00:04:43+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/469c584430db5dd183d9c07bd574e7f8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ch0zh6tyhl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-riqztwx921" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y7xdnf6ykv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ühepäevarestorane tegutseb ka Võru- ja Põlvamaal. Setomaa vallas on neid avatud kuus: Maitseelamuse koda Lüübnitsas, Inara Vanavalgõ kohvitarõ Mikitamäel, Seto tsäimaja Värskas, Taarka tarõ Obinitsas, Iloline Kirsi talo Meremäel ja Toomemäe talu kodurestoran Maagõkõnõ Saaboldas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Räpina vallas on avatud kaks toidukohta: Räpina sadamas tegutseb ühepäevarestoran Nõu ja Meeksi külas Peipsi Pipra resto.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi ääres on praegu kõige külluslikum aeg. Valminud on kõikvõimalikud aia-, põllu- ja metsasaadused ning kõigest sellest valmistavadki 42 söögikohta Vasknarvast Saaboldani oma parimaid hõrgutisi külastajate rõõmustamiseks. Samuti saab sel nädalavahetusel Peip­si-äärsetest müügipunktidest kaasa osta kogu seda rikkust, mis Peipsi ääres kasvab.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sel aastal löövad aktiivsemalt kaasa ka kohalikud noored. Kavastus avavad nad retroresto, Lemmakus toimetavad noored annetavad aga kogu oma teenitud tulu Eesti loomakaitse seltsile ning lodjamadruste abiga jõuavad külastajate lauale kohalikud käsitsi valmistatud burgerid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Restoranid on mõlemal päeval avatud kella 11st.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4rvekallastel%20hakkab%20looklema%20175%20kilomeetri%20pikkune%20toidut%C3%A4nav&url=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043793&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rvekallastel%20hakkab%20looklema%20175%20kilomeetri%20pikkune%20toidut%C3%A4nav&url=https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043793"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav%3Futm_source%3Demail%26utm_content%3D7043793" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043793" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7043793" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/83964/aare-horn">AARE HÕRN</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/595085/rieka-horn">rieka hõrn</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/114517/inara-luigas">INARA LUIGAS</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/394459/saabolda">Saabolda</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/13519/setomaa">setomaa</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/11274/rapina">Räpina</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/599872/peipsi-toidu-tanav">Peipsi toidu tänav</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xvxnv234kz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3llleysaar" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:02:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:57:36+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043779/eruohvitser-eestil-ei-ole-hada-mitte-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EsB80Y3G2cOcJIZWupkwsNLGGxM=/1000x435/smart/nginx/o/2020/08/20/13286517t1h62c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EsB80Y3G2cOcJIZWupkwsNLGGxM=/1000x435/smart/nginx/o/2020/08/20/13286517t1h62c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043779/eruohvitser-eestil-ei-ole-hada-mitte-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">ÄREV AUGUST 1991. Endine rahvasaadik, minister ja kaitseatašee Enn Tupp meenutab olnut. &#10217; </span>Eruohvitser: Eestil ei ole häda mitte midagi! </span></a><a href="https://lounapostimees.postimees.ee/7043779/eruohvitser-eestil-ei-ole-hada-mitte-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:17:49+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043800/uritused-21-28-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OugVEVCGO8If8W7MwiJzhXkJuuw=/324x185/smart/nginx/o/2020/08/20/13286923t1hd118.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OugVEVCGO8If8W7MwiJzhXkJuuw=/324x185/smart/nginx/o/2020/08/20/13286923t1hd118.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043800/uritused-21-28-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 21.-28. august </span></a><a href="https://lounapostimees.postimees.ee/7043800/uritused-21-28-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:16:33+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043798/jooksutuur-peetakse-uhel-paeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0t12Ny5VN9HAJwo5DYkh2WVV3g=/324x185/smart/nginx/o/2020/08/20/13286922t1hbfe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B0t12Ny5VN9HAJwo5DYkh2WVV3g=/324x185/smart/nginx/o/2020/08/20/13286922t1hbfe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043798/jooksutuur-peetakse-uhel-paeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jooksutuur peetakse ühel päeval </span></a><a href="https://lounapostimees.postimees.ee/7043798/jooksutuur-peetakse-uhel-paeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:14:46+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043796/aukodanik-saab-tiitli-katte-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xFyTIM80BZ98Sa1FJxFWMeBzSB8=/324x185/smart/nginx/o/2020/08/20/13286920t1h0373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xFyTIM80BZ98Sa1FJxFWMeBzSB8=/324x185/smart/nginx/o/2020/08/20/13286920t1h0373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043796/aukodanik-saab-tiitli-katte-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aukodanik saab tiitli kätte kontserdil </span></a><a href="https://lounapostimees.postimees.ee/7043796/aukodanik-saab-tiitli-katte-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jew6vgljdp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:13:16+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043794/kiidjarvelased-ootavad-tennosaare-etendust-jargmisel-suvel-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rTC_Zsdke9m9ho7NWiBz2b6LEmE=/1000x435/smart/nginx/o/2020/08/20/13286916t1hcd8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rTC_Zsdke9m9ho7NWiBz2b6LEmE=/1000x435/smart/nginx/o/2020/08/20/13286916t1hcd8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043794/kiidjarvelased-ootavad-tennosaare-etendust-jargmisel-suvel-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">UUNIKUM. Raamatukogu vana klaver läks asja ette. &#10217; </span>Kiidjärvelased ootavad Tennosaare-etendust järgmisel suvel tagasi </span></a><a href="https://lounapostimees.postimees.ee/7043794/kiidjarvelased-ootavad-tennosaare-etendust-jargmisel-suvel-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:12:02+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QdILrZhLcKpqpAO_63e7W-4Q77A=/335x190/smart/nginx/o/2020/08/20/13286914t1hee59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QdILrZhLcKpqpAO_63e7W-4Q77A=/335x190/smart/nginx/o/2020/08/20/13286914t1hee59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvekallastel hakkab looklema 175 kilomeetri pikkune toidutänav </span></a><a href="https://lounapostimees.postimees.ee/7043793/jarvekallastel-hakkab-looklema-175-kilomeetri-pikkune-toidutanav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:10:50+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043792/meisterujujad-kohtuvad-suviti-annimatsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sBBIDJXcoEs_1tfarB6-lz-Thnk=/335x190/smart/nginx/o/2020/08/20/13286907t1h6c91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sBBIDJXcoEs_1tfarB6-lz-Thnk=/335x190/smart/nginx/o/2020/08/20/13286907t1h6c91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043792/meisterujujad-kohtuvad-suviti-annimatsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">U-KLUBI. Legendaarsete sportlaste mälestuseks tegid laagrilised ujumistreti üle järve. &#10217; </span>Meisterujujad kohtuvad suviti Annimatsil </span></a><a href="https://lounapostimees.postimees.ee/7043792/meisterujujad-kohtuvad-suviti-annimatsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T21:55:08+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043790/lossisaal-omandab-endise-hiilguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gnZu6CaTPJN0oamhw_vrEw_A_MA=/685x410/smart/nginx/o/2020/08/20/13286902t1h8faf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gnZu6CaTPJN0oamhw_vrEw_A_MA=/685x410/smart/nginx/o/2020/08/20/13286902t1h8faf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043790/lossisaal-omandab-endise-hiilguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">SUUR EESMÄRK. Korda peavad saama kõik neli Räpina valla maamärki. &#10217; </span>Lossisaal omandab endise hiilguse </span></a><a href="https://lounapostimees.postimees.ee/7043790/lossisaal-omandab-endise-hiilguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:07:40+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043789/militaarfestivali-korraldaja-unistused-kipuvad-taituma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D8uvEUzZPwM2a4Ai2nasGbhY9ag=/335x190/smart/nginx/o/2020/08/20/13286861t1he824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D8uvEUzZPwM2a4Ai2nasGbhY9ag=/335x190/smart/nginx/o/2020/08/20/13286861t1he824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043789/militaarfestivali-korraldaja-unistused-kipuvad-taituma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">LOOTUS UHKELE KINGILE. Kui läheb hästi, saab teemapark endale teise helikopteri. &#10217; </span>Militaarfestivali korraldaja unistused kipuvad täituma </span></a><a href="https://lounapostimees.postimees.ee/7043789/militaarfestivali-korraldaja-unistused-kipuvad-taituma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:06:25+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043788/otepaal-saab-alguse-rullsuusatamise-mk-etapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ezmbnwVKqxY0Lc0RulvA-zv9mJ0=/335x190/smart/nginx/o/2020/08/20/13286780t1hd355.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ezmbnwVKqxY0Lc0RulvA-zv9mJ0=/335x190/smart/nginx/o/2020/08/20/13286780t1hd355.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043788/otepaal-saab-alguse-rullsuusatamise-mk-etapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">RULLSUUSATAMINE. Võistlemas on ligi 100 sportlast seitsmest riigist. &#10217; </span>Otepääl saab alguse rullsuusatamise MK-etapp </span></a><a href="https://lounapostimees.postimees.ee/7043788/otepaal-saab-alguse-rullsuusatamise-mk-etapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:03:53+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043784/firma-taotleb-pankroti-valjakuulutamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bMWVZJMmUuW6iUL_wHDdWrKJNh8=/685x410/smart/nginx/o/2020/08/20/13286617t1h017a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bMWVZJMmUuW6iUL_wHDdWrKJNh8=/685x410/smart/nginx/o/2020/08/20/13286617t1h017a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043784/firma-taotleb-pankroti-valjakuulutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">RASKUSED. Transpordiettevõttel on võlga ligi 1,4 miljonit. &#10217; </span>Firma taotleb pankroti väljakuulutamist </span></a><a href="https://lounapostimees.postimees.ee/7043784/firma-taotleb-pankroti-valjakuulutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T19:01:32+03:00"><meta itemprop="author" content="Kristina Traks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043783/mets-annab-usinale-korjajale-kena-palgalisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JabwqBdnD4l1ZAJa2oCXiCg8hn4=/335x190/smart/nginx/o/2020/08/20/13286527t1h180b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JabwqBdnD4l1ZAJa2oCXiCg8hn4=/335x190/smart/nginx/o/2020/08/20/13286527t1h180b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043783/mets-annab-usinale-korjajale-kena-palgalisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">KORILASED. Marju ja seeni viiakse nii kokkuostu kui müüakse internetis. &#10217; </span>Mets annab usinale korjajale kena palgalisa </span></a><a href="https://lounapostimees.postimees.ee/7043783/mets-annab-usinale-korjajale-kena-palgalisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:55:14+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043777/kostipaevaks-valmis-3003-pelmeeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kqcy1xBEG7zI9QNpMYi161Oh4II=/335x190/smart/nginx/o/2020/08/20/13286513t1haf65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kqcy1xBEG7zI9QNpMYi161Oh4II=/335x190/smart/nginx/o/2020/08/20/13286513t1haf65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043777/kostipaevaks-valmis-3003-pelmeeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kostipäevaks valmis 3003 pelmeeni </span></a><a href="https://lounapostimees.postimees.ee/7043777/kostipaevaks-valmis-3003-pelmeeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:54:08+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043775/magnus-kirt-tuleb-kodulinna-lapsi-innustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hbapbb3bnMtTJArNRb8IGMbq5Sw=/685x410/smart/nginx/o/2020/08/20/13286510t1hf4a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hbapbb3bnMtTJArNRb8IGMbq5Sw=/685x410/smart/nginx/o/2020/08/20/13286510t1hf4a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043775/magnus-kirt-tuleb-kodulinna-lapsi-innustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt tuleb kodulinna lapsi innustama </span></a><a href="https://lounapostimees.postimees.ee/7043775/magnus-kirt-tuleb-kodulinna-lapsi-innustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-li9536rgcb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y5vcazaj8j" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kgibcf5nna" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:51:15+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043774/partei-juhatusse-purgib-ka-lounaeestlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H6ctA-e-OweDorHKzaj2Y_dI3Io=/335x190/smart/nginx/o/2020/08/20/13286506t1hde88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H6ctA-e-OweDorHKzaj2Y_dI3Io=/335x190/smart/nginx/o/2020/08/20/13286506t1hde88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043774/partei-juhatusse-purgib-ka-lounaeestlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partei juhatusse pürgib ka lõunaeestlasi </span></a><a href="https://lounapostimees.postimees.ee/7043774/partei-juhatusse-purgib-ka-lounaeestlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:45:03+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043771/valgevene-sundmused-argitasid-muusikavideot-avaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-uQpFJIao0mnclVJ9S60-K78_wQ=/335x190/smart/nginx/o/2020/08/20/13286502t1h36b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-uQpFJIao0mnclVJ9S60-K78_wQ=/335x190/smart/nginx/o/2020/08/20/13286502t1h36b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043771/valgevene-sundmused-argitasid-muusikavideot-avaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene sündmused ärgitasid muusikavideot avaldama </span></a><a href="https://lounapostimees.postimees.ee/7043771/valgevene-sundmused-argitasid-muusikavideot-avaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:42:27+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043769/mehed-abielluvad-vanemate-naistega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F1QrDu5SgGlMxG_w22BSJxLgK7Y=/685x410/smart/nginx/o/2020/08/20/13286497t1h1e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F1QrDu5SgGlMxG_w22BSJxLgK7Y=/685x410/smart/nginx/o/2020/08/20/13286497t1h1e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043769/mehed-abielluvad-vanemate-naistega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed abielluvad vanemate naistega </span></a><a href="https://lounapostimees.postimees.ee/7043769/mehed-abielluvad-vanemate-naistega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:38:13+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043764/millisena-maletate-20-augustit-1991" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CWmME1hjjrh6KTpNA2tGGBhZjGY=/335x190/smart/nginx/o/2020/08/20/13286488t1hd74d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CWmME1hjjrh6KTpNA2tGGBhZjGY=/335x190/smart/nginx/o/2020/08/20/13286488t1hd74d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043764/millisena-maletate-20-augustit-1991" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millisena mäletate 20. augustit 1991? </span></a><a href="https://lounapostimees.postimees.ee/7043764/millisena-maletate-20-augustit-1991" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:35:07+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043763/fc-otepaa-eestvedaja-oleme-kasvatajaklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4lqbImGW2o-Vm3qZRNC5h0thiJ4=/335x190/smart/nginx/o/2020/08/20/13286484t1h83f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4lqbImGW2o-Vm3qZRNC5h0thiJ4=/335x190/smart/nginx/o/2020/08/20/13286484t1h83f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043763/fc-otepaa-eestvedaja-oleme-kasvatajaklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">LEILIRUUMIST STAADIONILE. Talvepealinna jalgpallielule pandi alus Käärikul Greeni saunas. &#10217; </span>FC Otepää eestvedaja: oleme kasvatajaklubi </span></a><a href="https://lounapostimees.postimees.ee/7043763/fc-otepaa-eestvedaja-oleme-kasvatajaklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T15:50:42+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043053/kuulutused-21-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MDoMbSG9WaklCpQy0ROy9vSJMGA=/685x410/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MDoMbSG9WaklCpQy0ROy9vSJMGA=/685x410/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/7043053/kuulutused-21-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 21. august </span></a><a href="https://lounapostimees.postimees.ee/7043053/kuulutused-21-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T18:14:05+03:00"><meta itemprop="dateModified" content="2020-08-19T18:19:05+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043164/varskas-peetakse-esimest-korda-kortermajade-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q_Tc4IaEgZnSrVxCtvrUgX0IdfU=/335x190/smart/nginx/o/2020/01/22/12885970t1hcd3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Q_Tc4IaEgZnSrVxCtvrUgX0IdfU=/335x190/smart/nginx/o/2020/01/22/12885970t1hcd3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://lounapostimees.postimees.ee/7043164/varskas-peetakse-esimest-korda-kortermajade-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskas peetakse esimest korda kortermajade päeva </span></a><a href="https://lounapostimees.postimees.ee/7043164/varskas-peetakse-esimest-korda-kortermajade-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T17:01:02+03:00"><meta itemprop="dateModified" content="2020-08-19T17:06:22+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043123/rahvastikuminister-kohtus-otepaa-vallajuhtidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LN6gUnnpDq-1BOovRgN3sBvInbQ=/335x190/smart/nginx/o/2020/08/19/13283758t1h09de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LN6gUnnpDq-1BOovRgN3sBvInbQ=/335x190/smart/nginx/o/2020/08/19/13283758t1h09de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/7043123/rahvastikuminister-kohtus-otepaa-vallajuhtidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvastikuminister kohtus Otepää vallajuhtidega </span></a><a href="https://lounapostimees.postimees.ee/7043123/rahvastikuminister-kohtus-otepaa-vallajuhtidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T14:21:10+03:00"><meta itemprop="dateModified" content="2020-08-19T14:21:11+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7042965/voru-linn-voib-laenata-kuni-2-6-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wFS4mTSy7mKxmcncJsFAMeZL_54=/685x410/smart/nginx/o/2020/08/19/13283336t1h84b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wFS4mTSy7mKxmcncJsFAMeZL_54=/685x410/smart/nginx/o/2020/08/19/13283336t1h84b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7042965/voru-linn-voib-laenata-kuni-2-6-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru linn võib laenata kuni 2,6 miljonit </span></a><a href="https://lounapostimees.postimees.ee/7042965/voru-linn-voib-laenata-kuni-2-6-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dqx0nlml8d" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h0xj9csqgk" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043743" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T18:03:46+03:00"><meta itemprop="dateModified" content="2020-08-20T18:08:54+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043743/tana-ohtul-annikorus-head-pildid-jutustavad-sonadest-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l-jKgItJqFLeFKRx0yOVal-J0uM=/1000x435/smart/nginx/o/2020/08/20/13286067t1h6b33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l-jKgItJqFLeFKRx0yOVal-J0uM=/1000x435/smart/nginx/o/2020/08/20/13286067t1h6b33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7043743/tana-ohtul-annikorus-head-pildid-jutustavad-sonadest-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur pidu Annikorus: head pildid jutustavad sõnadest enam</span><div class="list-article__additional-headline">Galerii</div></a><a href="https://tartu.postimees.ee/7043743/tana-ohtul-annikorus-head-pildid-jutustavad-sonadest-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/7043743/tana-ohtul-annikorus-head-pildid-jutustavad-sonadest-enam" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="292451"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043854" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T21:32:59+03:00"><meta itemprop="dateModified" content="2020-08-20T22:18:39+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043854/politsei-otsib-16-aastast-evelinat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3AWLKKA96c7T1HCuuz9dfOZi_yw=/335x190/smart/nginx/o/2020/08/20/13287343t1hfb0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3AWLKKA96c7T1HCuuz9dfOZi_yw=/335x190/smart/nginx/o/2020/08/20/13287343t1hfb0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7043854/politsei-otsib-16-aastast-evelinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 16-aastast Evelinat </span></a><a href="https://tartu.postimees.ee/7043854/politsei-otsib-16-aastast-evelinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T12:24:34+03:00"><meta itemprop="dateModified" content="2020-08-20T12:40:24+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043506/raadi-jarves-uppus-72-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3iDkIcd6q2MH3b0m4PbHyaNquyM=/335x190/filters:focal(1978x960:2076x1079)/nginx/o/2020/08/20/13284764t1hee6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3iDkIcd6q2MH3b0m4PbHyaNquyM=/335x190/filters:focal(1978x960:2076x1079)/nginx/o/2020/08/20/13284764t1hee6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7043506/raadi-jarves-uppus-72-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus Raadi järves uppus 72-aastane mees </span></a><a href="https://tartu.postimees.ee/7043506/raadi-jarves-uppus-72-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043582" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T14:00:48+03:00"><meta itemprop="dateModified" content="2020-08-20T18:37:56+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043582/professor-starkopf-taasiseseisvumispaeva-miitingul-inimeste-usk-haridusse-ja-tarkusesse-hoiab-riiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7pMc0NmpV1vlYxBlsgTC4k9WRew=/685x410/smart/nginx/o/2020/08/20/13284776t1h90e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7pMc0NmpV1vlYxBlsgTC4k9WRew=/685x410/smart/nginx/o/2020/08/20/13284776t1h90e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tartu.postimees.ee/7043582/professor-starkopf-taasiseseisvumispaeva-miitingul-inimeste-usk-haridusse-ja-tarkusesse-hoiab-riiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Starkopf taasiseseisvumispäeva miitingul: inimeste usk haridusse ja tarkusesse hoiab riiklust </span></a><a href="https://tartu.postimees.ee/7043582/professor-starkopf-taasiseseisvumispaeva-miitingul-inimeste-usk-haridusse-ja-tarkusesse-hoiab-riiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043428" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T10:48:55+03:00"><meta itemprop="dateModified" content="2020-08-20T13:01:13+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043428/tartumaal-on-neli-aktiivset-koroonakollet-jalgimisel-210-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vb-zu860bAbEWXlAj8l0AMhM664=/335x190/smart/nginx/o/2020/07/30/13241522t1h5890.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vb-zu860bAbEWXlAj8l0AMhM664=/335x190/smart/nginx/o/2020/07/30/13241522t1h5890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tartu.postimees.ee/7043428/tartumaal-on-neli-aktiivset-koroonakollet-jalgimisel-210-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal on neli aktiivset koroonakollet, aktiivsel jälgimisel 210 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7043428/tartumaal-on-neli-aktiivset-koroonakollet-jalgimisel-210-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">20st positiivsest koroonaviirustesti tulemusest kaks olid Tartust</div></a><a href="https://tartu.postimees.ee/7043428/tartumaal-on-neli-aktiivset-koroonakollet-jalgimisel-210-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043329" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T08:30:08+03:00"><meta itemprop="dateModified" content="2020-08-20T09:35:14+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043329/korvalteelt-peateele-soitnud-juht-pohjustas-teises-autos-istunuile-vigastusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tjsfg3ye8SVgpYsqaDwnFCV1Wek=/335x190/smart/nginx/o/2020/08/20/13284253t1h40b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tjsfg3ye8SVgpYsqaDwnFCV1Wek=/335x190/smart/nginx/o/2020/08/20/13284253t1h40b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7043329/korvalteelt-peateele-soitnud-juht-pohjustas-teises-autos-istunuile-vigastusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvalteelt peateele ette sõitnud juht põhjustas teises autos istunutele vigastusi</span><div class="list-article__additional-headline">Galerii</div></a><a href="https://tartu.postimees.ee/7043329/korvalteelt-peateele-soitnud-juht-pohjustas-teises-autos-istunuile-vigastusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043374" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T09:41:47+03:00"><meta itemprop="dateModified" content="2020-08-20T13:03:00+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043374/konguta-kandi-kulad-kogunevad-ohtupoolikul-annikoru-lava-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fYhN9HZV7iErJhXUHlPWmn-GyqM=/685x410/filters:focal(596x514:709x591)/nginx/o/2020/08/20/13284265t1he07a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fYhN9HZV7iErJhXUHlPWmn-GyqM=/685x410/filters:focal(596x514:709x591)/nginx/o/2020/08/20/13284265t1he07a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tartu.postimees.ee/7043374/konguta-kandi-kulad-kogunevad-ohtupoolikul-annikoru-lava-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konguta kandi külad kogunevad õhtupoolikul Annikoru lava ümber </span></a><a href="https://tartu.postimees.ee/7043374/konguta-kandi-kulad-kogunevad-ohtupoolikul-annikoru-lava-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042531" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-19T08:32:51+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042531/esimene-naitus-napilt-enne-kuutkummend-kuut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iovj5LMt197D6da06ShHJLpgjPE=/335x190/smart/nginx/o/2020/08/18/13282446t1h8921.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iovj5LMt197D6da06ShHJLpgjPE=/335x190/smart/nginx/o/2020/08/18/13282446t1h8921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/7042531/esimene-naitus-napilt-enne-kuutkummend-kuut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene näitus napilt enne kuutkümmend kuut </span></a><a href="https://tartu.postimees.ee/7042531/esimene-naitus-napilt-enne-kuutkummend-kuut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042947" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T14:12:12+03:00"><meta itemprop="dateModified" content="2020-08-19T14:12:31+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042947/liivi-muuseumi-kirjandusfestival-kusib-mis-on-hea-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dhi4Kiz-_8Z6-q4RSdEhUlLIQx8=/335x190/filters:focal(301x538:1904x1817)/nginx/o/2020/08/19/13283320t1hfe6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dhi4Kiz-_8Z6-q4RSdEhUlLIQx8=/335x190/filters:focal(301x538:1904x1817)/nginx/o/2020/08/19/13283320t1hfe6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7042947/liivi-muuseumi-kirjandusfestival-kusib-mis-on-hea-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liivi muuseumi kirjandusfestival küsib, mis on hea elu </span></a><a href="https://tartu.postimees.ee/7042947/liivi-muuseumi-kirjandusfestival-kusib-mis-on-hea-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042861" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T12:36:00+03:00"><meta itemprop="dateModified" content="2020-08-20T02:16:22+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042861/emajoes-huppas-noormees-peaga-vastu-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/efFPeLiHpe6ACyNwKDDK8FMdqQo=/685x410/smart/nginx/o/2020/08/19/13282943t1h250e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/efFPeLiHpe6ACyNwKDDK8FMdqQo=/685x410/smart/nginx/o/2020/08/19/13282943t1h250e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/7042861/emajoes-huppas-noormees-peaga-vastu-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emajões hüppas noormees peaga vastu põhja </span></a><a href="https://tartu.postimees.ee/7042861/emajoes-huppas-noormees-peaga-vastu-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kzh37p55ha" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rf2antlidr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/O7i3CX-aJHtd7NvPBLzBUppTnok=/60x60/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg" data-lazy-src-x2="//f12.pmo.ee/DUoyr_GeVJ-PHUh9lKMinstq120=/120x120/filters:focal(1205x794:1818x1453)/nginx/o/2018/07/23/11032458t1hea54.jpg"><p class="site-footer__author-name">Madis Perli</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:madis.perli@lounapostimees.ee">madis.perli@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>