<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/NMbIsX-i_gQs_kTw8FnHlJ-RKu4=/1200x630/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/NMbIsX-i_gQs_kTw8FnHlJ-RKu4=/1200x630/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Võru Magaziini töötaja andis positiivse koroonaproovi"><meta property="twitter:title" content="Võru Magaziini töötaja andis positiivse koroonaproovi"><meta property="og:url" content="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="3. septembril Võru Magaziini kaupluse töötajalt võetud koroonaproov osutus positiivseks. Selle tõttu on kauplus täna suletud ja desinfitseerimisel."><meta property="twitter:description" content="3. septembril Võru Magaziini kaupluse töötajalt võetud koroonaproov osutus positiivseks. Selle tõttu on kauplus täna suletud ja desinfitseerimisel."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="terviseamet"><meta property="article:tag" content="Võru Magaziin"><meta name="article:published_time" content="2020-09-04T14:51:02+03:00"><meta name="article:modified_time" content="2020-09-04T15:17:46+03:00"><meta name="description" content="3. septembril Võru Magaziini kaupluse töötajalt võetud koroonaproov osutus positiivseks. Selle tõttu on kauplus täna suletud ja desinfitseerimisel."><meta name="keywords" content="terviseamet, Võru Magaziin"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Võru Magaziini töötaja andis positiivse koroonaproovi - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-7055007"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">R, 4.09.2020</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3583" :root-section-id="380" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7055007"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Võru Magaziini töötaja andis positiivse koroonaproovi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">25</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5ru%20Magaziini%20t%C3%B6%C3%B6taja%20andis%20positiivse%20koroonaproovi&url=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7055007&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5ru%20Magaziini%20t%C3%B6%C3%B6taja%20andis%20positiivse%20koroonaproovi&url=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-04T14:39:20+03:00">4. september 2020, 14:39</span></div><h1 class="article-headline" itemprop="headline name">Võru Magaziini töötaja andis positiivse koroonaproovi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/aCIcDnqK8nYD2tzkCfng2w31G74=/1370x820/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"><figure-fullscreen eager :image-id="13129317" image-url="//f12.pmo.ee/mfP75JFc7plqK8OXtQecp4OB9rc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/01/13129317t1hca57.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13129317)" src="//f12.pmo.ee/aCIcDnqK8nYD2tzkCfng2w31G74=/1370x820/smart/nginx/o/2020/06/01/13129317t1hca57.jpg" srcset="//f12.pmo.ee/aCIcDnqK8nYD2tzkCfng2w31G74=/1370x820/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Koroonaviirus. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>3. septembril Võru Magaziini kaupluse töötajalt võetud koroonaproov osutus positiivseks. Selle tõttu on kauplus täna suletud ja desinfitseerimisel. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:336719,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7055007-voru-magaziini-tootaja-andis-positiivse-koroonaproovi&quot;,&quot;headline&quot;:&quot;7055007 Võru Magaziini töötaja andis positiivse koroonaproovi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-04T15:19:03+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-04T15:17:46+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-04T15:19:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/11c48abfb2e37ec0d549526d5415a87d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-13dwbb9qds" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-23k8nx9iyc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uktojq2u7q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Terviseamet palub inimestelt, kes on selle nädala esmaspäevast neljapäevani külastanud Võru Magaziini kauplust, jägida tähelepanelikult oma tervist ja haigussümptomite ilmnemisel pöörduda viivitamatult perearsti poole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaupluse vahetusevanem rääkis, et pood suleti koheselt peale seda, kui koroonapositiivsest testist teada saadi. Hetkel on uksele pandud silt, et kauplus on ajutiselt suletud ja vabandatakse ebameeldivuste pärast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Praegu ei tea mitte midagi enne kui terviseamet helistab kõik töötajad läbi ja siis otsustatakse, kui palju töölisi jääb järgi. Praegu ootame terviseameti juhiseid," rääkis ta. Samuti lisas ta seda, et öösel tuleb poe täielik desinfitseerimine. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Poe töötaja on praegu karantiinis. Vahetusvanema sõnul oli tegu kabinetitöötajaga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kauplus avatakse uuesti esimesel võimalusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võrumaal on seni positiivse koroonaproovi andnud 82, Valgamaal 12 ja Põlvamaal 9 inimest.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">25</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5ru%20Magaziini%20t%C3%B6%C3%B6taja%20andis%20positiivse%20koroonaproovi&url=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7055007&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5ru%20Magaziini%20t%C3%B6%C3%B6taja%20andis%20positiivse%20koroonaproovi&url=https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7055007"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7055007" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7055007" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/33315/terviseamet">terviseamet</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/564063/voru-magaziin">Võru Magaziin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kj44n5663l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-deiz908gtz" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T16:20:19+03:00"><meta itemprop="dateModified" content="2020-09-04T16:20:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7055122/reinsalu-lati-ei-kohalda-laupaevast-eestile-karantiininouet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V4GYsjA6dBGYpgk3onFZm6Rx8PA=/1000x435/filters:focal(827x806:1133x979)/nginx/o/2020/09/03/13320258t1hf7c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V4GYsjA6dBGYpgk3onFZm6Rx8PA=/1000x435/filters:focal(827x806:1133x979)/nginx/o/2020/09/03/13320258t1hf7c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7055122/reinsalu-lati-ei-kohalda-laupaevast-eestile-karantiininouet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: Läti ei kohalda laupäevast Eestile karantiininõuet </span></a><a href="https://lounapostimees.postimees.ee/7055122/reinsalu-lati-ei-kohalda-laupaevast-eestile-karantiininouet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T15:33:44+03:00"><meta itemprop="dateModified" content="2020-09-04T15:33:44+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054977/varska-veekeskuses-arutati-kagu-eesti-muresid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G94smRyfCecySpMOA-pjXnSsQAc=/324x185/smart/nginx/o/2020/09/04/13322975t1h3d8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G94smRyfCecySpMOA-pjXnSsQAc=/324x185/smart/nginx/o/2020/09/04/13322975t1h3d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054977/varska-veekeskuses-arutati-kagu-eesti-muresid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Värska veekeskuses arutati Kagu-Eesti muresid </span></a><a href="https://lounapostimees.postimees.ee/7054977/varska-veekeskuses-arutati-kagu-eesti-muresid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T14:53:15+03:00"><meta itemprop="dateModified" content="2020-09-04T14:53:15+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7055016/paet-latile-suudistamine-ei-anna-midagi-peale-pahameele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MmyXwC6CIpnB5t_9hpIpjjSOKC8=/324x185/smart/nginx/o/2020/08/17/13279839t1hb119.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MmyXwC6CIpnB5t_9hpIpjjSOKC8=/324x185/smart/nginx/o/2020/08/17/13279839t1hb119.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7055016/paet-latile-suudistamine-ei-anna-midagi-peale-pahameele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet Lätile: süüdistamine ei anna midagi peale pahameele </span></a><a href="https://lounapostimees.postimees.ee/7055016/paet-latile-suudistamine-ei-anna-midagi-peale-pahameele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T14:39:20+03:00"><meta itemprop="dateModified" content="2020-09-04T15:17:46+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cnJ66FjzK2RpUAk_KGCkivKgPmc=/324x185/smart/nginx/o/2020/06/01/13129317t1hca57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cnJ66FjzK2RpUAk_KGCkivKgPmc=/324x185/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru Magaziini töötaja andis positiivse koroonaproovi </span></a><a href="https://lounapostimees.postimees.ee/7055007/voru-magaziini-tootaja-andis-positiivse-koroonaproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d3yjbc8191" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T13:45:26+03:00"><meta itemprop="dateModified" content="2020-09-04T14:10:24+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054914/puuetega-inimesed-saavad-tasuta-hambaravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uT71070-wTtgKsrATXut8_9ycds=/1000x435/smart/nginx/o/2020/07/07/13194901t1h2084.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uT71070-wTtgKsrATXut8_9ycds=/1000x435/smart/nginx/o/2020/07/07/13194901t1h2084.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054914/puuetega-inimesed-saavad-tasuta-hambaravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puuetega inimesed saavad tasuta hambaravi </span></a><a href="https://lounapostimees.postimees.ee/7054914/puuetega-inimesed-saavad-tasuta-hambaravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T12:16:00+03:00"><meta itemprop="dateModified" content="2020-09-04T14:47:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054807/lati-tervishoiuminister-baltimaade-reisipiirangud-tulevad-keerulised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SkFlm8rWV4vHxDZGTdojf3EDWrg=/335x190/filters:focal(745x1294:850x1355)/nginx/o/2019/03/10/11856199t1h3973.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SkFlm8rWV4vHxDZGTdojf3EDWrg=/335x190/filters:focal(745x1294:850x1355)/nginx/o/2019/03/10/11856199t1h3973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7054807/lati-tervishoiuminister-baltimaade-reisipiirangud-tulevad-keerulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti tervishoiuminister: Baltimaade reisipiirangud tulevad keerulised </span></a><a href="https://lounapostimees.postimees.ee/7054807/lati-tervishoiuminister-baltimaade-reisipiirangud-tulevad-keerulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T11:09:31+03:00"><meta itemprop="dateModified" content="2020-09-04T12:03:14+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054730/oopaevaga-lisandus-15-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DkmrgEqO8P_4ar4kJPa7LZwEIJk=/335x190/smart/nginx/o/2020/08/30/13308916t1h75b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DkmrgEqO8P_4ar4kJPa7LZwEIJk=/335x190/smart/nginx/o/2020/08/30/13308916t1h75b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054730/oopaevaga-lisandus-15-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 15 positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7054730/oopaevaga-lisandus-15-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T10:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T10:04:50+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054649/eelmisel-aastal-istutati-eesti-metsadesse-ligi-39-miljonit-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M2G4gvRR8Jz8hqtlZj2XqNn51RU=/685x410/smart/nginx/o/2019/11/16/12744915t1h6978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M2G4gvRR8Jz8hqtlZj2XqNn51RU=/685x410/smart/nginx/o/2019/11/16/12744915t1h6978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054649/eelmisel-aastal-istutati-eesti-metsadesse-ligi-39-miljonit-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal istutati Eesti metsadesse ligi 39 miljonit puud </span></a><a href="https://lounapostimees.postimees.ee/7054649/eelmisel-aastal-istutati-eesti-metsadesse-ligi-39-miljonit-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T08:39:46+03:00"><meta itemprop="dateModified" content="2020-09-04T08:39:46+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054564/valitsuskomisjon-arutab-tana-kagu-eesti-valjakutseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Oz-SLcz6T3dTwgXaIKJ7EW5VdA=/335x190/filters:focal(8x13:1926x1171)/nginx/o/2020/07/29/13239611t1hd265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Oz-SLcz6T3dTwgXaIKJ7EW5VdA=/335x190/filters:focal(8x13:1926x1171)/nginx/o/2020/07/29/13239611t1hd265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3625" class="list-article__section-label slab">Setomaa</a></div><a href="https://lounapostimees.postimees.ee/7054564/valitsuskomisjon-arutab-tana-kagu-eesti-valjakutseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuskomisjon arutab täna Kagu-Eesti väljakutseid </span></a><a href="https://lounapostimees.postimees.ee/7054564/valitsuskomisjon-arutab-tana-kagu-eesti-valjakutseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T08:36:30+03:00"><meta itemprop="dateModified" content="2020-09-04T08:36:30+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054562/vorumaal-suttis-renoveeritavas-majas-turvakaamera-juhtmestik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9p40QNMg3c2wBG4Co_dIJGcmvtQ=/335x190/smart/nginx/o/2020/05/28/13123374t1h4584.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9p40QNMg3c2wBG4Co_dIJGcmvtQ=/335x190/smart/nginx/o/2020/05/28/13123374t1h4584.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054562/vorumaal-suttis-renoveeritavas-majas-turvakaamera-juhtmestik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal süttis renoveeritavas majas turvakaamera juhtmestik </span></a><a href="https://lounapostimees.postimees.ee/7054562/vorumaal-suttis-renoveeritavas-majas-turvakaamera-juhtmestik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:15:00+03:00"><meta itemprop="dateModified" content="2020-09-03T23:37:28+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054485/setod-avasid-eesti-keskel-oma-esinduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3JaRNufR4BSyXhQvo1ANb9Rtrwo=/685x410/filters:focal(1036x435:1051x450)/nginx/o/2020/09/03/13321355t1h9a6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3JaRNufR4BSyXhQvo1ANb9Rtrwo=/685x410/filters:focal(1036x435:1051x450)/nginx/o/2020/09/03/13321355t1h9a6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7054485/setod-avasid-eesti-keskel-oma-esinduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod avasid Eesti keskel oma esinduse </span></a><a href="https://lounapostimees.postimees.ee/7054485/setod-avasid-eesti-keskel-oma-esinduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:15:00+03:00"><meta itemprop="dateModified" content="2020-09-04T08:26:11+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054484/ralli-avaldas-tippkokale-halba-moju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GswM8rfIOrAnHygps0uNqY4r-iU=/335x190/smart/nginx/o/2020/09/03/13321353t1hf88b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GswM8rfIOrAnHygps0uNqY4r-iU=/335x190/smart/nginx/o/2020/09/03/13321353t1hf88b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7054484/ralli-avaldas-tippkokale-halba-moju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralli avaldas tippkokale halba mõju <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7054484/ralli-avaldas-tippkokale-halba-moju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7054484/ralli-avaldas-tippkokale-halba-moju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:12:00+03:00"><meta itemprop="dateModified" content="2020-09-04T08:25:43+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054494/jarjekord-kooli-ukse-taga-tegi-lastevanemad-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OiTnTGwbZeNsF4rzL_QgiUZVkPQ=/335x190/filters:focal(220x230:235x245)/nginx/o/2020/09/03/13321373t1h7de8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OiTnTGwbZeNsF4rzL_QgiUZVkPQ=/335x190/filters:focal(220x230:235x245)/nginx/o/2020/09/03/13321373t1h7de8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7054494/jarjekord-kooli-ukse-taga-tegi-lastevanemad-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekord kooli ukse taga tegi lastevanemad murelikuks </span></a><a href="https://lounapostimees.postimees.ee/7054494/jarjekord-kooli-ukse-taga-tegi-lastevanemad-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:10:00+03:00"><meta itemprop="dateModified" content="2020-09-04T08:27:17+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054414/valjakutse-viis-otepaalt-korvemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4mH8oFPbunvVl8cDTy3e4dUBjsk=/685x410/smart/nginx/o/2020/09/03/13321007t1h92b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4mH8oFPbunvVl8cDTy3e4dUBjsk=/685x410/smart/nginx/o/2020/09/03/13321007t1h92b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/7054414/valjakutse-viis-otepaalt-korvemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljakutse viis Otepäält Kõrvemaale </span></a><a href="https://lounapostimees.postimees.ee/7054414/valjakutse-viis-otepaalt-korvemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-injjblw1as" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t84t79sp4a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6attzj50lg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T16:37:00+03:00"><meta itemprop="dateModified" content="2020-09-03T17:21:56+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054211/lati-karantiininoue-tekitab-piirialade-elanikes-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MYDr3c1pX-LuF_4oDowfH0gSPNY=/335x190/smart/nginx/o/2020/09/03/13320257t1h2d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MYDr3c1pX-LuF_4oDowfH0gSPNY=/335x190/smart/nginx/o/2020/09/03/13320257t1h2d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/7054211/lati-karantiininoue-tekitab-piirialade-elanikes-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti karantiininõue tekitab piirialade elanikes segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7054211/lati-karantiininoue-tekitab-piirialade-elanikes-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/7054211/lati-karantiininoue-tekitab-piirialade-elanikes-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T15:17:08+03:00"><meta itemprop="dateModified" content="2020-09-03T15:17:08+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054118/setod-avasid-eesti-keskel-oma-esinduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jZ_ofTphX3FhbC7BjCxTJAT4LkA=/335x190/smart/nginx/o/2020/09/03/13320110t1h1140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jZ_ofTphX3FhbC7BjCxTJAT4LkA=/335x190/smart/nginx/o/2020/09/03/13320110t1h1140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/7054118/setod-avasid-eesti-keskel-oma-esinduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod avasid Eesti keskel oma esinduse </span></a><a href="https://lounapostimees.postimees.ee/7054118/setod-avasid-eesti-keskel-oma-esinduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T13:57:01+03:00"><meta itemprop="dateModified" content="2020-09-03T13:57:01+03:00"><meta itemprop="author" content="Tiit Loim, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054027/valga-uues-politseimajas-peeti-sarikapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-6LhS77KPyExLH8kP0-dWyjnI60=/685x410/smart/nginx/o/2020/09/03/13319784t1h4667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-6LhS77KPyExLH8kP0-dWyjnI60=/685x410/smart/nginx/o/2020/09/03/13319784t1h4667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/7054027/valga-uues-politseimajas-peeti-sarikapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Valga uues politseimajas peeti sarikapidu </span></a><a href="https://lounapostimees.postimees.ee/7054027/valga-uues-politseimajas-peeti-sarikapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T13:24:42+03:00"><meta itemprop="dateModified" content="2020-09-03T13:24:43+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7054000/dokumente-saab-nuud-digiallkirjastada-ka-smart-idga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MJyM_nf1HUTHfm-JMWvu60C0GeA=/335x190/smart/nginx/o/2020/09/03/13319755t1h2e6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MJyM_nf1HUTHfm-JMWvu60C0GeA=/335x190/smart/nginx/o/2020/09/03/13319755t1h2e6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/7054000/dokumente-saab-nuud-digiallkirjastada-ka-smart-idga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dokumente saab nüüd digiallkirjastada ka Smart-IDga </span></a><a href="https://lounapostimees.postimees.ee/7054000/dokumente-saab-nuud-digiallkirjastada-ka-smart-idga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T11:55:16+03:00"><meta itemprop="dateModified" content="2020-09-03T17:22:53+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7053868/kulaelu-eestvedaja-ja-endine-peaminister-said-katte-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bzjsqCwuNpP0tEVWEQFaeg4blMA=/335x190/filters:focal(1218x215:3478x1985)/nginx/o/2020/09/03/13320051t1h0255.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bzjsqCwuNpP0tEVWEQFaeg4blMA=/335x190/filters:focal(1218x215:3478x1985)/nginx/o/2020/09/03/13320051t1h0255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/7053868/kulaelu-eestvedaja-ja-endine-peaminister-said-katte-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külaelu eestvedaja ja endine peaminister said kätte auhinna</span><div class="list-article__additional-headline">Lisatud fotod!</div></a><a href="https://lounapostimees.postimees.ee/7053868/kulaelu-eestvedaja-ja-endine-peaminister-said-katte-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T11:05:50+03:00"><meta itemprop="dateModified" content="2020-09-03T11:05:51+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7053811/vorumaale-lisandus-uus-koroonajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HADv5qa7ZPTKCiNuaBConuQgNjE=/685x410/smart/nginx/o/2020/09/03/13319313t1h7d38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HADv5qa7ZPTKCiNuaBConuQgNjE=/685x410/smart/nginx/o/2020/09/03/13319313t1h7d38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/7053811/vorumaale-lisandus-uus-koroonajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaale lisandus uus koroonajuhtum </span></a><a href="https://lounapostimees.postimees.ee/7053811/vorumaale-lisandus-uus-koroonajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:10:00+03:00"><meta itemprop="dateModified" content="2020-09-03T10:10:37+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7053748/sulav-juhe-tekitas-ohtliku-olukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-xvfvcaPDyUMifAqL3GU8Jnjzjs=/335x190/smart/nginx/o/2020/09/03/13319037t1h71a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-xvfvcaPDyUMifAqL3GU8Jnjzjs=/335x190/smart/nginx/o/2020/09/03/13319037t1h71a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7053748/sulav-juhe-tekitas-ohtliku-olukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulav juhe tekitas ohtliku olukorra </span></a><a href="https://lounapostimees.postimees.ee/7053748/sulav-juhe-tekitas-ohtliku-olukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T08:49:57+03:00"><meta itemprop="dateModified" content="2020-09-03T12:10:09+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7053676/louna-eestis-mollas-aike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CK7bt2_bbimZcuiIeTfzXB9OZLA=/335x190/smart/nginx/o/2020/08/02/13248407t1h8b06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CK7bt2_bbimZcuiIeTfzXB9OZLA=/335x190/smart/nginx/o/2020/08/02/13248407t1h8b06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/7053676/louna-eestis-mollas-aike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestis möllas äike <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7053676/louna-eestis-mollas-aike/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 12.08. Lisatud ilmateadlase kommentaar.</div></a><a href="https://lounapostimees.postimees.ee/7053676/louna-eestis-mollas-aike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T08:38:31+03:00"><meta itemprop="dateModified" content="2020-09-03T08:38:31+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7053665/ulle-madise-hinnangul-polnud-alkoholimuugi-piirangud-oigusparased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x-oS61GizqgwWGkPSw3FDvZ9qzo=/685x410/filters:focal(825x440:840x455)/nginx/o/2020/09/02/13318572t1h59ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x-oS61GizqgwWGkPSw3FDvZ9qzo=/685x410/filters:focal(825x440:840x455)/nginx/o/2020/09/02/13318572t1h59ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7053665/ulle-madise-hinnangul-polnud-alkoholimuugi-piirangud-oigusparased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise hinnangul polnud alkoholimüügi piirangud õiguspärased </span></a><a href="https://lounapostimees.postimees.ee/7053665/ulle-madise-hinnangul-polnud-alkoholimuugi-piirangud-oigusparased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8b7mxcm98z" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gntu2jiycs" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054982" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T15:02:03+03:00"><meta itemprop="dateModified" content="2020-09-04T15:48:02+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054982/fannikraami-muuja-oleme-rallit-oodanud-seitse-kuud-hea-meel-on-olla-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d4JiMMl6tT0pq0CHXb4Vvmqb6ik=/1000x435/smart/nginx/o/2020/09/04/13322861t1h1ad1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d4JiMMl6tT0pq0CHXb4Vvmqb6ik=/1000x435/smart/nginx/o/2020/09/04/13322861t1h1ad1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7054982/fannikraami-muuja-oleme-rallit-oodanud-seitse-kuud-hea-meel-on-olla-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Muljeid kaubatänavalt &#10217; </span>Fännikraami müüja: oleme rallit oodanud seitse kuud, hea meel on olla Eestis </span></a><a href="https://tartu.postimees.ee/7054982/fannikraami-muuja-oleme-rallit-oodanud-seitse-kuud-hea-meel-on-olla-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054802" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T12:14:00+03:00"><meta itemprop="dateModified" content="2020-09-04T13:20:08+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054802/ralli-pakub-tartu-lennujaamale-tavaparatult-palju-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yyQk3QtnEBE2f9Lo7Zx7uD3htVE=/335x190/smart/nginx/o/2020/09/04/13321930t1hae68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yyQk3QtnEBE2f9Lo7Zx7uD3htVE=/335x190/smart/nginx/o/2020/09/04/13321930t1hae68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://tartu.postimees.ee/7054802/ralli-pakub-tartu-lennujaamale-tavaparatult-palju-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralli pakub Tartu lennujaamale tavapäratult palju tööd </span></a><a href="https://tartu.postimees.ee/7054802/ralli-pakub-tartu-lennujaamale-tavaparatult-palju-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054462" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T15:38:26+03:00"><meta itemprop="dateModified" content="2020-09-04T15:40:47+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7054462/rally-estonia-tanak-oli-testikatsel-parim-suninen-lohkus-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PXGTrmgOPhKlny0mZzFNkqIC4B4=/335x190/filters:focal(398x931:561x944)/nginx/o/2019/07/14/12362902t1hdb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PXGTrmgOPhKlny0mZzFNkqIC4B4=/335x190/filters:focal(398x931:561x944)/nginx/o/2019/07/14/12362902t1hdb27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://sport.postimees.ee/7054462/rally-estonia-tanak-oli-testikatsel-parim-suninen-lohkus-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">OTSEBLOGI &#10217; </span>Millist kiirust näidatakse Rally Estonia testikatsel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7054462/rally-estonia-tanak-oli-testikatsel-parim-suninen-lohkus-auto/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/7054462/rally-estonia-tanak-oli-testikatsel-parim-suninen-lohkus-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054171" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T11:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T11:18:24+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7054171/postimehe-ajakirjanik-soitis-ott-tanakule-esimese-kiiruskatse-aja-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_A-DACD5GHFWMbso_40EX3q4eLc=/685x410/filters:focal(474x1327:2316x2236)/nginx/o/2020/09/03/13320213t1h89d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_A-DACD5GHFWMbso_40EX3q4eLc=/685x410/filters:focal(474x1327:2316x2236)/nginx/o/2020/09/03/13320213t1h89d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/3337" class="list-article__section-label slab">WRC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://sport.postimees.ee/7054171/postimehe-ajakirjanik-soitis-ott-tanakule-esimese-kiiruskatse-aja-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PM Video &#10217; </span>Postimehe ajakirjanik sõitis Ott Tänakule esimese kiiruskatse aja ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7054171/postimehe-ajakirjanik-soitis-ott-tanakule-esimese-kiiruskatse-aja-ette/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7054171/postimehe-ajakirjanik-soitis-ott-tanakule-esimese-kiiruskatse-aja-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054336" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-04T09:36:01+03:00"><meta itemprop="dateModified" content="2020-09-04T09:36:01+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7054336/asjaajamise-ragastik-toelisi-soome-rallifanne-ei-heiduta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JD8JvqpTtJrYu1XIrvj1Z8QZmS0=/335x190/smart/nginx/o/2020/09/03/13320407t1h44c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JD8JvqpTtJrYu1XIrvj1Z8QZmS0=/335x190/smart/nginx/o/2020/09/03/13320407t1h44c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/677" class="list-article__section-label slab">Sport</a></div><a href="https://leht.postimees.ee/7054336/asjaajamise-ragastik-toelisi-soome-rallifanne-ei-heiduta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PM Rally Estonial &#10217; </span>Asjaajamise rägastik tõelisi Soome rallifänne ei heiduta </span></a><a href="https://leht.postimees.ee/7054336/asjaajamise-ragastik-toelisi-soome-rallifanne-ei-heiduta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7055083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T15:48:16+03:00"><meta itemprop="dateModified" content="2020-09-04T16:04:56+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7055083/oine-alkoholipiirang-lopeb-tartumaal-esmaspaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ae_rLTEPQj36Z1SgM0YTL9TiJnI=/335x190/smart/nginx/o/2020/08/06/13257549t1h912d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ae_rLTEPQj36Z1SgM0YTL9TiJnI=/335x190/smart/nginx/o/2020/08/06/13257549t1h912d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7055083/oine-alkoholipiirang-lopeb-tartumaal-esmaspaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öine alkoholipiirang lõpeb Tartumaal esmaspäevast </span></a><a href="https://tartu.postimees.ee/7055083/oine-alkoholipiirang-lopeb-tartumaal-esmaspaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054013" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-03T13:34:37+03:00"><meta itemprop="dateModified" content="2020-09-03T14:16:11+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054013/rally-estonia-koorekiht-oobib-tartu-kesklinna-nooblites-hotellides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/55lOCcMgum2dkxbBzuaObmpWA_Y=/685x410/smart/nginx/o/2020/09/03/13319737t1hff3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/55lOCcMgum2dkxbBzuaObmpWA_Y=/685x410/smart/nginx/o/2020/09/03/13319737t1hff3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>34</span></div></div><a href="https://tartu.postimees.ee/7054013/rally-estonia-koorekiht-oobib-tartu-kesklinna-nooblites-hotellides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia koorekiht ööbib Tartu kesklinna nooblites hotellides </span></a><a href="https://tartu.postimees.ee/7054013/rally-estonia-koorekiht-oobib-tartu-kesklinna-nooblites-hotellides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054280" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T08:39:58+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054280/tuumajaam-tartusse-volikogu-esimees-kutsub-tuumaenergia-poolt-meelt-avaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WHvmPXfyR9FgI9QMZKcI6AGJ2EQ=/335x190/filters:focal(883x745:898x760)/nginx/o/2020/09/03/13320406t1hedda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WHvmPXfyR9FgI9QMZKcI6AGJ2EQ=/335x190/filters:focal(883x745:898x760)/nginx/o/2020/09/03/13320406t1hedda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://tartu.postimees.ee/7054280/tuumajaam-tartusse-volikogu-esimees-kutsub-tuumaenergia-poolt-meelt-avaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuumajaam Tartusse? Volikogu esimees kutsub tuumaenergia poolt meelt avaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7054280/tuumajaam-tartusse-volikogu-esimees-kutsub-tuumaenergia-poolt-meelt-avaldama/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/7054280/tuumajaam-tartusse-volikogu-esimees-kutsub-tuumaenergia-poolt-meelt-avaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054404" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-03T20:29:42+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054404/natuke-rallit-jouab-nadalavahetusel-ka-kesklinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nj_OIsW-_L-THW0Qs3FHaxtJJ8Y=/335x190/smart/nginx/o/2020/09/03/13320971t1h5a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nj_OIsW-_L-THW0Qs3FHaxtJJ8Y=/335x190/smart/nginx/o/2020/09/03/13320971t1h5a56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://tartu.postimees.ee/7054404/natuke-rallit-jouab-nadalavahetusel-ka-kesklinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natuke rallit jõuab nädalavahetusel ka kesklinna </span></a><a href="https://tartu.postimees.ee/7054404/natuke-rallit-jouab-nadalavahetusel-ka-kesklinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7054906" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-04T13:36:06+03:00"><meta itemprop="dateModified" content="2020-09-04T16:10:30+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054906/ralli-kohal-tiirutab-ligi-20-kopterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KCkz9D5Hq8uV7pfE-9xd724VjgA=/685x410/smart/nginx/o/2020/09/04/13322385t1h1c6c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KCkz9D5Hq8uV7pfE-9xd724VjgA=/685x410/smart/nginx/o/2020/09/04/13322385t1h1c6c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7054906/ralli-kohal-tiirutab-ligi-20-kopterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralli kohal tiirutab ligi 20 kopterit </span></a><a href="https://tartu.postimees.ee/7054906/ralli-kohal-tiirutab-ligi-20-kopterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0jq63683g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0pbykpkf4n" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" alt="Author"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ead633b47556d73bffdd.js" async></script></body></html>