<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/jDsNBzhIFpsBgtYJQVZsljkELCw=/1200x630/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/jDsNBzhIFpsBgtYJQVZsljkELCw=/1200x630/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="EASi arvustanud ettevõtja kutsuti selle nõukokku"><meta property="twitter:title" content="EASi arvustanud ettevõtja kutsuti selle nõukokku"><meta property="og:url" content="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Kagu-Eesti ettevõtluskonsultant Kuldar Leis, kes veel aasta alguses kritiseeris Ettevõtluse Arendamise Sihtasutuse (EAS) turismiettevõtjate toetusvooru läbiviimist, kutsuti sel nädalal sellesama sihtasutuse nõukogu liikmeks."><meta property="twitter:description" content="Kagu-Eesti ettevõtluskonsultant Kuldar Leis, kes veel aasta alguses kritiseeris Ettevõtluse Arendamise Sihtasutuse (EAS) turismiettevõtjate toetusvooru läbiviimist, kutsuti sel nädalal sellesama sihtasutuse nõukogu liikmeks."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="andres sutt"><meta property="article:tag" content="Ettevõtluse Arendamise Sihtasutus"><meta property="article:tag" content="ettevõtluse arendamise sihtasutus"><meta property="article:tag" content="KULDAR LEIS"><meta name="article:published_time" content="2021-03-17T18:48:22+02:00"><meta name="article:modified_time" content="2021-03-18T13:28:56+02:00"><meta name="description" content="Kagu-Eesti ettevõtluskonsultant Kuldar Leis, kes veel aasta alguses kritiseeris Ettevõtluse Arendamise Sihtasutuse (EAS) turismiettevõtjate toetusvooru läbiviimist, kutsuti sel nädalal sellesama sihtasutuse nõukogu liikmeks."><meta name="keywords" content="andres sutt, Ettevõtluse Arendamise Sihtasutus, ettevõtluse arendamise sihtasutus, KULDAR LEIS"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>EASi arvustanud ettevõtja kutsuti selle nõukokku - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6f6aeee9bc46595a7d8a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7203986"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">N, 18.03.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7203986"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">EASi arvustanud ettevõtja kutsuti selle nõukokku</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=EASi%20arvustanud%20ettev%C3%B5tja%20kutsuti%20selle%20n%C3%B5ukokku&url=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7203986&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=EASi%20arvustanud%20ettev%C3%B5tja%20kutsuti%20selle%20n%C3%B5ukokku&url=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-17T18:48:00+02:00">17. märts 2021, 18:48</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">EASi arvustanud ettevõtja kutsuti selle nõukokku</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57048" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" srcset="//f8.pmo.ee/Q1dmfJQGaa_qa-Sp81d62Y8cJAc=/40x40/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg, //f8.pmo.ee/0oNy4ICuLdGtYA8vEfNrUCTN0N4=/80x80/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaan Rapp</span></span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/va_K7JyCxMUZOvtGLUnBtnBTjB4=/1370x820/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg"><figure-fullscreen eager :image-id="13683426" image-url="//f7.pmo.ee/FFPL8201BNut0mrVhu_mZ0iADWg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/17/13683426t1h32ea.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13683426)" src="//f7.pmo.ee/va_K7JyCxMUZOvtGLUnBtnBTjB4=/1370x820/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg" srcset="//f7.pmo.ee/va_K7JyCxMUZOvtGLUnBtnBTjB4=/1370x820/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Ettevõtluskonsultandina Põlva-, Võru- ja Valgamaal töötav ning Põlva vallavolikokku kuuluv Kuldar Leis sai EASi nõukogu liikmeks. <span class="figure__caption--name">FOTO: Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kagu-Eesti ettevõtluskonsultant Kuldar Leis, kes veel aasta alguses kritiseeris Ettevõtluse Arendamise Sihtasutuse (EAS) turismiettevõtjate toetusvooru läbiviimist, kutsuti sel nädalal sellesama sihtasutuse nõukogu liikmeks.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b65yga2o9c" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wio4axhtr2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ushbs0hav" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>EAS sattus aasta algul tugeva kriitika alla. Nimelt pidid sihtasustuselt ärimudeli uuendamise toetust soovinud turismiettevõtjad läbima omalaadse nobedate näppude vooru: kell 9 alanud taotluste vastuvõtmine lõppes vähem kui poole tunniga, mille jooksul jõuti esitada 43 taotlust. «Jäime aeglaseks, jõudsin kell 9.38,» tõdes toona üks kritiseerija, põlvamaalasest turismiettevõtja Kuldar Leis.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sel nädalal tuli aga uudis, et ettevõtlus- ja infotehnoloogiaminister Andres Sutt nimetas ettevõtluskonsultandina Põlva-, Võru- ja Valgamaal töötava ning Põlva vallavolikokku kuuluva Leisi sellesama EASi nõukogu liikmeks. Lisaks kutsuti nõukokku pikalt finantssektoris töötanud Kristi Tiivas ja ASi Eesti Gaas tegevjuht Ants Noot.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7203986" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=EASi%20arvustanud%20ettev%C3%B5tja%20kutsuti%20selle%20n%C3%B5ukokku&url=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7203986&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=EASi%20arvustanud%20ettev%C3%B5tja%20kutsuti%20selle%20n%C3%B5ukokku&url=https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7203986"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7203986" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7203986" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vf85z8nwl5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T14:32:40+02:00"><meta itemprop="dateModified" content="2021-03-18T14:32:40+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204644/politsei-kontrollis-vorumaal-valisriigi-veokeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YLPstvBBkhCbP98VKonYY0bwDpE=/1000x435/smart/nginx/o/2018/11/15/11575242t1h9dcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YLPstvBBkhCbP98VKonYY0bwDpE=/1000x435/smart/nginx/o/2018/11/15/11575242t1h9dcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204644/politsei-kontrollis-vorumaal-valisriigi-veokeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kontrollis Võrumaal välisriigi veokeid </span></a><a href="https://lounapostimees.postimees.ee/7204644/politsei-kontrollis-vorumaal-valisriigi-veokeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T12:17:10+02:00"><meta itemprop="dateModified" content="2021-03-18T12:17:12+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204504/alkoholi-oine-muugikeeld-pikeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u7PxFjQaX7ajmvHw8dqpaVm9Wn8=/324x185/smart/nginx/o/2021/03/18/13684378t1hea1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u7PxFjQaX7ajmvHw8dqpaVm9Wn8=/324x185/smart/nginx/o/2021/03/18/13684378t1hea1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204504/alkoholi-oine-muugikeeld-pikeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoholi öine müügikeeld pikeneb </span></a><a href="https://lounapostimees.postimees.ee/7204504/alkoholi-oine-muugikeeld-pikeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T11:16:39+02:00"><meta itemprop="dateModified" content="2021-03-18T12:09:57+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204427/oopaevaga-tuli-juurde-1700-koroonapositiivset-suri-13-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Ci-UyW4n-Wv90t8_SRI_J6r5lg=/324x185/filters:focal(0x437:5084x3261)/nginx/o/2021/03/16/13681005t1hc180.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-Ci-UyW4n-Wv90t8_SRI_J6r5lg=/324x185/filters:focal(0x437:5084x3261)/nginx/o/2021/03/16/13681005t1hc180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204427/oopaevaga-tuli-juurde-1700-koroonapositiivset-suri-13-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuli juurde 1700 koroonapositiivset, suri 13 nakatunut</span><div class="list-article__additional-headline">Võrumaale lisandus 21, Valgamaale 13 ja Põlvamaale 4 uut nakkusjuhtu.</div></a><a href="https://lounapostimees.postimees.ee/7204427/oopaevaga-tuli-juurde-1700-koroonapositiivset-suri-13-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T11:10:25+02:00"><meta itemprop="dateModified" content="2021-03-18T11:10:26+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204418/naabrite-vahel-tekkis-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jn3Ld1JxZcXZs98H0hYv9v48ar0=/324x185/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jn3Ld1JxZcXZs98H0hYv9v48ar0=/324x185/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204418/naabrite-vahel-tekkis-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrite vahel tekkis tüli </span></a><a href="https://lounapostimees.postimees.ee/7204418/naabrite-vahel-tekkis-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imz4hlzpga" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T10:24:03+02:00"><meta itemprop="dateModified" content="2021-03-18T10:36:48+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204363/paastjad-kutsusid-kaarnajarvele-lainud-kalamehe-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9AG1moFjtmsArAuvyANSru7HOz8=/1000x435/smart/nginx/o/2020/12/14/13529482t1h31c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9AG1moFjtmsArAuvyANSru7HOz8=/1000x435/smart/nginx/o/2020/12/14/13529482t1h31c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204363/paastjad-kutsusid-kaarnajarvele-lainud-kalamehe-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad kutsusid Kaarnajärvele läinud kalamehe korrale </span></a><a href="https://lounapostimees.postimees.ee/7204363/paastjad-kutsusid-kaarnajarvele-lainud-kalamehe-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T10:00:20+02:00"><meta itemprop="dateModified" content="2021-03-18T10:00:20+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204333/kalmistu-lahistelt-leiti-pomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XiVecURYJLd1mIHQq_N8a4HZN_k=/335x190/smart/nginx/o/2021/03/18/13684053t1ha565.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XiVecURYJLd1mIHQq_N8a4HZN_k=/335x190/smart/nginx/o/2021/03/18/13684053t1ha565.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204333/kalmistu-lahistelt-leiti-pomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalmistu lähistelt leiti pomm </span></a><a href="https://lounapostimees.postimees.ee/7204333/kalmistu-lahistelt-leiti-pomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T07:47:07+02:00"><meta itemprop="dateModified" content="2021-03-18T07:47:09+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204223/joobes-mees-loi-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CbJ9Rt6rOH4yMzvhQ0ltOAtoptQ=/335x190/smart/nginx/o/2021/03/18/13683904t1h17a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CbJ9Rt6rOH4yMzvhQ0ltOAtoptQ=/335x190/smart/nginx/o/2021/03/18/13683904t1h17a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7204223/joobes-mees-loi-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mees lõi elukaaslast </span></a><a href="https://lounapostimees.postimees.ee/7204223/joobes-mees-loi-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T23:53:40+02:00"><meta itemprop="dateModified" content="2021-03-17T23:53:40+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7204159/pensionid-tousevad-1-6-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5r0O1NBBJABhRn2U3U6JcGy5u84=/685x410/smart/nginx/o/2020/04/01/13035393t1h8469.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5r0O1NBBJABhRn2U3U6JcGy5u84=/685x410/smart/nginx/o/2020/04/01/13035393t1h8469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/7204159/pensionid-tousevad-1-6-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionid tõusevad 1,6 protsenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7204159/pensionid-tousevad-1-6-protsenti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7204159/pensionid-tousevad-1-6-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-17T18:48:00+02:00"><meta itemprop="dateModified" content="2021-03-18T13:28:56+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ubydHfP2964hQZTsH7nj5UwRsmg=/335x190/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ubydHfP2964hQZTsH7nj5UwRsmg=/335x190/smart/nginx/o/2021/03/17/13683426t1h32ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EASi arvustanud ettevõtja kutsuti selle nõukokku </span></a><a href="https://lounapostimees.postimees.ee/7203986/easi-arvustanud-ettevotja-kutsuti-selle-noukokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T18:08:13+02:00"><meta itemprop="dateModified" content="2021-03-17T18:08:13+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203934/jargmise-nadala-alguses-on-oodata-soojemat-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kSc-rbLcXLyhZyyAAt9ClUg7xME=/335x190/smart/nginx/o/2020/04/16/13058363t1h0e70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kSc-rbLcXLyhZyyAAt9ClUg7xME=/335x190/smart/nginx/o/2020/04/16/13058363t1h0e70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/7203934/jargmise-nadala-alguses-on-oodata-soojemat-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmise nädala alguses on oodata soojemat ilma </span></a><a href="https://lounapostimees.postimees.ee/7203934/jargmise-nadala-alguses-on-oodata-soojemat-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T16:05:45+02:00"><meta itemprop="dateModified" content="2021-03-17T16:05:45+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203823/stell-omandab-louna-eesti-tunnustatud-ettevotte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iYmQ7ue6H9ThBMnMn3itnx-itQc=/685x410/smart/nginx/o/2021/03/17/13683146t1hd54e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iYmQ7ue6H9ThBMnMn3itnx-itQc=/685x410/smart/nginx/o/2021/03/17/13683146t1hd54e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203823/stell-omandab-louna-eesti-tunnustatud-ettevotte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stell omandab Lõuna-Eesti tunnustatud ettevõtte </span></a><a href="https://lounapostimees.postimees.ee/7203823/stell-omandab-louna-eesti-tunnustatud-ettevotte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T16:00:14+02:00"><meta itemprop="dateModified" content="2021-03-17T16:00:14+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203814/otepaa-lasteaias-on-tool-uus-oppealajuhataja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NXFc9j6JyeFUHGPvMGWLkTpecJ0=/335x190/filters:focal(3x103:1439x1112)/nginx/o/2021/03/17/13683139t1he9d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NXFc9j6JyeFUHGPvMGWLkTpecJ0=/335x190/filters:focal(3x103:1439x1112)/nginx/o/2021/03/17/13683139t1he9d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203814/otepaa-lasteaias-on-tool-uus-oppealajuhataja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää lasteaias on tööl uus õppealajuhataja </span></a><a href="https://lounapostimees.postimees.ee/7203814/otepaa-lasteaias-on-tool-uus-oppealajuhataja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T15:52:01+02:00"><meta itemprop="dateModified" content="2021-03-17T15:52:01+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203810/voru-tervisekeskuse-ehitab-ligi-3-1-miljoni-euro-eest-semuehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L0t7PO0NEKRbHNlP48UjP834S_Y=/335x190/smart/nginx/o/2018/07/25/11035390t1h3ddc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L0t7PO0NEKRbHNlP48UjP834S_Y=/335x190/smart/nginx/o/2018/07/25/11035390t1h3ddc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203810/voru-tervisekeskuse-ehitab-ligi-3-1-miljoni-euro-eest-semuehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru tervisekeskuse ehitab ligi 3,1 miljoni euro eest Semuehitus </span></a><a href="https://lounapostimees.postimees.ee/7203810/voru-tervisekeskuse-ehitab-ligi-3-1-miljoni-euro-eest-semuehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T13:54:13+02:00"><meta itemprop="dateModified" content="2021-03-18T00:47:00+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203667/kohukeste-uus-video-raagib-metsa-ringkaigust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/joUDXN4y3VOpu49HtcQ7XuEIW_8=/685x410/smart/nginx/o/2021/03/17/13682893t1haade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/joUDXN4y3VOpu49HtcQ7XuEIW_8=/685x410/smart/nginx/o/2021/03/17/13682893t1haade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>100</span></div></div><a href="https://lounapostimees.postimees.ee/7203667/kohukeste-uus-video-raagib-metsa-ringkaigust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhukeste uus video räägib metsa ringkäigust </span></a><a href="https://lounapostimees.postimees.ee/7203667/kohukeste-uus-video-raagib-metsa-ringkaigust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zxxw4080vj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cfoalwh9ko" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zw8un9loed" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T12:18:01+02:00"><meta itemprop="dateModified" content="2021-03-17T12:18:01+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203563/piirivalvurid-aitasid-kaldale-udusel-peipsil-eksinud-kalurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VIajQol42wHVlXS0z620dZBejEQ=/335x190/smart/nginx/o/2021/03/08/13668025t1h0859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VIajQol42wHVlXS0z620dZBejEQ=/335x190/smart/nginx/o/2021/03/08/13668025t1h0859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/7203563/piirivalvurid-aitasid-kaldale-udusel-peipsil-eksinud-kalurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalvurid aitasid kaldale udusel Peipsil eksinud kalurid </span></a><a href="https://lounapostimees.postimees.ee/7203563/piirivalvurid-aitasid-kaldale-udusel-peipsil-eksinud-kalurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T11:12:15+02:00"><meta itemprop="dateModified" content="2021-03-17T13:34:49+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203503/oopaevaga-tuli-juurde-1784-koroonapositiivset-suri-kuus-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_ScuM4PI82xW7Z4QHb3bTz8gMts=/335x190/smart/nginx/o/2021/03/16/13681009t1h7afe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_ScuM4PI82xW7Z4QHb3bTz8gMts=/335x190/smart/nginx/o/2021/03/16/13681009t1h7afe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203503/oopaevaga-tuli-juurde-1784-koroonapositiivset-suri-kuus-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuli juurde 1784 koroonapositiivset, suri kuus nakatunut</span><div class="list-article__additional-headline">Valgamaale lisandus 8, Põlvamaale 6 ja Võrumaale 5 nakatunut.</div></a><a href="https://lounapostimees.postimees.ee/7203503/oopaevaga-tuli-juurde-1784-koroonapositiivset-suri-kuus-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T10:46:51+02:00"><meta itemprop="dateModified" content="2021-03-17T10:46:51+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203484/koroona-kiirtestid-voivad-eesti-turule-jouda-aprillis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BnjYByWjN1b_N4FkJUBIJ_x79VA=/685x410/smart/nginx/o/2021/03/17/13682506t1h499b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BnjYByWjN1b_N4FkJUBIJ_x79VA=/685x410/smart/nginx/o/2021/03/17/13682506t1h499b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203484/koroona-kiirtestid-voivad-eesti-turule-jouda-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona kiirtestid võivad Eesti turule jõuda aprillis </span></a><a href="https://lounapostimees.postimees.ee/7203484/koroona-kiirtestid-voivad-eesti-turule-jouda-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T09:32:12+02:00"><meta itemprop="dateModified" content="2021-03-17T13:45:51+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203396/sonnikulaoturi-kutusemahutist-valjunud-kutus-pohjustas-polengu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oVm7cGVc0xKoSE8Y2Oce4cXyR-0=/335x190/smart/nginx/o/2021/02/03/13611260t1h9875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oVm7cGVc0xKoSE8Y2Oce4cXyR-0=/335x190/smart/nginx/o/2021/02/03/13611260t1h9875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203396/sonnikulaoturi-kutusemahutist-valjunud-kutus-pohjustas-polengu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnnikulaoturi kütusemahutist väljunud kütus põhjustas põlengu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7203396/sonnikulaoturi-kutusemahutist-valjunud-kutus-pohjustas-polengu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7203396/sonnikulaoturi-kutusemahutist-valjunud-kutus-pohjustas-polengu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T08:54:52+02:00"><meta itemprop="dateModified" content="2021-03-18T06:33:41+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203355/haigestunud-peaministrit-asendab-jaak-aab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n7J6c5d8ExeljokDtRjqHvxeIZU=/335x190/smart/nginx/o/2021/03/11/13674445t1h8d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n7J6c5d8ExeljokDtRjqHvxeIZU=/335x190/smart/nginx/o/2021/03/11/13674445t1h8d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7203355/haigestunud-peaministrit-asendab-jaak-aab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigestunud peaministrit asendab Jaak Aab</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://lounapostimees.postimees.ee/7203355/haigestunud-peaministrit-asendab-jaak-aab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-17T07:13:55+02:00"><meta itemprop="dateModified" content="2021-03-17T07:14:02+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203278/tanasest-on-siseveekogude-jaale-minek-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xIzeFzLwolCV4kXfgknjOMEpAQ=/685x410/filters:focal(1340x220:3224x1821)/nginx/o/2021/03/17/13682291t1h2b15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xIzeFzLwolCV4kXfgknjOMEpAQ=/685x410/filters:focal(1340x220:3224x1821)/nginx/o/2021/03/17/13682291t1h2b15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/7203278/tanasest-on-siseveekogude-jaale-minek-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest on siseveekogude jääle minek keelatud </span></a><a href="https://lounapostimees.postimees.ee/7203278/tanasest-on-siseveekogude-jaale-minek-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-17T01:37:00+02:00"><meta itemprop="dateModified" content="2021-03-17T13:17:24+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203572/vallavoim-vilistas-opositsiooni-ettepanekud-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BO_fT0YRsr8wQMAjGtZkROY3yq0=/335x190/smart/nginx/o/2021/03/17/13682712t1h4106.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BO_fT0YRsr8wQMAjGtZkROY3yq0=/335x190/smart/nginx/o/2021/03/17/13682712t1h4106.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/7203572/vallavoim-vilistas-opositsiooni-ettepanekud-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavõim vilistas opositsiooni ettepanekud välja </span></a><a href="https://lounapostimees.postimees.ee/7203572/vallavoim-vilistas-opositsiooni-ettepanekud-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-17T00:20:00+02:00"><meta itemprop="dateModified" content="2021-03-17T10:05:59+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203245/hobusaarel-kepslevad-sebrad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O6aDHQ4m-yaaZaGUM5xyl0yYWxg=/335x190/smart/nginx/o/2021/03/16/13682091t1h27ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O6aDHQ4m-yaaZaGUM5xyl0yYWxg=/335x190/smart/nginx/o/2021/03/16/13682091t1h27ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://lounapostimees.postimees.ee/7203245/hobusaarel-kepslevad-sebrad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobusaarel kepslevad sebrad </span></a><a href="https://lounapostimees.postimees.ee/7203245/hobusaarel-kepslevad-sebrad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-17T00:15:00+02:00"><meta itemprop="dateModified" content="2021-03-16T22:52:29+02:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7203238/piirangud-muudavad-koorilaulu-tuleviku-tumedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RlO1xVm-07TrAG1pfB1TBIk0BQ0=/685x410/smart/nginx/o/2021/03/16/13682059t1h6f50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RlO1xVm-07TrAG1pfB1TBIk0BQ0=/685x410/smart/nginx/o/2021/03/16/13682059t1h6f50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/7203238/piirangud-muudavad-koorilaulu-tuleviku-tumedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirangud muudavad koorilaulu tuleviku tumedaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7203238/piirangud-muudavad-koorilaulu-tuleviku-tumedaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7203238/piirangud-muudavad-koorilaulu-tuleviku-tumedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ojyz48surl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8anl9fxsig" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7204454" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-18T11:40:18+02:00"><meta itemprop="dateModified" content="2021-03-18T14:00:51+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7204454/viis-aastat-hiljem-fc-elva-jalgpalliklubi-lopetas-koostoo-peenisepilte-saatnud-treeneri-ja-tegevjuhiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HRSIDJHVioTJ7ZZdzYpo2hzB0jg=/1000x435/filters:focal(256x183:477x319)/nginx/o/2021/03/18/13684302t1h73ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HRSIDJHVioTJ7ZZdzYpo2hzB0jg=/1000x435/filters:focal(256x183:477x319)/nginx/o/2021/03/18/13684302t1h73ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>124</span></div></div><a href="https://tartu.postimees.ee/7204454/viis-aastat-hiljem-fc-elva-jalgpalliklubi-lopetas-koostoo-peenisepilte-saatnud-treeneri-ja-tegevjuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis aastat hiljem: FC Elva jalgpalliklubi lõpetas koostöö peenisepilte saatnud treeneri ja tegevjuhiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7204454/viis-aastat-hiljem-fc-elva-jalgpalliklubi-lopetas-koostoo-peenisepilte-saatnud-treeneri-ja-tegevjuhiga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7204454/viis-aastat-hiljem-fc-elva-jalgpalliklubi-lopetas-koostoo-peenisepilte-saatnud-treeneri-ja-tegevjuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7204615" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-18T14:09:50+02:00"><meta itemprop="dateModified" content="2021-03-18T14:09:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7204615/ermis-peab-loengu-wiedemanni-keeleauhinna-laureaat-juri-viikberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/id5gS-wce5cye8UzT2bYDMvKnxg=/335x190/filters:focal(649x658:840x830)/nginx/o/2021/03/18/13684102t1hd717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/id5gS-wce5cye8UzT2bYDMvKnxg=/335x190/filters:focal(649x658:840x830)/nginx/o/2021/03/18/13684102t1hd717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7204615/ermis-peab-loengu-wiedemanni-keeleauhinna-laureaat-juri-viikberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMis peab loengu Wiedemanni keeleauhinna laureaat Jüri Viikberg </span></a><a href="https://tartu.postimees.ee/7204615/ermis-peab-loengu-wiedemanni-keeleauhinna-laureaat-juri-viikberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7204426" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-18T11:16:12+02:00"><meta itemprop="dateModified" content="2021-03-18T13:56:20+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7204426/tiit-paasukese-naitust-saab-vaadata-videona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MYNjRvd8-N7cFld3EeZ7IfGEugk=/335x190/filters:focal(1713x1288:2001x1374)/nginx/o/2021/03/18/13684243t1hf176.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MYNjRvd8-N7cFld3EeZ7IfGEugk=/335x190/filters:focal(1713x1288:2001x1374)/nginx/o/2021/03/18/13684243t1hf176.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7204426/tiit-paasukese-naitust-saab-vaadata-videona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Pääsukese näitust saab vaadata videona </span></a><a href="https://tartu.postimees.ee/7204426/tiit-paasukese-naitust-saab-vaadata-videona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7203778" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-17T15:21:00+02:00"><meta itemprop="dateModified" content="2021-03-17T15:21:43+02:00"><meta itemprop="author" content="Urmas Klaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7203778/urmas-klaas-kultuurikeskus-ja-park-sobivad-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D7Ggbq51RHXzkeQFmCQbDeWlwL8=/685x410/filters:focal(844x253:859x268)/nginx/o/2021/03/17/13683080t1habcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D7Ggbq51RHXzkeQFmCQbDeWlwL8=/685x410/filters:focal(844x253:859x268)/nginx/o/2021/03/17/13683080t1habcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://tartu.postimees.ee/7203778/urmas-klaas-kultuurikeskus-ja-park-sobivad-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Klaas: kultuurikeskus ja park sobivad kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7203778/urmas-klaas-kultuurikeskus-ja-park-sobivad-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/7203778/urmas-klaas-kultuurikeskus-ja-park-sobivad-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7203114" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-17T08:45:44+02:00"><meta itemprop="dateModified" content="2021-03-17T08:49:58+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7203114/tartu-linnaarhitekt-parki-rajatav-kultuurikeskus-on-keskkonnaprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bJf4f1hlzCdMbxFkTR5cEfdj5dc=/335x190/smart/nginx/o/2021/03/16/13681708t1h1584.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bJf4f1hlzCdMbxFkTR5cEfdj5dc=/335x190/smart/nginx/o/2021/03/16/13681708t1h1584.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g data-name="Group 2536" transform="translate(-495 -257)"><g transform="translate(502 263.758)"><path class="audio-wave-small" d="M11.377,11.326a.65.65,0,0,1-.531-1.025,3.488,3.488,0,0,0,.06-4.53.65.65,0,1,1,.941-.9,4.812,4.812,0,0,1,.061,6.176A.653.653,0,0,1,11.377,11.326Z" fill="#fff"/><path class="audio-wave-small" d="M11.377,11.232a.555.555,0,0,1-.452-.875c1.887-2.669.127-4.57.051-4.65a.555.555,0,1,1,.8-.765A4.739,4.739,0,0,1,11.831,11,.554.554,0,0,1,11.377,11.232Z" fill="#fff"/><path class="audio-wave-big" d="M13.534,13.67a.637.637,0,0,1-.374-.12A.648.648,0,0,1,13,12.645c3.712-5.249.21-9.059.059-9.218a.651.651,0,0,1,.026-.919A.648.648,0,0,1,14,2.532c.045.046,4.427,4.689.06,10.863A.65.65,0,0,1,13.534,13.67Z" fill="#fff"/><path class="audio-wave-big" d="M13.534,13.575a.555.555,0,0,1-.452-.875c3.75-5.3.2-9.176.05-9.339a.555.555,0,0,1,.805-.764c.044.046,4.34,4.679.051,10.743A.555.555,0,0,1,13.534,13.575Z" fill="#fff"/><path d="M8.148,14.758a.736.736,0,0,1-.456-.159L3.229,11.03l-2.034.02A1.2,1.2,0,0,1,0,9.854V6.146a1.2,1.2,0,0,1,1.195-1.2H3.288L7.691,1.4a.729.729,0,0,1,.456-.16.732.732,0,0,1,.733.732V14.026a.73.73,0,0,1-.732.732ZM4.21,6.063l.035,3.948L7.416,12.5v-9ZM2.78,9.585V6.415H1.464v3.17Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>159</span></div></div><a href="https://tartu.postimees.ee/7203114/tartu-linnaarhitekt-parki-rajatav-kultuurikeskus-on-keskkonnaprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">LOE VÕI KUULA &#10217; </span>Tartu linnaarhitekt: parki rajatav kultuurikeskus on keskkonnaprojekt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7203114/tartu-linnaarhitekt-parki-rajatav-kultuurikeskus-on-keskkonnaprojekt/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tartu.postimees.ee/7203114/tartu-linnaarhitekt-parki-rajatav-kultuurikeskus-on-keskkonnaprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7202675" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-16T11:39:15+02:00"><meta itemprop="dateModified" content="2021-03-16T14:43:58+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7202675/tonis-lukas-kindlasti-on-suku-mahult-liiga-suur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o7lb1YhyUpHZIvXyAnI7RRrwdZM=/335x190/filters:focal(787x576:802x591)/nginx/o/2021/02/09/13621088t1h424a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o7lb1YhyUpHZIvXyAnI7RRrwdZM=/335x190/filters:focal(787x576:802x591)/nginx/o/2021/02/09/13621088t1h424a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://tartu.postimees.ee/7202675/tonis-lukas-kindlasti-on-suku-mahult-liiga-suur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Lukas: kindlasti on Süku mahult liiga suur <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7202675/tonis-lukas-kindlasti-on-suku-mahult-liiga-suur/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7202675/tonis-lukas-kindlasti-on-suku-mahult-liiga-suur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7201328" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-15T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-15T09:14:28+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7201328/1600-allkirja-kesklinna-pargi-eest-lisaks-viie-poliitilise-jou-uhisavaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_tegD23NktOZ5VYWdz7Wye4Cvoo=/685x410/filters:focal(944x1179:961x1184)/nginx/o/2021/03/14/13678295t1h0e4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_tegD23NktOZ5VYWdz7Wye4Cvoo=/685x410/filters:focal(944x1179:961x1184)/nginx/o/2021/03/14/13678295t1h0e4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>922</span></div></div><a href="https://tartu.postimees.ee/7201328/1600-allkirja-kesklinna-pargi-eest-lisaks-viie-poliitilise-jou-uhisavaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">1600 allkirja kesklinna pargi eest, lisaks viie poliitilise jõu ühisavaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7201328/1600-allkirja-kesklinna-pargi-eest-lisaks-viie-poliitilise-jou-uhisavaldus/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://tartu.postimees.ee/7201328/1600-allkirja-kesklinna-pargi-eest-lisaks-viie-poliitilise-jou-uhisavaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7202340" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-16T00:02:00+02:00"><meta itemprop="dateModified" content="2021-03-16T09:35:52+02:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7202340/tartus-keeb-tuli-kultuurikeskuse-asukoha-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k4DPY753ldyqgkqIMBGKSABrQ4Y=/335x190/smart/nginx/o/2021/03/15/13680320t1h80dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k4DPY753ldyqgkqIMBGKSABrQ4Y=/335x190/smart/nginx/o/2021/03/15/13680320t1h80dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>600</span></div></div><a href="https://leht.postimees.ee/7202340/tartus-keeb-tuli-kultuurikeskuse-asukoha-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus keeb tüli kultuurikeskuse asukoha üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7202340/tartus-keeb-tuli-kultuurikeskuse-asukoha-ule/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://leht.postimees.ee/7202340/tartus-keeb-tuli-kultuurikeskuse-asukoha-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7201167" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-14T13:14:00+02:00"><meta itemprop="dateModified" content="2021-03-14T18:10:41+02:00"><meta itemprop="author" content="Tanel Tein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7201167/tanel-tein-head-kultuuriinimesed-millele-te-alla-kirjutasite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D9qpM7-2UtQui1uWC3nEOM7B_4g=/335x190/filters:focal(345x54:610x277)/nginx/o/2021/03/14/13677923t1haaf0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D9qpM7-2UtQui1uWC3nEOM7B_4g=/335x190/filters:focal(345x54:610x277)/nginx/o/2021/03/14/13677923t1haaf0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>409</span></div></div><a href="https://tartu.postimees.ee/7201167/tanel-tein-head-kultuuriinimesed-millele-te-alla-kirjutasite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Tein: Head kultuuriinimesed, millele te alla kirjutasite? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7201167/tanel-tein-head-kultuuriinimesed-millele-te-alla-kirjutasite/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tartu.postimees.ee/7201167/tanel-tein-head-kultuuriinimesed-millele-te-alla-kirjutasite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7171550" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-04T00:10:27+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7171550/kampaaniapilt-sukust-tombas-kaima-ageda-debati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MlE7XFRbSBNlMsP-9yVA2K6mpzQ=/685x410/filters:focal(838x370:886x392)/nginx/o/2021/02/03/13611409t1h57db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MlE7XFRbSBNlMsP-9yVA2K6mpzQ=/685x410/filters:focal(838x370:886x392)/nginx/o/2021/02/03/13611409t1h57db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>154</span></div></div><a href="https://tartu.postimees.ee/7171550/kampaaniapilt-sukust-tombas-kaima-ageda-debati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kampaaniapilt Sükust tõmbas käima ägeda debati <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7171550/kampaaniapilt-sukust-tombas-kaima-ageda-debati/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tartu.postimees.ee/7171550/kampaaniapilt-sukust-tombas-kaima-ageda-debati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qzc6w4qzsi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8stb1vibig" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" alt="Author"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0cc6edd6a4f131145c17.js" async></script></body></html>