<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/z9r6JUw339PxgtJWi1w_8Z4UU9g=/1200x630/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/z9r6JUw339PxgtJWi1w_8Z4UU9g=/1200x630/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suurpered saavad kodutoetust taotleda"><meta property="twitter:title" content="Suurpered saavad kodutoetust taotleda"><meta property="og:url" content="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="KredEx avab esmaspäeval lasterikaste perede kodutoetuse taotlusvooru. Taotlusvoor on avatud kuni 31. maini."><meta property="twitter:description" content="KredEx avab esmaspäeval lasterikaste perede kodutoetuse taotlusvooru. Taotlusvoor on avatud kuni 31. maini."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="kredex"><meta property="article:tag" content="suurpered"><meta property="article:tag" content="toetused"><meta name="article:published_time" content="2021-04-11T13:32:12+03:00"><meta name="article:modified_time" content="2021-04-11T13:33:48+03:00"><meta name="description" content="KredEx avab esmaspäeval lasterikaste perede kodutoetuse taotlusvooru. Taotlusvoor on avatud kuni 31. maini."><meta name="keywords" content="kredex, suurpered, toetused"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Suurpered saavad kodutoetust taotleda - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7db0a5119cf441739041.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7222121"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">P, 11.04.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7222121"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Suurpered saavad kodutoetust taotleda</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Suurpered%20saavad%20kodutoetust%20taotleda&url=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7222121&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Suurpered%20saavad%20kodutoetust%20taotleda&url=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-11T13:31:32+03:00">11. aprill 2021, 13:31</div></div></div><h1 class="article-headline" itemprop="headline name">Suurpered saavad kodutoetust taotleda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113395" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LEPM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/cz-w2LDAjGOWXT9TpLk-m2MEsDM=/1370x820/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg"><figure-fullscreen eager :image-id="13722945" image-url="//f8.pmo.ee/KXDotTExbtH2CDHxxGkMAvoZhBM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/11/13722945t1hdad0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13722945)" src="//f8.pmo.ee/cz-w2LDAjGOWXT9TpLk-m2MEsDM=/1370x820/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg" srcset="//f8.pmo.ee/cz-w2LDAjGOWXT9TpLk-m2MEsDM=/1370x820/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Foto on illustreeriv. <span class="figure__caption--name">FOTO: Tairo Lutter/Postimees Grupp/scanpix Baltics</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>KredEx avab esmaspäeval lasterikaste perede kodutoetuse taotlusvooru. Taotlusvoor on avatud kuni 31. maini.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:503034,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7222121-suurpered-saavad-kodutoetust-taotleda&quot;,&quot;headline&quot;:&quot;7222121 Suurpered saavad kodutoetust taotleda&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-11T13:34:02+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-11T13:33:48+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-11T13:34:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1a79d49282c0da5e1f5f57d4ae73ef27.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7222121"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d3qwuk5t9k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-py4behh47g" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0yd9ztopkp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Toetus on suunatud madala sissetulekuga peredele, kus kasvab vähemalt kolm kuni 19-aastast (kaasa arvatud) last ja kes moodustavad ühise leibkonna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetussumma on kuni 10 000 eurot. Kolme- ja neljalapseline pere, kellele on eelnevalt ühe korra kodutoetust eraldatud, saab teistkordselt toetust taotleda 5000 eurot. Viie- ja enamalapseline pere, kellele on eelnevalt ühe korra kodutoetust eraldatud, saab teistkordselt taotleda 10 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taotlust saab esitada alates 12. aprillist KredExi e-teenuste keskkonnast või e-posti teel aadressil toetused@kredex.ee. Taotlusi saab esitada ka paberil, posti teel aadressil „Kodutoetus", SA KredEx, Hobujaama 4, Tallinn, 10151.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Informatsiooni taotlemise tingimuste ja taotluste esitamise kohta leiate KredExi kodulehelt.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Suurpered%20saavad%20kodutoetust%20taotleda&url=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7222121&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Suurpered%20saavad%20kodutoetust%20taotleda&url=https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7222121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7222121" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7222121" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3z7iw22b18" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qu42ygbvja" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T13:31:32+03:00"><meta itemprop="dateModified" content="2021-04-11T13:33:48+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r3cZFKTQdcm11A7XuBIH1XSrDpc=/1000x435/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r3cZFKTQdcm11A7XuBIH1XSrDpc=/1000x435/smart/nginx/o/2021/04/11/13722945t1hdad0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpered saavad kodutoetust taotleda </span></a><a href="https://lounapostimees.postimees.ee/7222121/suurpered-saavad-kodutoetust-taotleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T12:50:41+03:00"><meta itemprop="dateModified" content="2021-04-11T12:51:30+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7222129/jarvselja-oppemetskonna-aastapaeva-puhul-ilmub-postmark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LreAM8OAJ22edbVKq6-DAmaw7Mg=/324x185/smart/nginx/o/2021/04/11/13722953t1h0f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LreAM8OAJ22edbVKq6-DAmaw7Mg=/324x185/smart/nginx/o/2021/04/11/13722953t1h0f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7222129/jarvselja-oppemetskonna-aastapaeva-puhul-ilmub-postmark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvselja õppemetskonna aastapäeva puhul ilmub postmark </span></a><a href="https://lounapostimees.postimees.ee/7222129/jarvselja-oppemetskonna-aastapaeva-puhul-ilmub-postmark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T11:40:18+03:00"><meta itemprop="dateModified" content="2021-04-11T11:41:39+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221359/mobiilne-diagnoosikabinet-kulastab-torvat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t9qdkewb6g-A-W5UbvYLn9Scxf0=/324x185/smart/nginx/o/2019/03/12/11861529t1haa88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t9qdkewb6g-A-W5UbvYLn9Scxf0=/324x185/smart/nginx/o/2019/03/12/11861529t1haa88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221359/mobiilne-diagnoosikabinet-kulastab-torvat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilne diagnoosikabinet külastab Tõrvat </span></a><a href="https://lounapostimees.postimees.ee/7221359/mobiilne-diagnoosikabinet-kulastab-torvat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T10:58:33+03:00"><meta itemprop="dateModified" content="2021-04-11T11:03:25+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7222090/louna-eestisse-lisandus-14-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gKI8AKAX8byGBv9mwvWaZNLNhm8=/324x185/filters:focal(0x0:0x0)/nginx/o/2020/10/31/13446757t1h2b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gKI8AKAX8byGBv9mwvWaZNLNhm8=/324x185/filters:focal(0x0:0x0)/nginx/o/2020/10/31/13446757t1h2b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7222090/louna-eestisse-lisandus-14-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestisse lisandus 14 nakatunut </span></a><a href="https://lounapostimees.postimees.ee/7222090/louna-eestisse-lisandus-14-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f9cwutdj02" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T09:50:55+03:00"><meta itemprop="dateModified" content="2021-04-11T09:51:21+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7222059/polva-serviti-heitleb-balti-liigas-pronksmedali-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LP7dZqqMQngX9nddI1ku8cca-BA=/1000x435/smart/nginx/o/2021/04/11/13722813t1h6c5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LP7dZqqMQngX9nddI1ku8cca-BA=/1000x435/smart/nginx/o/2021/04/11/13722813t1h6c5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7222059/polva-serviti-heitleb-balti-liigas-pronksmedali-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva Serviti heitleb Balti liigas pronksmedali eest </span></a><a href="https://lounapostimees.postimees.ee/7222059/polva-serviti-heitleb-balti-liigas-pronksmedali-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T09:26:47+03:00"><meta itemprop="dateModified" content="2021-04-11T09:27:54+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7222045/riigieksamite-sooritajatel-on-viimane-voimalus-registreeruda-koroonatestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/av4ohlSgUwTgKRd-Gv3MiFPsiIo=/335x190/smart/nginx/o/2021/04/11/13722802t1hdb07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/av4ohlSgUwTgKRd-Gv3MiFPsiIo=/335x190/smart/nginx/o/2021/04/11/13722802t1hdb07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7222045/riigieksamite-sooritajatel-on-viimane-voimalus-registreeruda-koroonatestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamite sooritajatel on viimane võimalus registreeruda koroonatestile </span></a><a href="https://lounapostimees.postimees.ee/7222045/riigieksamite-sooritajatel-on-viimane-voimalus-registreeruda-koroonatestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-11T08:35:05+03:00"><meta itemprop="dateModified" content="2021-04-10T21:13:36+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221958/kaitseliidu-tunnustusi-jagus-ka-polvamaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bE3hw2oXzOeO8Egsizwa7O0vdFs=/335x190/smart/nginx/o/2021/04/10/13722613t1h2008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bE3hw2oXzOeO8Egsizwa7O0vdFs=/335x190/smart/nginx/o/2021/04/10/13722613t1h2008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221958/kaitseliidu-tunnustusi-jagus-ka-polvamaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu tunnustusi jagus ka Põlvamaale </span></a><a href="https://lounapostimees.postimees.ee/7221958/kaitseliidu-tunnustusi-jagus-ka-polvamaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T21:30:29+03:00"><meta itemprop="dateModified" content="2021-04-11T09:29:15+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221966/vorumaal-porkasid-kokku-kaks-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sbqnp_Q2xl8WYF0MTLTqd0d8PnQ=/685x410/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sbqnp_Q2xl8WYF0MTLTqd0d8PnQ=/685x410/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/7221966/vorumaal-porkasid-kokku-kaks-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal põrkasid kokku kaks autot</span><div class="list-article__additional-headline">Täiendatud pühapäeval.</div></a><a href="https://lounapostimees.postimees.ee/7221966/vorumaal-porkasid-kokku-kaks-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T17:10:51+03:00"><meta itemprop="dateModified" content="2021-04-10T17:14:59+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221876/uus-nadal-toob-korralikud-soojakraadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/46dGzPjsUgppgv4u6pMzD3CQKNA=/335x190/smart/nginx/o/2021/04/10/13722464t1hbb71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/46dGzPjsUgppgv4u6pMzD3CQKNA=/335x190/smart/nginx/o/2021/04/10/13722464t1hbb71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7221876/uus-nadal-toob-korralikud-soojakraadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob korralikud soojakraadid </span></a><a href="https://lounapostimees.postimees.ee/7221876/uus-nadal-toob-korralikud-soojakraadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-10T16:09:08+03:00"><meta itemprop="dateModified" content="2021-04-10T16:22:12+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221850/torm-murdis-polvamaal-matkarajale-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dtvM0W8-4iWf0a2WAktb8qsdJog=/335x190/smart/nginx/o/2021/04/10/13722196t1hce8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dtvM0W8-4iWf0a2WAktb8qsdJog=/335x190/smart/nginx/o/2021/04/10/13722196t1hce8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7221850/torm-murdis-polvamaal-matkarajale-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Torm murdis Põlvamaal matkarajale puid </span></a><a href="https://lounapostimees.postimees.ee/7221850/torm-murdis-polvamaal-matkarajale-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T16:05:55+03:00"><meta itemprop="dateModified" content="2021-04-10T16:09:05+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221851/maakultuurimajast-oodatakse-vanu-fotosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OXy2JIkVX-2Rz7OK1qqMrEDiibg=/685x410/smart/nginx/o/2021/04/09/13721013t1hfe30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OXy2JIkVX-2Rz7OK1qqMrEDiibg=/685x410/smart/nginx/o/2021/04/09/13721013t1hfe30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221851/maakultuurimajast-oodatakse-vanu-fotosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakultuurimajast oodatakse vanu fotosid </span></a><a href="https://lounapostimees.postimees.ee/7221851/maakultuurimajast-oodatakse-vanu-fotosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-10T14:30:24+03:00"><meta itemprop="dateModified" content="2021-04-10T15:40:41+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221808/torva-veemonulas-kaivad-viimased-viimistlustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z8FsyhdDh-eEGkseCBza5Z7NjDk=/335x190/smart/nginx/o/2021/04/10/13722116t1h07de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z8FsyhdDh-eEGkseCBza5Z7NjDk=/335x190/smart/nginx/o/2021/04/10/13722116t1h07de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>169</span></div></div><a href="https://lounapostimees.postimees.ee/7221808/torva-veemonulas-kaivad-viimased-viimistlustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Tõrva veemõnulas käivad viimased viimistlustööd</span><div class="list-article__additional-headline">Teisele korrusele tuleb õpilaskodu!</div></a><a href="https://lounapostimees.postimees.ee/7221808/torva-veemonulas-kaivad-viimased-viimistlustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T13:02:15+03:00"><meta itemprop="dateModified" content="2021-04-10T13:06:44+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221783/louna-eesti-reovesi-naitab-vaikeseid-koroonaviiruse-kahanemise-marke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SVUs5mJuJsOB3dt16nvKFMX6PN8=/335x190/filters:focal(17x32:1773x1033)/nginx/o/2021/04/10/13721969t1hb8f9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SVUs5mJuJsOB3dt16nvKFMX6PN8=/335x190/filters:focal(17x32:1773x1033)/nginx/o/2021/04/10/13721969t1hb8f9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221783/louna-eesti-reovesi-naitab-vaikeseid-koroonaviiruse-kahanemise-marke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti reovesi näitab väikeseid koroonaviiruse kahanemise märke </span></a><a href="https://lounapostimees.postimees.ee/7221783/louna-eesti-reovesi-naitab-vaikeseid-koroonaviiruse-kahanemise-marke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T11:59:50+03:00"><meta itemprop="dateModified" content="2021-04-10T11:59:52+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221746/valgevene-protestinaitust-naeb-tavatus-kohas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CExV6n85qctnTmNC-5lWpiSsmMI=/685x410/smart/nginx/o/2021/04/10/13721899t1hdff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CExV6n85qctnTmNC-5lWpiSsmMI=/685x410/smart/nginx/o/2021/04/10/13721899t1hdff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7221746/valgevene-protestinaitust-naeb-tavatus-kohas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene protestinäitust näeb tavatus kohas </span></a><a href="https://lounapostimees.postimees.ee/7221746/valgevene-protestinaitust-naeb-tavatus-kohas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w6bn3vclae" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-npnrk0681x" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-09T15:02:15+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221195/miks-snickers-workwear-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workwear-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workwear püksid on parimad? </span></a><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workwear-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-09T15:01:46+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-09T15:01:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:00:30+03:00"><meta itemprop="dateModified" content="2021-04-09T15:00:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iwq8ld585z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T10:53:50+03:00"><meta itemprop="dateModified" content="2021-04-10T10:55:52+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221714/louna-eestisse-lisandus-35-uut-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bn7N1RWE6Up9mdfJ3Y2nR-2l6hI=/335x190/smart/nginx/o/2021/04/04/13711592t1h7e00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bn7N1RWE6Up9mdfJ3Y2nR-2l6hI=/335x190/smart/nginx/o/2021/04/04/13711592t1h7e00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221714/louna-eestisse-lisandus-35-uut-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestisse lisandus 35 uut nakkusjuhtu </span></a><a href="https://lounapostimees.postimees.ee/7221714/louna-eestisse-lisandus-35-uut-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-10T10:00:43+03:00"><meta itemprop="dateModified" content="2021-04-10T10:04:51+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221323/pedeli-virgutusala-soditud-prugikastid-saavad-uue-valimuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9JAf4dZ0x6QD50OiM5SDkxAzMCc=/335x190/smart/nginx/o/2021/04/10/13721784t1hfeb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9JAf4dZ0x6QD50OiM5SDkxAzMCc=/335x190/smart/nginx/o/2021/04/10/13721784t1hfeb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221323/pedeli-virgutusala-soditud-prugikastid-saavad-uue-valimuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PILDID &#10217; </span>Pedeli virgutusala soditud prügikastid saavad uue välimuse </span></a><a href="https://lounapostimees.postimees.ee/7221323/pedeli-virgutusala-soditud-prugikastid-saavad-uue-valimuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-10T08:45:28+03:00"><meta itemprop="dateModified" content="2021-04-10T09:43:32+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221368/ihamarus-avatakse-kohaliku-kirjaniku-malestuspink" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p98c4DkD2UW9AiEFFPzemli8OuE=/685x410/smart/nginx/o/2020/10/10/13404554t1h3a6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p98c4DkD2UW9AiEFFPzemli8OuE=/685x410/smart/nginx/o/2020/10/10/13404554t1h3a6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/7221368/ihamarus-avatakse-kohaliku-kirjaniku-malestuspink" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ihamarus avatakse kohaliku kirjaniku mälestuspink </span></a><a href="https://lounapostimees.postimees.ee/7221368/ihamarus-avatakse-kohaliku-kirjaniku-malestuspink" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T18:00:00+03:00"><meta itemprop="dateModified" content="2021-04-09T17:09:28+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221342/valkas-tabati-voltsitud-koroonatoendiga-ukrainlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y_EHJ3CQy0E7BZDOP3nr_gJXAqE=/335x190/smart/nginx/o/2020/12/10/13523191t1h1fbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y_EHJ3CQy0E7BZDOP3nr_gJXAqE=/335x190/smart/nginx/o/2020/12/10/13523191t1h1fbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://lounapostimees.postimees.ee/7221342/valkas-tabati-voltsitud-koroonatoendiga-ukrainlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valkas tabati võltsitud koroonatõendiga ukrainlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7221342/valkas-tabati-voltsitud-koroonatoendiga-ukrainlased/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7221342/valkas-tabati-voltsitud-koroonatoendiga-ukrainlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T17:03:30+03:00"><meta itemprop="dateModified" content="2021-04-09T17:04:35+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221350/kuperjanovi-jalavaepataljoni-parameedikud-kaisid-haiglates-abiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CcFOam0teF2z4TGfkFn5TP6AFZQ=/335x190/smart/nginx/o/2021/04/09/13721025t1ha6c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CcFOam0teF2z4TGfkFn5TP6AFZQ=/335x190/smart/nginx/o/2021/04/09/13721025t1ha6c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221350/kuperjanovi-jalavaepataljoni-parameedikud-kaisid-haiglates-abiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuperjanovi jalaväepataljoni parameedikud käisid haiglates abiks </span></a><a href="https://lounapostimees.postimees.ee/7221350/kuperjanovi-jalavaepataljoni-parameedikud-kaisid-haiglates-abiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:45:41+03:00"><meta itemprop="dateModified" content="2021-04-09T15:46:35+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221222/tallinna-parki-paigaldati-vorumaa-ettevotte-pesakastid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bjTzaVyj-wp8t2GMbd4qlItjJGU=/685x410/filters:focal(70x408:3647x4829)/nginx/o/2021/04/09/13720656t1h97ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bjTzaVyj-wp8t2GMbd4qlItjJGU=/685x410/filters:focal(70x408:3647x4829)/nginx/o/2021/04/09/13720656t1h97ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221222/tallinna-parki-paigaldati-vorumaa-ettevotte-pesakastid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna parki paigaldati Võrumaa ettevõtte pesakastid </span></a><a href="https://lounapostimees.postimees.ee/7221222/tallinna-parki-paigaldati-vorumaa-ettevotte-pesakastid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T14:58:14+03:00"><meta itemprop="dateModified" content="2021-04-09T15:02:24+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221200/vorus-algavad-silla-ehitustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U7CR7PH1OEeV56ANWnhnPyEZVeo=/335x190/smart/nginx/o/2021/04/09/13720570t1h3d9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U7CR7PH1OEeV56ANWnhnPyEZVeo=/335x190/smart/nginx/o/2021/04/09/13720570t1h3d9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221200/vorus-algavad-silla-ehitustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrus algavad silla ehitustööd </span></a><a href="https://lounapostimees.postimees.ee/7221200/vorus-algavad-silla-ehitustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T13:50:53+03:00"><meta itemprop="dateModified" content="2021-04-09T16:16:40+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221107/eraisikud-saavad-taotleda-toetust-uhisveevargi-ja-kanalisatsiooniga-liitumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kIq_mCvJkKCJcJgO66_IPhbJw0A=/335x190/smart/nginx/o/2019/09/05/12533198t1he066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kIq_mCvJkKCJcJgO66_IPhbJw0A=/335x190/smart/nginx/o/2019/09/05/12533198t1he066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7221107/eraisikud-saavad-taotleda-toetust-uhisveevargi-ja-kanalisatsiooniga-liitumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eraisikud saavad taotleda toetust ühisveevärgi ja -kanalisatsiooniga liitumiseks </span></a><a href="https://lounapostimees.postimees.ee/7221107/eraisikud-saavad-taotleda-toetust-uhisveevargi-ja-kanalisatsiooniga-liitumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T12:30:47+03:00"><meta itemprop="dateModified" content="2021-04-09T12:16:17+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7221037/gumnaasiumi-purgijad-teevad-e-sisseastumistesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0K-MouIY39ugfihYagG7_uMfOlU=/685x410/smart/nginx/o/2020/11/19/13485259t1hfc7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0K-MouIY39ugfihYagG7_uMfOlU=/685x410/smart/nginx/o/2020/11/19/13485259t1hfc7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7221037/gumnaasiumi-purgijad-teevad-e-sisseastumistesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnaasiumi pürgijad teevad e-sisseastumistesti</span><div class="list-article__additional-headline">e-sisseastumisi viiakse läbi ka Lõuna-Eesti koolides.</div></a><a href="https://lounapostimees.postimees.ee/7221037/gumnaasiumi-purgijad-teevad-e-sisseastumistesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hzubft6qad" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4lvj1ir3dh" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7222153" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-11T13:25:02+03:00"><meta itemprop="dateModified" content="2021-04-11T13:25:02+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7222153/tartumaale-lisandus-25-uut-koroonapositiivset-neist-12-tartu-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xq5Rpt2A12V-rLZ5AIHtp402WeE=/1000x435/smart/nginx/o/2021/03/21/13689049t1h7c4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xq5Rpt2A12V-rLZ5AIHtp402WeE=/1000x435/smart/nginx/o/2021/03/21/13689049t1h7c4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7222153/tartumaale-lisandus-25-uut-koroonapositiivset-neist-12-tartu-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 25 uut koroonapositiivset, neist 12 Tartu linna </span></a><a href="https://tartu.postimees.ee/7222153/tartumaale-lisandus-25-uut-koroonapositiivset-neist-12-tartu-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221605" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-11T10:36:33+03:00"><meta itemprop="dateModified" content="2021-04-11T13:24:03+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221605/luunja-vallas-algas-lohkva-spordihoone-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ba1UgQ9lvJxA8taSUOk0m1p48M8=/335x190/smart/nginx/o/2021/04/10/13721598t1hc98d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ba1UgQ9lvJxA8taSUOk0m1p48M8=/335x190/smart/nginx/o/2021/04/10/13721598t1hc98d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7221605/luunja-vallas-algas-lohkva-spordihoone-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luunja vallas algas Lohkva spordihoone ehitus </span></a><a href="https://tartu.postimees.ee/7221605/luunja-vallas-algas-lohkva-spordihoone-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221122" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-10T20:14:11+03:00"><meta itemprop="dateModified" content="2021-04-10T20:14:11+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221122/veebisaadetes-konelevad-kalmistuvaht-rammumees-zootehnik-ja-teised-noolased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ab51xsvrdvhamF25_XT36wUEQpI=/335x190/filters:focal(1809x693:1929x734)/nginx/o/2021/04/09/13720257t1h2e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ab51xsvrdvhamF25_XT36wUEQpI=/335x190/filters:focal(1809x693:1929x734)/nginx/o/2021/04/09/13720257t1h2e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>42</span></div></div><a href="https://tartu.postimees.ee/7221122/veebisaadetes-konelevad-kalmistuvaht-rammumees-zootehnik-ja-teised-noolased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebisaadetes kõnelevad kalmistuvaht, rammumees, zootehnik ja teised nõolased</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tartu.postimees.ee/7221122/veebisaadetes-konelevad-kalmistuvaht-rammumees-zootehnik-ja-teised-noolased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221779" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-10T12:48:57+03:00"><meta itemprop="dateModified" content="2021-04-10T15:06:39+03:00"><meta itemprop="author" content="Eili Arula, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221779/haruldases-endises-haigemajas-kaib-suurpuhastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sYE1Q5_IukPhYv9_PJnqgkwGxWo=/685x410/smart/nginx/o/2021/04/10/13721926t1hdd93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sYE1Q5_IukPhYv9_PJnqgkwGxWo=/685x410/smart/nginx/o/2021/04/10/13721926t1hdd93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://tartu.postimees.ee/7221779/haruldases-endises-haigemajas-kaib-suurpuhastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Pildid &#10217; </span>Haruldases endises haigemajas käib suurpuhastus </span></a><a href="https://tartu.postimees.ee/7221779/haruldases-endises-haigemajas-kaib-suurpuhastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221603" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-10T08:11:24+03:00"><meta itemprop="dateModified" content="2021-04-10T11:52:14+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221603/tartlased-laulavad-puhapaeval-kodudes-eesliinitootajate-tanamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q5aSDHfV1j7oGc6D8tlPITdxcNc=/335x190/smart/nginx/o/2021/04/10/13721593t1hcb93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q5aSDHfV1j7oGc6D8tlPITdxcNc=/335x190/smart/nginx/o/2021/04/10/13721593t1hcb93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>188</span></div></div><a href="https://tartu.postimees.ee/7221603/tartlased-laulavad-puhapaeval-kodudes-eesliinitootajate-tanamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlased laulavad pühapäeval kodudes eesliinitöötajate tänamiseks </span></a><a href="https://tartu.postimees.ee/7221603/tartlased-laulavad-puhapaeval-kodudes-eesliinitootajate-tanamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221722" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-10T11:13:37+03:00"><meta itemprop="dateModified" content="2021-04-10T15:35:10+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221722/tartu-otepaa-teel-algas-remont-mis-valtab-hilissugiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oziJ7sGh0dI7_gWhnRIBb8s125Y=/335x190/smart/nginx/o/2021/04/10/13721842t1h1464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oziJ7sGh0dI7_gWhnRIBb8s125Y=/335x190/smart/nginx/o/2021/04/10/13721842t1h1464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7221722/tartu-otepaa-teel-algas-remont-mis-valtab-hilissugiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu-Otepää teel algas remont, mis vältab hilissügiseni </span></a><a href="https://tartu.postimees.ee/7221722/tartu-otepaa-teel-algas-remont-mis-valtab-hilissugiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221718" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-10T11:02:37+03:00"><meta itemprop="dateModified" content="2021-04-10T11:58:37+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221718/tartumaale-lisandus-31-koroonapositiivset-neist-tartu-linna-10" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1kJoOSQnR9GeJsFJydGJ3Xwr6rc=/685x410/smart/nginx/o/2021/04/05/13713093t1h779c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1kJoOSQnR9GeJsFJydGJ3Xwr6rc=/685x410/smart/nginx/o/2021/04/05/13713093t1h779c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7221718/tartumaale-lisandus-31-koroonapositiivset-neist-tartu-linna-10" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 31 koroonapositiivset, neist Tartu linna 10 </span></a><a href="https://tartu.postimees.ee/7221718/tartumaale-lisandus-31-koroonapositiivset-neist-tartu-linna-10" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221604" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-10T09:55:51+03:00"><meta itemprop="dateModified" content="2021-04-10T11:55:45+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221604/tartu-jatkab-tanavavalgustuse-uuendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X5Pb3UkeVAC5JKrdMfXFR--1LDY=/335x190/smart/nginx/o/2021/04/10/13721594t1h1705.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X5Pb3UkeVAC5JKrdMfXFR--1LDY=/335x190/smart/nginx/o/2021/04/10/13721594t1h1705.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7221604/tartu-jatkab-tanavavalgustuse-uuendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu jätkab tänavavalgustuse uuendamist </span></a><a href="https://tartu.postimees.ee/7221604/tartu-jatkab-tanavavalgustuse-uuendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7221353" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-09T21:39:18+03:00"><meta itemprop="dateModified" content="2021-04-09T21:40:16+03:00"><meta itemprop="author" content="Lenel Karu, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7221353/lumerohke-talve-tottu-on-linnastaadionite-juures-kummipuruhunnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ge8y-fmP15VSHF3YnZDFTzAsh8I=/335x190/smart/nginx/o/2021/04/09/13721499t1h8206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ge8y-fmP15VSHF3YnZDFTzAsh8I=/335x190/smart/nginx/o/2021/04/09/13721499t1h8206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7221353/lumerohke-talve-tottu-on-linnastaadionite-juures-kummipuruhunnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Fotod &#10217; </span>Lumerohke talve tõttu on linnastaadionite juures kummipuruhunnikud </span></a><a href="https://tartu.postimees.ee/7221353/lumerohke-talve-tottu-on-linnastaadionite-juures-kummipuruhunnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7220379" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-09T13:08:46+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7220379/kopsupoletikus-koroonahaige-viimane-olekors-on-ekmo-mida-kehavalise-vereringe-masin-suudab" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y9lRGkshaDt0g9a74VqwINdP9pQ=/685x410/filters:focal(1152x714:1167x729)/nginx/o/2021/04/08/13718721t1heb95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y9lRGkshaDt0g9a74VqwINdP9pQ=/685x410/filters:focal(1152x714:1167x729)/nginx/o/2021/04/08/13718721t1heb95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>214</span></div></div><a href="https://tartu.postimees.ee/7220379/kopsupoletikus-koroonahaige-viimane-olekors-on-ekmo-mida-kehavalise-vereringe-masin-suudab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Tark Tartu &#10217; </span>Kopsupõletikus koroonahaige viimane õlekõrs on EKMO. Mida kehavälise vereringe masin suudab? </span></a><a href="https://tartu.postimees.ee/7220379/kopsupoletikus-koroonahaige-viimane-olekors-on-ekmo-mida-kehavalise-vereringe-masin-suudab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d61s8n2dkt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xcd03cqx4" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/YR_fz2a0So9diV1oAmPeSgInzgk=/60x60/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" data-lazy-src-x2="//f12.pmo.ee/oRlo6pGcvh_pSZAbQ7jLNNusUQk=/120x120/smart/nginx/o/2018/08/07/11162031t1hea67.jpg" alt="Author"><p class="site-footer__author-name">Siim Saavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:siim.saavik@lounapostimees.ee">siim.saavik@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-dbc26cdfe317119b3de0.js" async></script></body></html>