<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/RIyd9N4TxMCdHAU7RmQPRRVB5bQ=/1200x630/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/RIyd9N4TxMCdHAU7RmQPRRVB5bQ=/1200x630/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Saabuv kuumalaine muudab teed pigiseks"><meta property="twitter:title" content="Saabuv kuumalaine muudab teed pigiseks"><meta property="og:url" content="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Lähipäevade kuum ilm, mil temperatuur võib tõusta üle 30 kraadi, muudab teed pigiseks ning kohati libedaks ja nõuab juhtidelt suuremat tähelepanu ning arvestamist kaasliiklejatega."><meta property="twitter:description" content="Lähipäevade kuum ilm, mil temperatuur võib tõusta üle 30 kraadi, muudab teed pigiseks ning kohati libedaks ja nõuab juhtidelt suuremat tähelepanu ning arvestamist kaasliiklejatega."><meta property="og:type" content="article"><meta property="article:section" content="Lõuna-Eesti Postimees"><meta property="article:tag" content="kuumalaine"><meta property="article:tag" content="temperatuur"><meta property="article:tag" content="teekate"><meta name="article:published_time" content="2021-06-18T12:04:34+03:00"><meta name="article:modified_time" content="2021-06-18T12:07:30+03:00"><meta name="description" content="Lähipäevade kuum ilm, mil temperatuur võib tõusta üle 30 kraadi, muudab teed pigiseks ning kohati libedaks ja nõuab juhtidelt suuremat tähelepanu ning arvestamist kaasliiklejatega."><meta name="keywords" content="kuumalaine, temperatuur, teekate"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Saabuv kuumalaine muudab teed pigiseks - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-07b0717afb39678c37ab.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Lõuna-Eesti Postimees';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7275188"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">R, 18.06.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Lõuna-Eesti Postimees</div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7275188"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item">Saabuv kuumalaine muudab teed pigiseks</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saabuv%20kuumalaine%20muudab%20teed%20pigiseks&url=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7275188&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saabuv%20kuumalaine%20muudab%20teed%20pigiseks&url=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-18T12:07:30+03:00">18. juuni 2021, 12:07</div></div></div><h1 class="article-headline" itemprop="headline name">Saabuv kuumalaine muudab teed pigiseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png" srcset="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png, //f7.pmo.ee/rgYmKVhNdjsbbE06_etgapGKjJ8=/80x80/smart/nginx/o/2020/02/06/12919077t1haf41.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/pe7sDXQgXnmktuIagTDFmqniVww=/1370x820/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg"><figure-fullscreen eager :image-id="13854256" image-url="//f11.pmo.ee/-u85g2hwHFvgQkdvfHfri6v45yA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/17/13854256t1h1eb7.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13854256)" src="//f11.pmo.ee/pe7sDXQgXnmktuIagTDFmqniVww=/1370x820/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Eesti meistrivõistlused maanteerattasõidus eraldistardist Lüllemäel. <span class="figure__caption--name">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lähipäevade kuum ilm, mil temperatuur võib tõusta üle 30 kraadi, muudab teed pigiseks ning kohati libedaks ja nõuab juhtidelt suuremat tähelepanu ning arvestamist kaasliiklejatega.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:536314,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7275188-saabuv-kuumalaine-muudab-teed-pigiseks&quot;,&quot;headline&quot;:&quot;7275188 Saabuv kuumalaine muudab teed pigiseks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-06-18T12:09:25+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-06-18T12:07:30+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-06-18T12:09:25+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1ed0c866b613725d33b04e26169ec5f1.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7275188"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-369p7tr8t8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-481fesc0h5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pfyxt3lq4y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Palun kõigilt liiklejatelt lähipäevadel liikluses olles erilist tähelepanu ning keskendumist! Seekord tulevad pühad koos kuumalainega. Selleks, et me turvaliselt sihtkohta jõuaksime, peame andma kõik oma panuse," rääkis transpordiameti maanteehoiuteenistuse direktor Raido Randmaa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Ärme tegele roolis olles kõrvaliste asjadega ning jalgsi liigeldes veendugem, et autojuhid meid märkavad. Märgates teel olles ohtlikult pigiseid teelõike või mõnda muud liiklusohutust mõjutavat tegurit, andke sellest palun teada telefonil 1247."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuumalaine suurimad mõjud teedele on seotud pinnatud teelõikudega, kus kuumuse mõjul imbub bituumen pinnale. Keskmise ja suurema raskeliikluse osakaaluga teedel võib tee sõidujälgedes hakata "higistama". Probleeme on rohkem suurema koormusega ristmikel. Eriti keeruline võib olukord olla asulates, kus "higistavat" teed peavad ületama jalakäijad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii tee-ehitajad kui ka teehooldajad, kelle haldusalasse taoline teelõik jääb, on puistamas teedele sõelmeid ja liiva, et leevendada tagajärgi. See võib muuta eriti kahel rattal liiklejate jaoks teed kohati libedaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Transpordiamet soovitab võimalusel mitte sõita teedel ühes jäljes, vaid valida sõiduraja ulatuses ala, kus teekate poleks pigine. Samuti ei ole hea sõita roobaste põhja mööda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pindamisobjektil värskelt pinnatud teel tuleks sõitmiseks kasutada kogu sõiduraja laiust, mitte ületada lubatud maksimaalset sõidukiirust ning püüda vältida sõitmist alale, kus värske bituumen leemendab.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpse info teeolude ja liikluskorralduse ning -piirangute kohta leiab: www.tarktee.ee.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Saabuv%20kuumalaine%20muudab%20teed%20pigiseks&url=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7275188&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Saabuv%20kuumalaine%20muudab%20teed%20pigiseks&url=https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7275188"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7275188" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7275188" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vjno9z5pxg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ltrvp66neo" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T12:07:30+03:00"><meta itemprop="dateModified" content="2021-06-18T12:07:30+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S2V275NiySKBbLl9X3kWBQMcjVk=/1000x435/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S2V275NiySKBbLl9X3kWBQMcjVk=/1000x435/smart/nginx/o/2021/06/17/13854256t1h1eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saabuv kuumalaine muudab teed pigiseks </span></a><a href="https://lounapostimees.postimees.ee/7275188/saabuv-kuumalaine-muudab-teed-pigiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T09:05:49+03:00"><meta itemprop="dateModified" content="2021-06-18T09:05:48+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274988/valgamaal-oli-sissemurdmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZPEqU5QxtqBE7fBWG_TNPhQytpM=/324x222/smart/nginx/o/2021/06/18/13857088t1h4589.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZPEqU5QxtqBE7fBWG_TNPhQytpM=/324x222/smart/nginx/o/2021/06/18/13857088t1h4589.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274988/valgamaal-oli-sissemurdmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaal oli sissemurdmine </span></a><a href="https://lounapostimees.postimees.ee/7274988/valgamaal-oli-sissemurdmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T00:15:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:16:11+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274877/dna-analuus-viis-vallavanema-kreekasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R1Pbs2ROhov4tyoo4Wf0gIFiBGA=/324x222/filters:focal(998x864:1013x879)/nginx/o/2021/06/17/13856671t1h9969.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R1Pbs2ROhov4tyoo4Wf0gIFiBGA=/324x222/filters:focal(998x864:1013x879)/nginx/o/2021/06/17/13856671t1h9969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274877/dna-analuus-viis-vallavanema-kreekasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">DNA-analüüs viis vallavanema Kreekasse </span></a><a href="https://lounapostimees.postimees.ee/7274877/dna-analuus-viis-vallavanema-kreekasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T00:14:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:17:39+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274878/poleemiline-koertevaljak-sai-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TLligjaS9ZGUjfxlPWv6RcHF-Fk=/324x222/smart/nginx/o/2021/06/17/13856672t1h4b45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TLligjaS9ZGUjfxlPWv6RcHF-Fk=/324x222/smart/nginx/o/2021/06/17/13856672t1h4b45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274878/poleemiline-koertevaljak-sai-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poleemiline koerteväljak sai valmis </span></a><a href="https://lounapostimees.postimees.ee/7274878/poleemiline-koertevaljak-sai-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f9loi3eb0l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T00:05:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:40:27+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274887/antslas-tuleb-rahvasprint" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uZMFjLy-jY92bQlnswOHuya7mCk=/1000x435/smart/nginx/o/2021/06/17/13856700t1h0c9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uZMFjLy-jY92bQlnswOHuya7mCk=/1000x435/smart/nginx/o/2021/06/17/13856700t1h0c9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274887/antslas-tuleb-rahvasprint" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antslas tuleb rahvasprint </span></a><a href="https://lounapostimees.postimees.ee/7274887/antslas-tuleb-rahvasprint" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-18T00:03:00+03:00"><meta itemprop="dateModified" content="2021-06-17T22:29:10+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274851/festival-vonge-toob-kokku-kuumad-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bg186PjZMwMV9sRqmIogF5qGtHE=/335x190/smart/nginx/o/2021/06/17/13856611t1h1a23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bg186PjZMwMV9sRqmIogF5qGtHE=/335x190/smart/nginx/o/2021/06/17/13856611t1h1a23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274851/festival-vonge-toob-kokku-kuumad-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival Võnge toob kokku kuumad nimed </span></a><a href="https://lounapostimees.postimees.ee/7274851/festival-vonge-toob-kokku-kuumad-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T00:02:00+03:00"><meta itemprop="dateModified" content="2021-06-17T22:25:17+03:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274847/munamaelt-stardib-pikk-teatejooks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B2O54hSVrecLvDXBCrXVAx3oWtw=/335x190/smart/nginx/o/2021/06/17/13856602t1ha2dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B2O54hSVrecLvDXBCrXVAx3oWtw=/335x190/smart/nginx/o/2021/06/17/13856602t1ha2dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274847/munamaelt-stardib-pikk-teatejooks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Munamäelt stardib pikk teatejooks </span></a><a href="https://lounapostimees.postimees.ee/7274847/munamaelt-stardib-pikk-teatejooks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2021-06-17T22:23:25+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274845/uritused-18-25-juuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Etd6VAp9g75wpxBYeh-1kEyTB48=/685x410/smart/nginx/o/2021/06/17/13856594t1hcbb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Etd6VAp9g75wpxBYeh-1kEyTB48=/685x410/smart/nginx/o/2021/06/17/13856594t1hcbb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274845/uritused-18-25-juuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 18.–25. juuni </span></a><a href="https://lounapostimees.postimees.ee/7274845/uritused-18-25-juuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-18T08:42:14+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274634/kuulutused-18-juuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h3Ac5DjKlkxflmpNODXHCNFnmr0=/335x190/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h3Ac5DjKlkxflmpNODXHCNFnmr0=/335x190/smart/nginx/o/2018/01/16/7487313t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1564" class="list-article__section-label slab">Kuulutused</a></div><a href="https://lounapostimees.postimees.ee/7274634/kuulutused-18-juuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 18. juuni </span></a><a href="https://lounapostimees.postimees.ee/7274634/kuulutused-18-juuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T23:13:00+03:00"><meta itemprop="dateModified" content="2021-06-18T00:20:26+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274874/valgas-poles-eramaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XIM8JygM8Z9As4rfK5NuI2eAlyY=/335x190/smart/nginx/o/2021/06/17/13856667t1h1239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XIM8JygM8Z9As4rfK5NuI2eAlyY=/335x190/smart/nginx/o/2021/06/17/13856667t1h1239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274874/valgas-poles-eramaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas põles eramaja </span></a><a href="https://lounapostimees.postimees.ee/7274874/valgas-poles-eramaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T22:03:55+03:00"><meta itemprop="dateModified" content="2021-06-17T22:03:55+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274820/valga-ja-vorumaal-suletakse-teid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k2wtI0Ij8BR-wYOgHNrurb9Zk7g=/685x410/smart/nginx/o/2020/09/26/13373252t1h167a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k2wtI0Ij8BR-wYOgHNrurb9Zk7g=/685x410/smart/nginx/o/2020/09/26/13373252t1h167a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274820/valga-ja-vorumaal-suletakse-teid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga- ja Võrumaal suletakse teid </span></a><a href="https://lounapostimees.postimees.ee/7274820/valga-ja-vorumaal-suletakse-teid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T20:18:14+03:00"><meta itemprop="dateModified" content="2021-06-17T20:18:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274729/neljapaevast-saab-vaktsineerimisaegu-broneerida-12-eluaastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q5xNqbEN8odUrLb_ljvmiP7OuB4=/335x190/smart/nginx/o/2021/06/17/13855959t1h179e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q5xNqbEN8odUrLb_ljvmiP7OuB4=/335x190/smart/nginx/o/2021/06/17/13855959t1h179e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274729/neljapaevast-saab-vaktsineerimisaegu-broneerida-12-eluaastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäevast saab vaktsineerimisaegu broneerida 12. eluaastast </span></a><a href="https://lounapostimees.postimees.ee/7274729/neljapaevast-saab-vaktsineerimisaegu-broneerida-12-eluaastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T19:13:00+03:00"><meta itemprop="dateModified" content="2021-06-18T00:16:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7271974/mobiil-id-kasutamine-oli-neljapaeva-hilisohtul-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QWF865UXidmt3eESvw9oiyV6Vf4=/335x190/smart/nginx/o/2021/06/14/13846944t1h4510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QWF865UXidmt3eESvw9oiyV6Vf4=/335x190/smart/nginx/o/2021/06/14/13846944t1h4510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7271974/mobiil-id-kasutamine-oli-neljapaeva-hilisohtul-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID kasutamine oli neljapäeva hilisõhtul häiritud </span></a><a href="https://lounapostimees.postimees.ee/7271974/mobiil-id-kasutamine-oli-neljapaeva-hilisohtul-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T18:22:00+03:00"><meta itemprop="dateModified" content="2021-06-17T18:31:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274660/jaaniohtu-tuleb-suure-toenaosusega-vihmasajuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RNscnFg4FR9unZjS1PAT0kuaXFE=/685x410/filters:focal(0x509:3182x2305)/nginx/o/2019/06/24/12295111t1h2773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RNscnFg4FR9unZjS1PAT0kuaXFE=/685x410/filters:focal(0x509:3182x2305)/nginx/o/2019/06/24/12295111t1h2773.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274660/jaaniohtu-tuleb-suure-toenaosusega-vihmasajuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaniõhtu tuleb suure tõenäosusega vihmasajuga </span></a><a href="https://lounapostimees.postimees.ee/7274660/jaaniohtu-tuleb-suure-toenaosusega-vihmasajuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vv048ooeu1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qpty6f79zx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cl461865x4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T16:57:06+03:00"><meta itemprop="dateModified" content="2021-06-17T16:57:05+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274625/kodututarde-patrullvoistluse-voitsid-vorumaa-noorkotkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wwbFBuPPMUSJCVgjbgJvNBv8xHQ=/335x190/smart/nginx/o/2021/06/17/13855700t1h8951.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wwbFBuPPMUSJCVgjbgJvNBv8xHQ=/335x190/smart/nginx/o/2021/06/17/13855700t1h8951.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274625/kodututarde-patrullvoistluse-voitsid-vorumaa-noorkotkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutütarde patrullvõistluse võitsid Võrumaa noorkotkad </span></a><a href="https://lounapostimees.postimees.ee/7274625/kodututarde-patrullvoistluse-voitsid-vorumaa-noorkotkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T15:33:00+03:00"><meta itemprop="dateModified" content="2021-06-18T00:19:42+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274527/haapsalust-suundub-taevaskoja-poole-otserong" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XFP4GPYEMN2qlboJVTOIJj1_7bA=/335x190/smart/nginx/o/2021/06/17/13855246t1hf49c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XFP4GPYEMN2qlboJVTOIJj1_7bA=/335x190/smart/nginx/o/2021/06/17/13855246t1hf49c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274527/haapsalust-suundub-taevaskoja-poole-otserong" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalust suundub Taevaskoja poole otserong </span></a><a href="https://lounapostimees.postimees.ee/7274527/haapsalust-suundub-taevaskoja-poole-otserong" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-17T14:31:00+03:00"><meta itemprop="dateModified" content="2021-06-17T14:13:35+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274436/puhajarve-koduteater-toob-suvelavale-ufode-loo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yiKFHz4EaRdU1SbguqUXOUJWQg8=/685x410/filters:focal(204x0:3728x2317)/nginx/o/2021/06/16/13853074t1h19f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yiKFHz4EaRdU1SbguqUXOUJWQg8=/685x410/filters:focal(204x0:3728x2317)/nginx/o/2021/06/16/13853074t1h19f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a></div><a href="https://lounapostimees.postimees.ee/7274436/puhajarve-koduteater-toob-suvelavale-ufode-loo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühajärve koduteater toob suvelavale ufode loo </span></a><a href="https://lounapostimees.postimees.ee/7274436/puhajarve-koduteater-toob-suvelavale-ufode-loo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T14:29:00+03:00"><meta itemprop="dateModified" content="2021-06-17T14:44:25+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7273184/aasta-tegevusjuhendaja-tegutseb-maarja-kulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I7D-haixixDRSk4S-Vlw1dydSfA=/335x190/smart/nginx/o/2021/06/17/13854670t1hf5ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I7D-haixixDRSk4S-Vlw1dydSfA=/335x190/smart/nginx/o/2021/06/17/13854670t1hf5ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7273184/aasta-tegevusjuhendaja-tegutseb-maarja-kulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta tegevusjuhendaja tegutseb Maarja külas </span></a><a href="https://lounapostimees.postimees.ee/7273184/aasta-tegevusjuhendaja-tegutseb-maarja-kulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T12:55:00+03:00"><meta itemprop="dateModified" content="2021-06-17T13:23:14+03:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274350/maanteeratta-eesti-meistrivoistlused-eraldistardis-lullemael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jbjOAtHOcpeq02ZJoBQlANT7S7Q=/335x190/smart/nginx/o/2021/06/17/13854250t1h5725.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jbjOAtHOcpeq02ZJoBQlANT7S7Q=/335x190/smart/nginx/o/2021/06/17/13854250t1h5725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/420" class="list-article__section-label slab">Sport</a></div><a href="https://lounapostimees.postimees.ee/7274350/maanteeratta-eesti-meistrivoistlused-eraldistardis-lullemael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Maanteeratta Eesti meistrivõistlused eraldistardis Lüllemäel </span></a><a href="https://lounapostimees.postimees.ee/7274350/maanteeratta-eesti-meistrivoistlused-eraldistardis-lullemael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T12:42:10+03:00"><meta itemprop="dateModified" content="2021-06-17T12:42:09+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274318/rapina-memm-tahistas-101-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tj0Lisb58L5seQzFurDtryrycio=/685x410/smart/nginx/o/2021/06/17/13854259t1h5454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tj0Lisb58L5seQzFurDtryrycio=/685x410/smart/nginx/o/2021/06/17/13854259t1h5454.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>145</span></div></div><a href="https://lounapostimees.postimees.ee/7274318/rapina-memm-tahistas-101-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina memm tähistas 101. sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/7274318/rapina-memm-tahistas-101-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T11:19:58+03:00"><meta itemprop="dateModified" content="2021-06-17T11:19:57+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274232/polva-ja-vorumaa-panustasid-koroonastatistikasse-keskmisest-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/04GoZDeSqOz3em849lpjc4PCQ68=/335x190/smart/nginx/o/2021/06/17/13853919t1hdb86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/04GoZDeSqOz3em849lpjc4PCQ68=/335x190/smart/nginx/o/2021/06/17/13853919t1hdb86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274232/polva-ja-vorumaa-panustasid-koroonastatistikasse-keskmisest-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva- ja Võrumaa panustasid koroonastatistikasse keskmisest enam </span></a><a href="https://lounapostimees.postimees.ee/7274232/polva-ja-vorumaa-panustasid-koroonastatistikasse-keskmisest-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T10:32:01+03:00"><meta itemprop="dateModified" content="2021-06-17T10:32:01+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274181/rapinas-minnakse-tana-ule-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ixfc3F8F-2JRMqi2t8d9qMaYyb8=/335x190/smart/nginx/o/2021/06/17/13853656t1h6074.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ixfc3F8F-2JRMqi2t8d9qMaYyb8=/335x190/smart/nginx/o/2021/06/17/13853656t1h6074.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7274181/rapinas-minnakse-tana-ule-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas minnakse täna üle piiri </span></a><a href="https://lounapostimees.postimees.ee/7274181/rapinas-minnakse-tana-ule-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T09:26:15+03:00"><meta itemprop="dateModified" content="2021-06-17T09:26:15+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274118/maha-jaetud-maja-poles-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7Ey_Ex8d5EOWOTO2kDUg0XFfiXo=/685x410/smart/nginx/o/2021/06/17/13853524t1h2d7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7Ey_Ex8d5EOWOTO2kDUg0XFfiXo=/685x410/smart/nginx/o/2021/06/17/13853524t1h2d7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7274118/maha-jaetud-maja-poles-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maha jäetud maja põles taas </span></a><a href="https://lounapostimees.postimees.ee/7274118/maha-jaetud-maja-poles-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5qotv5i17k" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mg8h6mm5z3" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275155" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T11:35:00+03:00"><meta itemprop="dateModified" content="2021-06-18T11:49:30+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7275155/koroonat-levitanud-aivar-kokale-maarati-rahatrahv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jM1sGyxZvXtLv2PxGd1RgwUY_gU=/1000x435/smart/nginx/o/2021/03/18/13685477t1ha2c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jM1sGyxZvXtLv2PxGd1RgwUY_gU=/1000x435/smart/nginx/o/2021/03/18/13685477t1ha2c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/296" class="list-article__section-label slab">Poliitika</a></div><a href="https://www.postimees.ee/7275155/koroonat-levitanud-aivar-kokale-maarati-rahatrahv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonat levitanud Aivar Kokale määrati rahatrahv </span></a><a href="https://www.postimees.ee/7275155/koroonat-levitanud-aivar-kokale-maarati-rahatrahv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274706" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-17T18:26:28+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274706/range-reegel-jatab-osad-emad-sunnitusmajas-beebiga-kahekesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DbK4TDe2B6ViHIcIVxmJ14NGs0Q=/335x190/filters:focal(556x1602:571x1617)/nginx/o/2021/06/17/13855843t1ha979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DbK4TDe2B6ViHIcIVxmJ14NGs0Q=/335x190/filters:focal(556x1602:571x1617)/nginx/o/2021/06/17/13855843t1ha979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274706/range-reegel-jatab-osad-emad-sunnitusmajas-beebiga-kahekesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Range reegel jätab osad emad sünnitusmajas beebiga kahekesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7274706/range-reegel-jatab-osad-emad-sunnitusmajas-beebiga-kahekesi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7274706/range-reegel-jatab-osad-emad-sunnitusmajas-beebiga-kahekesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274595" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T08:00:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:17:34+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274595/naistearstid-kai-part-ja-made-laanpere-vagistamise-definitsiooni-tuleb-muuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JwSquNxU4kLBVBpKhF9TBye0MnM=/335x190/filters:focal(810x1035:825x1050)/nginx/o/2021/06/17/13855497t1h620e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JwSquNxU4kLBVBpKhF9TBye0MnM=/335x190/filters:focal(810x1035:825x1050)/nginx/o/2021/06/17/13855497t1h620e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274595/naistearstid-kai-part-ja-made-laanpere-vagistamise-definitsiooni-tuleb-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">TARK TARTU &#10217; </span>Naistearstid Kai Part ja Made Laanpere: vägistamise definitsiooni tuleb muuta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7274595/naistearstid-kai-part-ja-made-laanpere-vagistamise-definitsiooni-tuleb-muuta/comments" class="list-article__comment section-font-color" itemprop="url">(30)</span></span><div class="list-article__additional-headline">Seksiks nõusolek olgu alati selge või üht kahest ähvardab kuriteosüüdistus.</div></a><a href="https://tartu.postimees.ee/7274595/naistearstid-kai-part-ja-made-laanpere-vagistamise-definitsiooni-tuleb-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274668" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:19:43+03:00"><meta itemprop="author" content="Kertu Rannu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jTfiZ03qFwq4gLXX-FJG8c7ba14=/685x410/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jTfiZ03qFwq4gLXX-FJG8c7ba14=/685x410/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">EKSPERIMENT &#10217; </span>Jahutus Tartu veekogudes </span></a><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275125" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T11:16:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:02:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7275125/tartu-tunnustab-kultuurimetseene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W5jDvkVi_VzFiRrCaUrTxd5_uEE=/335x190/smart/nginx/o/2021/06/18/13857383t1he3d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W5jDvkVi_VzFiRrCaUrTxd5_uEE=/335x190/smart/nginx/o/2021/06/18/13857383t1he3d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7275125/tartu-tunnustab-kultuurimetseene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu tunnustab kultuurimetseene </span></a><a href="https://tartu.postimees.ee/7275125/tartu-tunnustab-kultuurimetseene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275196" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T12:12:23+03:00"><meta itemprop="dateModified" content="2021-06-18T12:12:23+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7275196/tartu-palvis-rahvusvaheliselt-tunnustatud-rohelise-turismisihtkoha-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xPExVCHOyKvQxyrifrL8Oi7Pmmo=/335x190/smart/nginx/o/2021/06/18/13857707t1hf7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xPExVCHOyKvQxyrifrL8Oi7Pmmo=/335x190/smart/nginx/o/2021/06/18/13857707t1hf7f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7275196/tartu-palvis-rahvusvaheliselt-tunnustatud-rohelise-turismisihtkoha-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu pälvis rahvusvaheliselt tunnustatud rohelise turismisihtkoha tiitli </span></a><a href="https://tartu.postimees.ee/7275196/tartu-palvis-rahvusvaheliselt-tunnustatud-rohelise-turismisihtkoha-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275160" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T11:39:32+03:00"><meta itemprop="dateModified" content="2021-06-18T11:39:32+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7275160/tartu-ulikool-ootab-oppima-423-meditsiinivaldkonna-uliopilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DZhZy1qTbmzBAUXJsYH2QGW5xe4=/685x410/filters:focal(835x121:3394x3097)/nginx/o/2021/06/18/13857519t1h866e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DZhZy1qTbmzBAUXJsYH2QGW5xe4=/685x410/filters:focal(835x121:3394x3097)/nginx/o/2021/06/18/13857519t1h866e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/7275160/tartu-ulikool-ootab-oppima-423-meditsiinivaldkonna-uliopilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool ootab õppima 423 meditsiinivaldkonna üliõpilast </span></a><a href="https://tervis.postimees.ee/7275160/tartu-ulikool-ootab-oppima-423-meditsiinivaldkonna-uliopilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274670" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-18T10:48:59+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274670/vana-janese-raudteesild-laheb-peagi-teenitud-puhkusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XUVc-Zq_uUeoI9rdofXJOlDZu_A=/335x190/filters:focal(979x636:994x651)/nginx/o/2021/06/17/13855777t1h07c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XUVc-Zq_uUeoI9rdofXJOlDZu_A=/335x190/filters:focal(979x636:994x651)/nginx/o/2021/06/17/13855777t1h07c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274670/vana-janese-raudteesild-laheb-peagi-teenitud-puhkusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Vana Jänese raudteesild läheb teenitud puhkusele </span></a><a href="https://tartu.postimees.ee/7274670/vana-janese-raudteesild-laheb-peagi-teenitud-puhkusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274642" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T09:23:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:18:01+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274642/randa-kihutajad-teevad-supilinlastele-tuska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TRD_KZRrbTl4HHLCK7E7ZDQPx2E=/335x190/filters:focal(883x1526:898x1541)/nginx/o/2021/06/17/13855735t1hbf00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TRD_KZRrbTl4HHLCK7E7ZDQPx2E=/335x190/filters:focal(883x1526:898x1541)/nginx/o/2021/06/17/13855735t1hbf00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274642/randa-kihutajad-teevad-supilinlastele-tuska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Randa kihutajad teevad supilinlastele tuska </span></a><a href="https://tartu.postimees.ee/7274642/randa-kihutajad-teevad-supilinlastele-tuska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274709" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-17T18:29:49+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274709/ruumikitsikuses-varjupaik-saab-murele-veidi-leevendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t5UoJEayEtURRpMB5ScuHorNMe8=/685x410/smart/nginx/o/2021/06/17/13855849t1he0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t5UoJEayEtURRpMB5ScuHorNMe8=/685x410/smart/nginx/o/2021/06/17/13855849t1he0ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7274709/ruumikitsikuses-varjupaik-saab-murele-veidi-leevendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumikitsikuses varjupaik saab murele veidi leevendust </span></a><a href="https://tartu.postimees.ee/7274709/ruumikitsikuses-varjupaik-saab-murele-veidi-leevendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iuz9f6qfcx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fpw2guqjt6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/YqMevKzBDT_D7A8KHcCNg0z-YGw=/60x60/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" data-lazy-src-x2="//f9.pmo.ee/lNkqj0RRcjF1ZsLx7fFQePugHqQ=/120x120/smart/nginx/o/2019/06/27/12304064t1h28b2.jpg" alt="Author"><p class="site-footer__author-name">Mati Määrits</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mati.maarits@lounapostimees.ee">mati.maarits@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d71b4e51516c4ae42cff.js" async></script></body></html>