<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/dTvl04U8_BGleaZRqAJt7fJFQps=/1200x630/smart/nginx/o/2021/08/10/13981475t1hd232.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/dTvl04U8_BGleaZRqAJt7fJFQps=/1200x630/smart/nginx/o/2021/08/10/13981475t1hd232.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Politseinikud panid end lõunapiiril migrantide ootuses valmis"><meta property="twitter:title" content="Politseinikud panid end lõunapiiril migrantide ootuses valmis"><meta property="og:url" content="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="piirikontroll"><meta property="article:tag" content="Politsei"><meta property="article:tag" content="Rene Lipping"><meta property="article:tag" content="ruthanne kern"><meta property="article:tag" content="kristjan mihkelsoo"><meta name="article:published_time" content="2021-08-10T08:53:38+03:00"><meta name="article:modified_time" content="2021-08-10T08:53:36+03:00"><meta name="description" content=""><meta name="keywords" content="piirikontroll, Politsei, Rene Lipping, ruthanne kern, kristjan mihkelsoo"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Politseinikud panid end lõunapiiril migrantide ootuses valmis - Paberleht - Tasuline - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-b071361a9f0d911dc55b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tiit Loim';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7312001 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">T, 10.08.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">09.08.2021</div><div class="contents-articles"><a href="https://lounapostimees.postimees.ee/7311073/vastne-ulemsootska-kutsub-oma-kodumurule" data-article-id="7311073" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/38REbsh7mr5ahvLjuRf_8odHwzE=/40x40/smart/nginx/o/2021/08/08/13979023t1hc700.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/38REbsh7mr5ahvLjuRf_8odHwzE=/40x40/smart/nginx/o/2021/08/08/13979023t1hc700.jpg"></div></span><span class="flex--equal-width">Vastne ülemsootska kutsub oma kodumurule </span></a><a href="https://lounapostimees.postimees.ee/7311063/mati-maarits-kudevasse-ahju-hagu-juurde" data-article-id="7311063" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EW1VrHO_DOInrXkz5gF2_8iaqZY=/40x40/smart/nginx/o/2021/08/08/13979012t1hc3bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EW1VrHO_DOInrXkz5gF2_8iaqZY=/40x40/smart/nginx/o/2021/08/08/13979012t1hc3bc.jpg"></div></span><span class="flex--equal-width">Mati Määrits: küdevasse ahju hagu juurde? </span></a><a href="https://lounapostimees.postimees.ee/7311070/anti-haugas-vaktsineerimisega-hoiame-tookohti" data-article-id="7311070" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5xByaK0mBjvtaZTrKKAm4RW5laI=/40x40/filters:focal(324x316:339x331)/nginx/o/2021/08/08/13979021t1h08cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5xByaK0mBjvtaZTrKKAm4RW5laI=/40x40/filters:focal(324x316:339x331)/nginx/o/2021/08/08/13979021t1h08cd.jpg"></div></span><span class="flex--equal-width">Anti Haugas: vaktsineerimisega hoiame töökohti </span></a><a href="https://lounapostimees.postimees.ee/7311061/ehitusmaterjalide-hind-ruhib-aina-ulesmage" data-article-id="7311061" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-ba8GPHv2CaROM9VqZkcyfP65X0=/40x40/smart/nginx/o/2021/08/08/13979007t1h022f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-ba8GPHv2CaROM9VqZkcyfP65X0=/40x40/smart/nginx/o/2021/08/08/13979007t1h022f.jpg"></div></span><span class="flex--equal-width">Ehitusmaterjalide hind rühib aina ülesmäge </span></a><a href="https://lounapostimees.postimees.ee/7310758/oopaevaga-lisandus-louna-eestisse-viis-positiivset-testi" data-article-id="7310758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WIbjNHw3NgN-P91e8yviS5Li6K4=/40x40/smart/nginx/o/2021/07/30/13956439t1h9e6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WIbjNHw3NgN-P91e8yviS5Li6K4=/40x40/smart/nginx/o/2021/07/30/13956439t1h9e6a.jpg"></div></span><span class="flex--equal-width">Ööpäevaga lisandus Lõuna-Eestisse viis positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7311060/vana-koolihoone-annab-teed-moodsale-majale" data-article-id="7311060" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZAB-QHYWEnxI9K7B8phOqdI4VAI=/40x40/smart/nginx/o/2021/08/08/13979003t1h0451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZAB-QHYWEnxI9K7B8phOqdI4VAI=/40x40/smart/nginx/o/2021/08/08/13979003t1h0451.jpg"></div></span><span class="flex--equal-width">Vana koolihoone annab teed moodsale majale </span></a><a href="https://lounapostimees.postimees.ee/7311058/polvamaa-luhiuudised" data-article-id="7311058" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OMYxCGV9LrD-yCGOq-KnW_ZxKoM=/40x40/smart/nginx/o/2021/08/08/13978998t1he64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OMYxCGV9LrD-yCGOq-KnW_ZxKoM=/40x40/smart/nginx/o/2021/08/08/13978998t1he64a.jpg"></div></span><span class="flex--equal-width">Põlvamaa lühiuudised </span></a><a href="https://lounapostimees.postimees.ee/7311054/aknatagune-soidumura-paneb-vorumaa-proua-vopatama" data-article-id="7311054" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0F5U5owioGIYxiGR4Ux_ARmkXU4=/40x40/smart/nginx/o/2021/08/08/13978992t1habf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0F5U5owioGIYxiGR4Ux_ARmkXU4=/40x40/smart/nginx/o/2021/08/08/13978992t1habf5.jpg"></div></span><span class="flex--equal-width">Aknatagune sõidumüra paneb Võrumaa proua võpatama </span></a><a href="https://lounapostimees.postimees.ee/7311051/uuring-naitab-koroonaviiruse-laia-levikut-voru-piirkonnas" data-article-id="7311051" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vzViLCH3aucxBYzupASj5AKCDwc=/40x40/smart/nginx/o/2021/08/08/13978991t1h7b1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vzViLCH3aucxBYzupASj5AKCDwc=/40x40/smart/nginx/o/2021/08/08/13978991t1h7b1a.jpg"></div></span><span class="flex--equal-width">Uuring näitab koroonaviiruse laia levikut Võru piirkonnas </span></a><a href="https://lounapostimees.postimees.ee/7311048/pukas-laheb-koolimaja-lammutamiseks" data-article-id="7311048" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ae837lEnyTWuRo1NW0p8WpC3nv0=/40x40/smart/nginx/o/2021/08/08/13978989t1h7074.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ae837lEnyTWuRo1NW0p8WpC3nv0=/40x40/smart/nginx/o/2021/08/08/13978989t1h7074.jpg"></div></span><span class="flex--equal-width">Pukas läheb koolimaja lammutamiseks </span></a><a href="https://lounapostimees.postimees.ee/7310327/jahihooaja-esimesel-nadalal-lasid-kutid-eestis-26-karu" data-article-id="7310327" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3dNio3fF8lwEyQGegwnqEty_fV4=/40x40/filters:focal(825x739:968x954)/nginx/o/2021/08/06/13973846t1hc053.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3dNio3fF8lwEyQGegwnqEty_fV4=/40x40/filters:focal(825x739:968x954)/nginx/o/2021/08/06/13973846t1hc053.jpg"></div></span><span class="flex--equal-width">Jahihooaja esimesel nädalal lasid kütid Eestis 26 karu </span></a><a href="https://lounapostimees.postimees.ee/7310598/ppa-tugevdas-kontrolli-piiriaarsetel-aladel" data-article-id="7310598" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H1FwV6n-cK1x0n3qcgy9Siq0R5k=/40x40/filters:focal(74x75:837x559)/nginx/o/2021/08/07/13976625t1h4925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H1FwV6n-cK1x0n3qcgy9Siq0R5k=/40x40/filters:focal(74x75:837x559)/nginx/o/2021/08/07/13976625t1h4925.jpg"></div></span><span class="flex--equal-width">PPA tugevdas kontrolli piiriäärsetel aladel </span></a><a href="https://lounapostimees.postimees.ee/7310502/seto-kuningriigipaeval-on-siiani-olnud-koik-koroonatestid-negatiivsed" data-article-id="7310502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_FSUEIsI4Gchi2GNSlfaKWNc61E=/40x40/smart/nginx/o/2021/08/07/13975950t1hff07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_FSUEIsI4Gchi2GNSlfaKWNc61E=/40x40/smart/nginx/o/2021/08/07/13975950t1hff07.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Seto kuningriigipäeval on siiani olnud kõik koroonatestid negatiivsed </span></a><a href="https://lounapostimees.postimees.ee/7310562/seto-kuningriigipaevadele-vuras-ka-vaktsineerimisbuss" data-article-id="7310562" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/19K3OoNeu4aWKXbd1TW1z-rn3RQ=/40x40/smart/nginx/o/2021/08/07/13976631t1h18a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/19K3OoNeu4aWKXbd1TW1z-rn3RQ=/40x40/smart/nginx/o/2021/08/07/13976631t1h18a4.jpg"></div></span><span class="flex--equal-width">Seto kuningriigipäevadele vuras ka vaktsineerimisbuss </span></a><a href="https://lounapostimees.postimees.ee/7310600/admiral-pitka-luurevoistluse-voitsid-kuperjanovlased" data-article-id="7310600" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ul7Q4KZ7L8NMwuCW2-GrXw-xiL4=/40x40/smart/nginx/o/2021/08/07/13976296t1had29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ul7Q4KZ7L8NMwuCW2-GrXw-xiL4=/40x40/smart/nginx/o/2021/08/07/13976296t1had29.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Admiral Pitka luurevõistluse võitsid kuperjanovlased </span></a><a href="https://lounapostimees.postimees.ee/7310666/kuningriigipaev-toi-uue-juhi-ka-setomaa-noortele" data-article-id="7310666" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZU7kTOFXlHeWzFNaDPgolOIM6Gg=/40x40/filters:focal(0x0:3213x1781)/nginx/o/2021/08/07/13977481t1hf93b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZU7kTOFXlHeWzFNaDPgolOIM6Gg=/40x40/filters:focal(0x0:3213x1781)/nginx/o/2021/08/07/13977481t1hf93b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Kuningriigipäev tõi uue juhi ka Setomaa noortele </span></a><a href="https://lounapostimees.postimees.ee/7310733/priit-sibul-jatkab-isamaa-erakonna-peasekretarina" data-article-id="7310733" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UuoImxwAKiTu4vPwTS6wqRCiXMA=/40x40/smart/nginx/o/2021/08/08/13977842t1h283a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UuoImxwAKiTu4vPwTS6wqRCiXMA=/40x40/smart/nginx/o/2021/08/08/13977842t1h283a.jpg"></div></span><span class="flex--equal-width">Priit Sibul jätkab Isamaa erakonna peasekretärina </span></a><a href="https://lounapostimees.postimees.ee/7310737/valjastpoolt-euroliitu-eestisse-tulijad-peavad-esmaspaevast-koik-taitma-ankeedi" data-article-id="7310737" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/glTErAYz-q2b1ndCT2O-RUY2D10=/40x40/smart/nginx/o/2021/02/10/13622278t1h949a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/glTErAYz-q2b1ndCT2O-RUY2D10=/40x40/smart/nginx/o/2021/02/10/13622278t1h949a.jpg"></div></span><span class="flex--equal-width">Väljastpoolt euroliitu Eestisse tulijad peavad esmaspäevast kõik täitma ankeedi </span></a><a href="https://lounapostimees.postimees.ee/7310850/maanteemuhk-teeb-maastikul-linnamaasturile-silmad-ette" data-article-id="7310850" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bvJZOKE2Qfu5b0gFLLkPdH25ZWU=/40x40/smart/nginx/o/2021/08/08/13978081t1h54c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bvJZOKE2Qfu5b0gFLLkPdH25ZWU=/40x40/smart/nginx/o/2021/08/08/13978081t1h54c2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Maanteemuhk teeb maastikul linnamaasturile silmad ette </span></a><a href="https://lounapostimees.postimees.ee/7310901/torvat-kulastasid-kolleegid-lati-soprusomavalitsusest" data-article-id="7310901" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Stj8jt2v5uuZNvoxTef1rWGqReY=/40x40/smart/nginx/o/2021/08/08/13978510t1he625.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Stj8jt2v5uuZNvoxTef1rWGqReY=/40x40/smart/nginx/o/2021/08/08/13978510t1he625.jpg"></div></span><span class="flex--equal-width">Tõrvat külastasid kolleegid Läti sõprusomavalitsusest </span></a><a href="https://lounapostimees.postimees.ee/section/5255" class="contents-articles__block-title">Arvamus</a> <a href="https://lounapostimees.postimees.ee/7311070/anti-haugas-vaktsineerimisega-hoiame-tookohti" data-article-id="7311070" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5xByaK0mBjvtaZTrKKAm4RW5laI=/40x40/filters:focal(324x316:339x331)/nginx/o/2021/08/08/13979021t1h08cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5xByaK0mBjvtaZTrKKAm4RW5laI=/40x40/filters:focal(324x316:339x331)/nginx/o/2021/08/08/13979021t1h08cd.jpg"></div></span><span class="flex--equal-width">Anti Haugas: vaktsineerimisega hoiame töökohti </span></a><a href="https://lounapostimees.postimees.ee/7308926/kultuuriminister-anneli-ott-ma-pole-vaktsiinivastane" data-article-id="7308926" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CMZ42Fb4rXH-z_n9tkB-W9I286U=/40x40/smart/nginx/o/2021/08/05/13970869t1h6141.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CMZ42Fb4rXH-z_n9tkB-W9I286U=/40x40/smart/nginx/o/2021/08/05/13970869t1h6141.jpg"></div></span><span class="flex--equal-width">Kultuuriminister Anneli Ott: Ma pole vaktsiinivastane </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      quantcast.call(true);
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="0" data-premium="1" data-article-id="7312001"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Politseinikud panid end lõunapiiril migrantide ootuses valmis</h1><div class="tanane-article-authors flex flex--wrap authors-7312001"><a href="https://www.postimees.ee/author/106952" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/wVHqMe5b8uDjGeb2McVBdDGh__0=/30x30/smart/nginx/o/2016/08/29/5772719t1hfae3.jpg" srcset="//f8.pmo.ee/wVHqMe5b8uDjGeb2McVBdDGh__0=/30x30/smart/nginx/o/2016/08/29/5772719t1hfae3.jpg, //f8.pmo.ee/nwcSO0tEezAu44xd4HqaCknT3NQ=/60x60/smart/nginx/o/2016/08/29/5772719t1hfae3.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Tiit Loim</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312001" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politseinikud%20panid%20end%20l%C3%B5unapiiril%20migrantide%20ootuses%20valmis&url=https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312001"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7312001&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politseinikud%20panid%20end%20l%C3%B5unapiiril%20migrantide%20ootuses%20valmis&url=https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312001"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-10T08:53:28+03:00">10. august 2021, 8:53</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7312001"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/c-lkysBqGR1weFRKjPl1bD4gW4g=/1370x820/smart/nginx/o/2021/08/10/13981475t1hd232.jpg"><figure-fullscreen eager :image-id="13981475" image-url="//f12.pmo.ee/_ImU9CyE0dhMn1ZKU3rzb3X-x4M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/10/13981475t1hd232.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13981475)" src="//f12.pmo.ee/c-lkysBqGR1weFRKjPl1bD4gW4g=/1370x820/smart/nginx/o/2021/08/10/13981475t1hd232.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Valgas hoidsid esmaspäeva lõuna ajal Eesti-Läti piiril silma peal PPA Kagu jaoskonna Valga 1. patrulligrupi välijuht Rene Lipping (vasakult) ning patrullpolitseinikud Ruthanne Kern ja Kristjan Mihkelsoo. <span class="figure__caption--name">FOTO: Tiit Loim</span></span></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-leog36zndy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Läti piiril patrulliva politseiniku sõnul pole Eestis esialgu Leedu migrandikriisi taustal paanikaks põhjust.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Valga patrulligrupi välijuht Rene Lipping tervitas ajakirjanikku piiril naerusuiselt, kui oli just välja astunud Viljandi tänaval asuvasse piiripunkti pargitud mustast Škodast. Autosse jäid möödasõitjaid vaatlema patrullpolitseinikud Ruthanne Kern ja Kristjan Mihkelsoo. «Eesti poolel on praegu rahulik. Meil ei ole paanikaks põhjust. Viimased päevad näitavad, et Leetu on ka pealetung vähemaks jäänud,» rahustas välijuht.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7312001" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://lounapostimees.postimees.ee/7311537/jan-rahman-lahkus-suur-kirjanik-kes-nagi-vaikseid-asju" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>06.08.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>10.08.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7312001%2Fpolitseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7312001%2Fpolitseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:ajaleht@lounapostimees.ee">ajaleht@lounapostimees.ee</a></p><p class="footer-2__row">(+372) 766 3888</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Lehe tellimine</span></p><p class="footer-2__row">(+372) 766 1960</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Kuulutuste tellimine</h3><p class="footer-2__row"><a href="mailto:klienditeenindus@lounapostimees.ee">klienditeenindus@lounapostimees.ee</a></p><p class="footer-2__row">(+372) 766 1960</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Lõuna-Eesti Postimees paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" class="footer-2__link">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" class="footer-2__link">LEIA MEID GOOGLE +</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e707e9f40d85daf92ddb.js" async></script></body></html>