<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/p281DnRkFAvAm6oLK0lq6GLdwK4=/1200x630/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/p281DnRkFAvAm6oLK0lq6GLdwK4=/1200x630/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rakvere Teater tuleb Valka kahe lavastusega"><meta property="twitter:title" content="Rakvere Teater tuleb Valka kahe lavastusega"><meta property="og:url" content="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Rakvere Teater toob novembris Valka kaks lavastust: Andrus Kiviräha lastetüki «Sirli, Siim ja saladused» ning eestlaste pereelust jutustava «Katk.Est.Used.»."><meta property="twitter:description" content="Rakvere Teater toob novembris Valka kaks lavastust: Andrus Kiviräha lastetüki «Sirli, Siim ja saladused» ning eestlaste pereelust jutustava «Katk.Est.Used.»."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="rakvere teater"><meta property="article:tag" content="imre õunapuu"><meta property="article:tag" content="PEETER RÄSTAS"><meta property="article:tag" content="sirli, siim ja saladused"><meta property="article:tag" content="katk.est.used."><meta property="article:tag" content="Valga"><meta name="article:published_time" content="2021-10-29T00:00:00+03:00"><meta name="article:modified_time" content="2021-10-28T19:51:23+03:00"><meta name="description" content="Rakvere Teater toob novembris Valka kaks lavastust: Andrus Kiviräha lastetüki «Sirli, Siim ja saladused» ning eestlaste pereelust jutustava «Katk.Est.Used.»."><meta name="keywords" content="rakvere teater, imre õunapuu, PEETER RÄSTAS, sirli, siim ja saladused, katk.est.used., Valga"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Rakvere Teater tuleb Valka kahe lavastusega - Kultuur - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ce023ea4b714482d5834.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 80, 42);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Lõuna-Eesti Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7372926"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">R, 29.10.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--380"><div class="menu-items menu-items--sub"><a href="https://lounapostimees.postimees.ee/section/422" class="submenu-section section-font-color flex flex--align-items-center">Kultuur</a><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7372926%2Frakvere-teater-tuleb-valka-kahe-lavastusega" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7372926%2Frakvere-teater-tuleb-valka-kahe-lavastusega">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7372926"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/422">Kultuur</a></li><li class="breadcrumb-item">Rakvere Teater tuleb Valka kahe lavastusega</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rakvere%20Teater%20tuleb%20Valka%20kahe%20lavastusega&url=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7372926&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rakvere%20Teater%20tuleb%20Valka%20kahe%20lavastusega&url=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-29T00:00:00+03:00">29. oktoober 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7372926"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Rakvere Teater tuleb Valka kahe lavastusega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png" srcset="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png, //f7.pmo.ee/rgYmKVhNdjsbbE06_etgapGKjJ8=/80x80/smart/nginx/o/2020/02/06/12919077t1haf41.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/fNC-5774D3t07KNMWQbuOM5Jz44=/1370x820/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg"><figure-fullscreen eager :image-id="14171865" image-url="//f11.pmo.ee/VhwmeZX4HwRVtLuCxMQWzYTqTJQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/28/14171865t1h7c54.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14171865)" src="//f11.pmo.ee/fNC-5774D3t07KNMWQbuOM5Jz44=/1370x820/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Peeter Rästas ja Imre Õunapuu <span class="figure__caption--name">FOTO: Kalev Lilleorg/Rakvere Teater</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rakvere Teater toob novembris Valka kaks lavastust: Andrus Kiviräha lastetüki «Sirli, Siim ja saladused» ning eestlaste pereelust jutustava «Katk.Est.Used.».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:604926,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7372926-rakvere-teater-tuleb-valka-kahe-lavastusega&quot;,&quot;headline&quot;:&quot;7372926 Rakvere Teater tuleb Valka kahe lavastusega&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-10-29T00:03:59+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-10-28T19:51:23+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-10-29T00:03:59+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/069e4149fe48da2a1a75ce8b98854029.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7372926"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r8j4i0gs8b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iok579k2f8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shdxg0vf0z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mari Antoni lavastatud ja Urmas Lennuki dramatiseeritud «Sirli, Siim ja saladused» viib vaatajad kõige sügavamate unistuste maailmadesse, kus kõik on võimalik. Laval lahti rulluvad maailmad on värvilised, fantaasiarohked ja haaravad, tekitades tunde, et imed on päriselt olemas. Sirli (Grete Jürgenson) unistab pilvebaleriiniks saamisest, tema väikevend Siim (Imre Õunapuu, pildil) aga võlumisest. Etendus on Valga kultuurikeskuses 8. novembri päeval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sama päeva õhtul etenduv Karl Koppelmaa helge peredraama «Katk.Est.Used.» toob lavale kokku vanemad ja nende lapsed, kes peagi ise lapsevanemateks saamas. Eesti väikelinnas toimuv on pilguheit sellele, miks on perekond oluline – isegi kui ollakse eri arvamusel, vihastatakse ja lepitakse. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rakvere%20Teater%20tuleb%20Valka%20kahe%20lavastusega&url=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7372926&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rakvere%20Teater%20tuleb%20Valka%20kahe%20lavastusega&url=https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372926"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zyzk9p8qia" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rbjlynsm6x" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7372926" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7372926" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/422">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-28T21:42:00+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7373004/uritused-29-oktoober-5-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ta_Q0CAUX1sg9jLD1QzUohzSAn8=/1000x435/smart/nginx/o/2021/10/28/14172079t1h734b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ta_Q0CAUX1sg9jLD1QzUohzSAn8=/1000x435/smart/nginx/o/2021/10/28/14172079t1h734b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7373004/uritused-29-oktoober-5-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 29. oktoober – 5. november </span></a><a href="https://lounapostimees.postimees.ee/7373004/uritused-29-oktoober-5-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T19:51:23+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uwpBf5xp4nwGkVxUn7hQMS5jLgE=/324x222/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uwpBf5xp4nwGkVxUn7hQMS5jLgE=/324x222/smart/nginx/o/2021/10/28/14171865t1h7c54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Teater tuleb Valka kahe lavastusega </span></a><a href="https://lounapostimees.postimees.ee/7372926/rakvere-teater-tuleb-valka-kahe-lavastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-22T12:55:00+03:00"><meta itemprop="dateModified" content="2021-10-25T06:41:26+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7367875/valga-muuseumi-maailmahariduskuu-toi-kohale-ule-100-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b3XvpklakTtmzWD-Eel5B7AlFs4=/324x222/smart/nginx/o/2021/10/22/14157712t1hc38d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b3XvpklakTtmzWD-Eel5B7AlFs4=/324x222/smart/nginx/o/2021/10/22/14157712t1hc38d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://lounapostimees.postimees.ee/7367875/valga-muuseumi-maailmahariduskuu-toi-kohale-ule-100-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga muuseumi maailmahariduskuu tõi kohale üle 100 lapse </span></a><a href="https://lounapostimees.postimees.ee/7367875/valga-muuseumi-maailmahariduskuu-toi-kohale-ule-100-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-22T12:37:57+03:00"><meta itemprop="dateModified" content="2021-10-22T12:37:57+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7367850/otepaa-muusikakooli-opilased-noppisid-konkursilt-auhinnalisi-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sTOjn7IZNx26iHX-4Kb6LN4yRp4=/324x222/filters:focal(0x0:840x670)/nginx/o/2021/10/22/14157625t1h82e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sTOjn7IZNx26iHX-4Kb6LN4yRp4=/324x222/filters:focal(0x0:840x670)/nginx/o/2021/10/22/14157625t1h82e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7367850/otepaa-muusikakooli-opilased-noppisid-konkursilt-auhinnalisi-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää muusikakooli õpilased noppisid konkursilt auhinnalisi kohti </span></a><a href="https://lounapostimees.postimees.ee/7367850/otepaa-muusikakooli-opilased-noppisid-konkursilt-auhinnalisi-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-52qgfnx2y3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-22T00:10:00+03:00"><meta itemprop="dateModified" content="2021-10-21T19:36:33+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7367373/algab-staarisaate-lopuspurt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bbzqiHUMTy2KKmuO3oIP1Wfd60s=/1000x435/smart/nginx/o/2021/10/21/14156240t1haba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bbzqiHUMTy2KKmuO3oIP1Wfd60s=/1000x435/smart/nginx/o/2021/10/21/14156240t1haba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7367373/algab-staarisaate-lopuspurt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab staarisaate lõpuspurt </span></a><a href="https://lounapostimees.postimees.ee/7367373/algab-staarisaate-lopuspurt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-21T19:16:18+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7367350/uritused-22-29-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1PU9Rko_T8lT9CJ6Ls-z3LtylDI=/335x190/smart/nginx/o/2021/10/21/14156144t1h1db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1PU9Rko_T8lT9CJ6Ls-z3LtylDI=/335x190/smart/nginx/o/2021/10/21/14156144t1h1db2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7367350/uritused-22-29-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 22.–29. oktoober </span></a><a href="https://lounapostimees.postimees.ee/7367350/uritused-22-29-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-19T18:21:00+03:00"><meta itemprop="dateModified" content="2021-10-19T18:24:58+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7365434/valga-stuudio-voitis-pealinnas-korgeima-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sDKOvPToq7YVis1ML2sJTBc4GL8=/335x190/filters:focal(72x108:1734x1392)/nginx/o/2021/10/19/14151290t1h86e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sDKOvPToq7YVis1ML2sJTBc4GL8=/335x190/filters:focal(72x108:1734x1392)/nginx/o/2021/10/19/14151290t1h86e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7365434/valga-stuudio-voitis-pealinnas-korgeima-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga stuudio võitis pealinnas kõrgeima auhinna </span></a><a href="https://lounapostimees.postimees.ee/7365434/valga-stuudio-voitis-pealinnas-korgeima-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-18T10:36:19+03:00"><meta itemprop="dateModified" content="2021-10-18T10:36:21+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7363972/voru-elust-raakiv-film-kandideerib-oscarile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6yuI2SOp0MWji5Y8psnubtmWh3I=/685x410/smart/nginx/o/2021/10/18/14147681t1hf6ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6yuI2SOp0MWji5Y8psnubtmWh3I=/685x410/smart/nginx/o/2021/10/18/14147681t1hf6ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7363972/voru-elust-raakiv-film-kandideerib-oscarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru elust rääkiv film kandideerib Oscarile </span></a><a href="https://lounapostimees.postimees.ee/7363972/voru-elust-raakiv-film-kandideerib-oscarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-16T14:33:32+03:00"><meta itemprop="dateModified" content="2021-10-16T14:33:32+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7362993/noored-keelpillimangijad-noppisid-auhindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T3QQY7ekkurgdmmAa1cu2xufkY4=/335x190/smart/nginx/o/2020/02/21/12957359t1ha051.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T3QQY7ekkurgdmmAa1cu2xufkY4=/335x190/smart/nginx/o/2020/02/21/12957359t1ha051.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7362993/noored-keelpillimangijad-noppisid-auhindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored keelpillimängijad noppisid auhindu </span></a><a href="https://lounapostimees.postimees.ee/7362993/noored-keelpillimangijad-noppisid-auhindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-15T00:20:00+03:00"><meta itemprop="dateModified" content="2021-10-15T09:06:34+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7361867/rapina-jack-ullitas-otepaa-kullalaane-kaitseks-raevuka-protestilaulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6IOM9ZQvDVWr4KkMvuYjzn6rWYs=/335x190/smart/nginx/o/2021/10/14/14139050t1ha246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6IOM9ZQvDVWr4KkMvuYjzn6rWYs=/335x190/smart/nginx/o/2021/10/14/14139050t1ha246.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7361867/rapina-jack-ullitas-otepaa-kullalaane-kaitseks-raevuka-protestilaulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">Video &#10217; </span>Räpina Jack üllitas Otepää Kullalaane kaitseks raevuka protestilaulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7361867/rapina-jack-ullitas-otepaa-kullalaane-kaitseks-raevuka-protestilaulu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7361867/rapina-jack-ullitas-otepaa-kullalaane-kaitseks-raevuka-protestilaulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-15T00:14:00+03:00"><meta itemprop="dateModified" content="2021-10-14T22:20:27+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7361860/teater-otsib-lavale-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jN0H55YROfX1-AlvUErpBEGFk4U=/685x410/smart/nginx/o/2021/10/14/14139033t1hdc50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jN0H55YROfX1-AlvUErpBEGFk4U=/685x410/smart/nginx/o/2021/10/14/14139033t1hdc50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7361860/teater-otsib-lavale-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teater otsib lavale meest </span></a><a href="https://lounapostimees.postimees.ee/7361860/teater-otsib-lavale-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-14T21:29:30+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7361824/uritused-15-22-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UvtzEGYIDROnFDWU02D-6k7G0x0=/335x190/smart/nginx/o/2021/10/14/14138927t1h3e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UvtzEGYIDROnFDWU02D-6k7G0x0=/335x190/smart/nginx/o/2021/10/14/14138927t1h3e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7361824/uritused-15-22-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 15.–22. oktoober </span></a><a href="https://lounapostimees.postimees.ee/7361824/uritused-15-22-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-08T00:16:00+03:00"><meta itemprop="dateModified" content="2021-10-07T20:30:43+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7356345/staazikas-raamatukoguhoidja-tahistas-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YhDUUDIOWvxGLpydJiNXt-4Imj8=/335x190/smart/nginx/o/2021/10/07/14122434t1hf924.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YhDUUDIOWvxGLpydJiNXt-4Imj8=/335x190/smart/nginx/o/2021/10/07/14122434t1hf924.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7356345/staazikas-raamatukoguhoidja-tahistas-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Staažikas raamatukoguhoidja tähistas sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/7356345/staazikas-raamatukoguhoidja-tahistas-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-08T00:15:00+03:00"><meta itemprop="dateModified" content="2021-10-07T20:29:48+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7356344/valgast-parit-diskor-korraldab-taas-nostalgiapeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rmwFkZD-9OCAuYYVVOrWM7vVkEw=/685x410/filters:focal(940x792:955x807)/nginx/o/2021/10/07/14122433t1habbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rmwFkZD-9OCAuYYVVOrWM7vVkEw=/685x410/filters:focal(940x792:955x807)/nginx/o/2021/10/07/14122433t1habbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7356344/valgast-parit-diskor-korraldab-taas-nostalgiapeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgast pärit diskor korraldab taas nostalgiapeo </span></a><a href="https://lounapostimees.postimees.ee/7356344/valgast-parit-diskor-korraldab-taas-nostalgiapeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-82twph9vms" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kz4l36ptkp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nhcf08whpn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-08T00:14:00+03:00"><meta itemprop="dateModified" content="2021-10-07T20:28:45+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7356342/kethi-uibomagi-on-oma-opetajatele-tanulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U4mC-mYYubgd6ezJMpmR34xa1co=/335x190/smart/nginx/o/2021/10/07/14122430t1hf600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U4mC-mYYubgd6ezJMpmR34xa1co=/335x190/smart/nginx/o/2021/10/07/14122430t1hf600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7356342/kethi-uibomagi-on-oma-opetajatele-tanulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi on oma õpetajatele tänulik </span></a><a href="https://lounapostimees.postimees.ee/7356342/kethi-uibomagi-on-oma-opetajatele-tanulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-08T00:13:00+03:00"><meta itemprop="dateModified" content="2021-10-15T20:46:44+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7356339/andreas-pall-joudis-superstaarisaate-finaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tyIvksM6fXY0VerFqX8--pCUJDQ=/335x190/smart/nginx/o/2021/10/07/14122429t1h30b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tyIvksM6fXY0VerFqX8--pCUJDQ=/335x190/smart/nginx/o/2021/10/07/14122429t1h30b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7356339/andreas-pall-joudis-superstaarisaate-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andreas Pall jõudis superstaarisaate finaali </span></a><a href="https://lounapostimees.postimees.ee/7356339/andreas-pall-joudis-superstaarisaate-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-08T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-07T19:52:55+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7356314/uritused-8-15-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Hjn_93ejZDvQes4RCvJ86r2VDw=/685x410/filters:focal(1036x768:1051x783)/nginx/o/2021/10/07/14122347t1ha351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3Hjn_93ejZDvQes4RCvJ86r2VDw=/685x410/filters:focal(1036x768:1051x783)/nginx/o/2021/10/07/14122347t1ha351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7356314/uritused-8-15-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 8.–15. oktoober </span></a><a href="https://lounapostimees.postimees.ee/7356314/uritused-8-15-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-06T00:07:00+03:00"><meta itemprop="dateModified" content="2021-10-06T06:58:17+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7354476/rakvere-teater-tuuritab-louna-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81Euopxhqn5VEO0UsAvlQHV-Q38=/335x190/smart/nginx/o/2021/10/05/14117307t1h7d1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/81Euopxhqn5VEO0UsAvlQHV-Q38=/335x190/smart/nginx/o/2021/10/05/14117307t1h7d1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7354476/rakvere-teater-tuuritab-louna-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Teater tuuritab Lõuna-Eestis </span></a><a href="https://lounapostimees.postimees.ee/7354476/rakvere-teater-tuuritab-louna-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-06T00:05:00+03:00"><meta itemprop="dateModified" content="2021-10-06T18:13:26+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7354475/valjapanek-naitab-naist-loodust-ja-ilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AVKD3KaSMvmqfHPMR-mhgbIXR5E=/335x190/smart/nginx/o/2021/10/05/14117302t1hd956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AVKD3KaSMvmqfHPMR-mhgbIXR5E=/335x190/smart/nginx/o/2021/10/05/14117302t1hd956.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7354475/valjapanek-naitab-naist-loodust-ja-ilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljapanek näitab naist, loodust ja ilu </span></a><a href="https://lounapostimees.postimees.ee/7354475/valjapanek-naitab-naist-loodust-ja-ilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-04T17:43:00+03:00"><meta itemprop="dateModified" content="2021-10-06T07:01:20+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7353355/puka-sugislaadal-naeb-nii-koerte-kui-nukkude-naitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rnshXqJBAdN6EiV76c2EwMwzocs=/685x410/smart/nginx/o/2020/10/03/13388873t1h8ccd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rnshXqJBAdN6EiV76c2EwMwzocs=/685x410/smart/nginx/o/2020/10/03/13388873t1h8ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://lounapostimees.postimees.ee/7353355/puka-sugislaadal-naeb-nii-koerte-kui-nukkude-naitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puka sügislaadal näeb nii koerte kui nukkude näitust </span></a><a href="https://lounapostimees.postimees.ee/7353355/puka-sugislaadal-naeb-nii-koerte-kui-nukkude-naitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T13:24:47+03:00"><meta itemprop="dateModified" content="2021-10-01T13:24:47+03:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7351356/eakate-paeva-tahistamine-otepaal-koos-vaagvere-kulakapelliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ldy_2DxhcpSu0PhBMUYMyByT5XY=/335x190/smart/nginx/o/2021/10/01/14107648t1h9bcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ldy_2DxhcpSu0PhBMUYMyByT5XY=/335x190/smart/nginx/o/2021/10/01/14107648t1h9bcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a></div><a href="https://lounapostimees.postimees.ee/7351356/eakate-paeva-tahistamine-otepaal-koos-vaagvere-kulakapelliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakate päeva tähistamine Otepääl koos Väägvere külakapelliga </span></a><a href="https://lounapostimees.postimees.ee/7351356/eakate-paeva-tahistamine-otepaal-koos-vaagvere-kulakapelliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-01T00:19:00+03:00"><meta itemprop="dateModified" content="2021-09-30T23:41:43+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7350919/dirigent-koondamisjutt-tegi-meid-tuntumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/diKcmAoGRahRms6p9fs5CctG-C4=/335x190/smart/nginx/o/2021/09/30/14106682t1h6418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/diKcmAoGRahRms6p9fs5CctG-C4=/335x190/smart/nginx/o/2021/09/30/14106682t1h6418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7350919/dirigent-koondamisjutt-tegi-meid-tuntumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dirigent: koondamisjutt tegi meid tuntumaks </span></a><a href="https://lounapostimees.postimees.ee/7350919/dirigent-koondamisjutt-tegi-meid-tuntumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-01T00:17:00+03:00"><meta itemprop="dateModified" content="2021-09-30T23:35:23+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7350916/kirjanik-mehis-heinsaarest-valmis-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1aQJG-RCp--IFEt0IvWFxdMhjQc=/685x410/smart/nginx/o/2021/09/30/14106672t1ha029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1aQJG-RCp--IFEt0IvWFxdMhjQc=/685x410/smart/nginx/o/2021/09/30/14106672t1ha029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7350916/kirjanik-mehis-heinsaarest-valmis-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Mehis Heinsaarest valmis film </span></a><a href="https://lounapostimees.postimees.ee/7350916/kirjanik-mehis-heinsaarest-valmis-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-j7u36hts8i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uttrglqqsa" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372954" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T20:20:00+03:00"><meta itemprop="dateModified" content="2021-10-28T22:23:24+03:00"><meta itemprop="author" content="Rannar Raba, Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hGXKBLgSUV4LX1SnPjJ4NFjN-Mg=/1000x435/smart/nginx/o/2021/10/28/14172093t1he88c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hGXKBLgSUV4LX1SnPjJ4NFjN-Mg=/1000x435/smart/nginx/o/2021/10/28/14172093t1he88c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor Tartu politseinik sai Võrumaal treeningul laskehaava ja hukkus </span></a><a href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7373008" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T21:56:00+03:00"><meta itemprop="dateModified" content="2021-10-28T22:11:02+03:00"><meta itemprop="author" content="Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S96kYGIEoHAX2Hdd5n6tyUXyVP0=/335x190/smart/nginx/o/2021/10/28/14172071t1h9da5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S96kYGIEoHAX2Hdd5n6tyUXyVP0=/335x190/smart/nginx/o/2021/10/28/14172071t1h9da5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO &#10217; </span>Juhtivprokurör: teeme kõik endast oleneva, et vastused võimalikult kiiresti saada </span></a><a href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7373002" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T21:39:00+03:00"><meta itemprop="dateModified" content="2021-10-28T22:11:23+03:00"><meta itemprop="author" content="Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J92cCWAVtdAMv2g2InRLmWkTpF0=/335x190/smart/nginx/o/2021/10/28/14172067t1hd0dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J92cCWAVtdAMv2g2InRLmWkTpF0=/335x190/smart/nginx/o/2021/10/28/14172067t1hd0dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO &#10217; </span>PPA peadirektor: hukkunud politseinik oli jõudnud üksuse juhi tasemele </span></a><a href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372876" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T18:58:19+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HojBHKOZsjcxaTNevxYpQgDTKMQ=/685x410/filters:focal(940x1728:955x1743)/nginx/o/2021/10/28/14171650t1h6b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HojBHKOZsjcxaTNevxYpQgDTKMQ=/685x410/filters:focal(940x1728:955x1743)/nginx/o/2021/10/28/14171650t1h6b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimatus loob ebavõrdsust ja karmid reeglid panid osa spordist seisma </span></a><a href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372863" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T18:50:33+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8S_pdc883J6E0J9QKoHXZT31D30=/335x190/smart/nginx/o/2021/10/28/14171547t1hf418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8S_pdc883J6E0J9QKoHXZT31D30=/335x190/smart/nginx/o/2021/10/28/14171547t1hf418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööstus hakkab nõudma vaktsineerimistõendit </span></a><a href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372873" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T18:55:59+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ScNyBiVpzFLvTA6N4ROZUXd0EZg=/335x190/smart/nginx/o/2021/10/28/14171595t1h588b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ScNyBiVpzFLvTA6N4ROZUXd0EZg=/335x190/smart/nginx/o/2021/10/28/14171595t1h588b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor võitles kalmistuvandalismiga </span></a><a href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372861" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T19:36:58+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aKM65LdFd1um4FvsoER8juVoQEA=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/10/28/14171542t1he81c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aKM65LdFd1um4FvsoER8juVoQEA=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/10/28/14171542t1he81c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister müristab kabinetis trummi </span></a><a href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372900" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T19:30:39+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yGHr1HWm2B5T1ZYLChW3zuoLsF0=/335x190/smart/nginx/o/2021/10/28/14171808t1h46ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yGHr1HWm2B5T1ZYLChW3zuoLsF0=/335x190/smart/nginx/o/2021/10/28/14171808t1h46ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuleb juba kustutada korstnates süttinud tahma </span></a><a href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372712" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T15:36:00+03:00"><meta itemprop="dateModified" content="2021-10-28T16:32:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R4kJCYeabc3i043BEFBsitKcWX4=/335x190/filters:focal(1083x400:2687x1433)/nginx/o/2021/10/28/14171208t1h4c0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R4kJCYeabc3i043BEFBsitKcWX4=/335x190/filters:focal(1083x400:2687x1433)/nginx/o/2021/10/28/14171208t1h4c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">DETAILNE ÜLEVAADE &#10217; </span>Viiruse leviku tõkestamiseks hakkavad kehtima täiendavad piirangud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372763" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T16:40:00+03:00"><meta itemprop="dateModified" content="2021-10-28T16:41:20+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QpdyNJRuwNI50_F_3XVo1cmOGno=/685x410/filters:focal(886x445:4061x2621)/nginx/o/2021/05/07/13765856t1hc653.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QpdyNJRuwNI50_F_3XVo1cmOGno=/685x410/filters:focal(886x445:4061x2621)/nginx/o/2021/05/07/13765856t1hc653.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsiinikuuri alustajate hulk kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r5b4xli28k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a2lcxlsqn1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/8e2QviZF6UGhIyffboPM_N8uZSc=/60x60/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" data-lazy-src-x2="//f11.pmo.ee/x1GYGebUa0dwRb7gC9ia5BPk6uE=/120x120/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" alt="Author"><p class="site-footer__author-name">Sten Mahov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sten.mahov@lounapostimees.ee">sten.mahov@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaae7a591fa6fe0eecb4.js" async></script></body></html>