<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/36_EGd4BaY4ji-tVKLqriuYx8w8=/1200x630/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/36_EGd4BaY4ji-tVKLqriuYx8w8=/1200x630/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Festival Valga vallas tõstab au sisse inimhääle"><meta property="twitter:title" content="Festival Valga vallas tõstab au sisse inimhääle"><meta property="og:url" content="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Valga muusikakooli eestvedamisel saab Valga vallas sel nädalal teoks järjekordne festival «Ühe pilli lugu». Tänavu keskendub see väga erilisele instrumendile – inimhäälele."><meta property="twitter:description" content="Valga muusikakooli eestvedamisel saab Valga vallas sel nädalal teoks järjekordne festival «Ühe pilli lugu». Tänavu keskendub see väga erilisele instrumendile – inimhäälele."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="hääl"><meta property="article:tag" content="valga muusikakool"><meta property="article:tag" content="lauri õunapuu"><meta property="article:tag" content="Segakoor Rõõm"><meta property="article:tag" content="spirea"><meta property="article:tag" content="puka meesansambel"><meta name="article:published_time" content="2021-11-26T00:05:00+02:00"><meta name="article:modified_time" content="2021-11-25T21:46:28+02:00"><meta name="description" content="Valga muusikakooli eestvedamisel saab Valga vallas sel nädalal teoks järjekordne festival «Ühe pilli lugu». Tänavu keskendub see väga erilisele instrumendile – inimhäälele."><meta name="keywords" content="hääl, valga muusikakool, lauri õunapuu, Segakoor Rõõm, spirea, puka meesansambel"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Festival Valga vallas tõstab au sisse inimhääle - Kultuur - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-bf94a49acb689004b79e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 80, 42);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Lõuna-Eesti Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7394451"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">R, 26.11.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 259;"><img width="100%" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--380"><div class="menu-items menu-items--sub"><a href="https://lounapostimees.postimees.ee/section/422" class="submenu-section section-font-color flex flex--align-items-center">Kultuur</a><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7394451%2Ffestival-valga-vallas-tostab-au-sisse-inimhaale" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Flounapostimees.postimees.ee%2F7394451%2Ffestival-valga-vallas-tostab-au-sisse-inimhaale">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7394451"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/422">Kultuur</a></li><li class="breadcrumb-item">Festival Valga vallas tõstab au sisse inimhääle</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Festival%20Valga%20vallas%20t%C3%B5stab%20au%20sisse%20inimh%C3%A4%C3%A4le&url=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7394451&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Festival%20Valga%20vallas%20t%C3%B5stab%20au%20sisse%20inimh%C3%A4%C3%A4le&url=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-26T00:05:00+02:00">26. november 2021, 0:05</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7394451"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Festival Valga vallas tõstab au sisse inimhääle</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png" srcset="//f7.pmo.ee/OGOFzYmVIlRDvO5vO_m5UPUUYFo=/40x40/smart/nginx/o/2020/02/06/12919077t1haf41.png, //f7.pmo.ee/rgYmKVhNdjsbbE06_etgapGKjJ8=/80x80/smart/nginx/o/2020/02/06/12919077t1haf41.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/xLyLcTSPip7FVS_E0AevtCuFTqE=/1370x820/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg"><figure-fullscreen eager :image-id="14223388" image-url="//f7.pmo.ee/fEPWA9nBM730bjmSDTxAh4O608Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/25/14223388t1h1b18.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14223388)" src="//f7.pmo.ee/xLyLcTSPip7FVS_E0AevtCuFTqE=/1370x820/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Lauri Õunapuu tutvustab õpilastele rahvalaulu. <span class="figure__caption--name">FOTO: Marko Saarm</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valga muusikakooli eestvedamisel saab Valga vallas sel nädalal teoks järjekordne festival «Ühe pilli lugu». Tänavu keskendub see väga erilisele instrumendile – inimhäälele.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:619724,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7394451-festival-valga-vallas-tostab-au-sisse-inimhaale&quot;,&quot;headline&quot;:&quot;7394451 Festival Valga vallas tõstab au sisse inimhääle&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-11-26T00:06:26+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-11-25T21:46:28+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-11-26T00:06:26+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d80392ce8f82a16722d1d50bc85abb28.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7394451"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wjnj3jzmmw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t4ckjnfkot" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ko858hx5kw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Festival toob Valga vallas kaasa hulga kontserte. Eelkõige ansamblist Metsatöll tuntud Lauri Õunapuu esineb kontsertidega Valga põhikooli ja Lüllemäe põhikooli õpilastele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtmine kulmineerub pühapäeval Valga muusikakoolis. Esmalt saab seal teoks Anne-Liis Polli töötuba «Improkoor» lauluõpilastele ja -õpetajatele. Järgneb kaks kontserti. Kõigepealt astub üles ansambel ImproVoc, festivali lõppkontserdil löövad aga laulu lahti Valga segakoor Rõõm, ansambel Spirea ning Puka meesansambel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Festival on ühtlasi osa Valga muusikakooli 100. sünnipäeva ürituste sarjast. Need kestavad järgmise aasta juunini ja tipnevad kontsertaktuse ja vilistlaste kokkutulekuga 11. juunil. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Festival%20Valga%20vallas%20t%C3%B5stab%20au%20sisse%20inimh%C3%A4%C3%A4le&url=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7394451&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Festival%20Valga%20vallas%20t%C3%B5stab%20au%20sisse%20inimh%C3%A4%C3%A4le&url=https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7394451"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cogzy67nju" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-30adqs17cm" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7394451" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7394451" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/422">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-26T00:20:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:24:22+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394423/naitleja-ja-lavastaja-koige-tahtsam-roll-on-olla-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zbn_8xLidYHgzXJovr3OsRkhoGU=/1000x435/smart/nginx/o/2021/11/25/14223320t1hf52b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zbn_8xLidYHgzXJovr3OsRkhoGU=/1000x435/smart/nginx/o/2021/11/25/14223320t1hf52b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7394423/naitleja-ja-lavastaja-koige-tahtsam-roll-on-olla-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja ja lavastaja: kõige tähtsam roll on olla isa </span></a><a href="https://lounapostimees.postimees.ee/7394423/naitleja-ja-lavastaja-koige-tahtsam-roll-on-olla-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:16:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:38:40+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394440/tantsupidude-hittlugu-sundis-uitmotte-ajel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9f1ao0_pt87-lN5yyinEN2XoG_0=/324x222/filters:focal(552x301:567x316)/nginx/o/2021/11/25/14223346t1h01e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9f1ao0_pt87-lN5yyinEN2XoG_0=/324x222/filters:focal(552x301:567x316)/nginx/o/2021/11/25/14223346t1h01e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7394440/tantsupidude-hittlugu-sundis-uitmotte-ajel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsupidude hittlugu sündis uitmõtte ajel </span></a><a href="https://lounapostimees.postimees.ee/7394440/tantsupidude-hittlugu-sundis-uitmotte-ajel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:13:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:33:14+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394434/vabarna-elas-kaasa-boamaole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s--VTovSdQwAYK0N2IXegjk3OiE=/324x222/smart/nginx/o/2021/11/25/14223336t1hf62a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s--VTovSdQwAYK0N2IXegjk3OiE=/324x222/smart/nginx/o/2021/11/25/14223336t1hf62a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7394434/vabarna-elas-kaasa-boamaole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabarna elas kaasa Boamaole </span></a><a href="https://lounapostimees.postimees.ee/7394434/vabarna-elas-kaasa-boamaole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:11:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:30:37+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394428/juur-seadis-kokku-uue-huumorikogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AZABWVXgCJcUewKmnJ90w_cQTEs=/324x222/smart/nginx/o/2021/11/25/14223330t1h47ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AZABWVXgCJcUewKmnJ90w_cQTEs=/324x222/smart/nginx/o/2021/11/25/14223330t1h47ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7394428/juur-seadis-kokku-uue-huumorikogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juur seadis kokku uue huumorikogu </span></a><a href="https://lounapostimees.postimees.ee/7394428/juur-seadis-kokku-uue-huumorikogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8tzsisl2vt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:05:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:46:28+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/68fGXDMxO2B4gRFDvQj0wHRR2ZE=/1000x435/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/68fGXDMxO2B4gRFDvQj0wHRR2ZE=/1000x435/smart/nginx/o/2021/11/25/14223388t1h1b18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival Valga vallas tõstab au sisse inimhääle </span></a><a href="https://lounapostimees.postimees.ee/7394451/festival-valga-vallas-tostab-au-sisse-inimhaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:04:00+02:00"><meta itemprop="dateModified" content="2021-11-25T21:00:53+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394412/teatrid-tahistasid-kirjamehe-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BkubEpN7jW5XueYLGgilRV-ZGaA=/335x190/filters:focal(883x512:898x527)/nginx/o/2021/11/25/14223291t1h385c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BkubEpN7jW5XueYLGgilRV-ZGaA=/335x190/filters:focal(883x512:898x527)/nginx/o/2021/11/25/14223291t1h385c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7394412/teatrid-tahistasid-kirjamehe-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatrid tähistasid kirjamehe sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/7394412/teatrid-tahistasid-kirjamehe-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-26T00:03:00+02:00"><meta itemprop="dateModified" content="2021-11-25T20:59:40+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394411/tantsupeo-pealavastaja-eesmark-on-koos-lustida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9s9XM4u7ABlBwS33BX0cVovdve4=/335x190/smart/nginx/o/2021/11/25/14223285t1ha0c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9s9XM4u7ABlBwS33BX0cVovdve4=/335x190/smart/nginx/o/2021/11/25/14223285t1ha0c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7394411/tantsupeo-pealavastaja-eesmark-on-koos-lustida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsupeo pealavastaja: eesmärk on koos lustida </span></a><a href="https://lounapostimees.postimees.ee/7394411/tantsupeo-pealavastaja-eesmark-on-koos-lustida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-11-25T20:53:05+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7394404/uritused-26-november-3-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hMFFHmagTFXBlKtH3LAo-dXJh4A=/685x410/smart/nginx/o/2021/11/25/14223210t1h7f1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hMFFHmagTFXBlKtH3LAo-dXJh4A=/685x410/smart/nginx/o/2021/11/25/14223210t1h7f1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7394404/uritused-26-november-3-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 26. november – 3. detsember </span></a><a href="https://lounapostimees.postimees.ee/7394404/uritused-26-november-3-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-24T00:09:00+02:00"><meta itemprop="dateModified" content="2021-11-23T18:27:56+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7392490/polvamaa-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pQiFh7IrfP3CfG13jCCTGGkqS5A=/335x190/smart/nginx/o/2021/11/23/14218512t1h1f19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pQiFh7IrfP3CfG13jCCTGGkqS5A=/335x190/smart/nginx/o/2021/11/23/14218512t1h1f19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7392490/polvamaa-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaa lühiuudised </span></a><a href="https://lounapostimees.postimees.ee/7392490/polvamaa-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-24T00:07:00+02:00"><meta itemprop="dateModified" content="2021-11-24T07:44:33+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7392482/naitus-meenutab-voru-kandle-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/if1Cb5eMkj2EtDssQ1vEGZb6q-k=/335x190/smart/nginx/o/2021/11/23/14218490t1h45c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/if1Cb5eMkj2EtDssQ1vEGZb6q-k=/335x190/smart/nginx/o/2021/11/23/14218490t1h45c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7392482/naitus-meenutab-voru-kandle-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitus meenutab Võru Kandle ajalugu </span></a><a href="https://lounapostimees.postimees.ee/7392482/naitus-meenutab-voru-kandle-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-24T00:05:00+02:00"><meta itemprop="dateModified" content="2021-11-24T07:45:55+02:00"><meta itemprop="author" content="Vello Jaska"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7392475/kahe-kooli-muusikud-esinesid-koos-torvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYoeTNfCeIjapcE6wQGGsueMANM=/685x410/smart/nginx/o/2021/11/23/14218480t1hf06c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYoeTNfCeIjapcE6wQGGsueMANM=/685x410/smart/nginx/o/2021/11/23/14218480t1hf06c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7392475/kahe-kooli-muusikud-esinesid-koos-torvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe kooli muusikud esinesid koos Tõrvas </span></a><a href="https://lounapostimees.postimees.ee/7392475/kahe-kooli-muusikud-esinesid-koos-torvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-19T00:01:00+02:00"><meta itemprop="dateModified" content="2021-11-18T22:06:29+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7389290/19-26-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OAjmzTt03AEUWON5yTFNgyQ0zE0=/335x190/filters:focal(883x627:898x642)/nginx/o/2021/11/18/14209930t1hbb4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OAjmzTt03AEUWON5yTFNgyQ0zE0=/335x190/filters:focal(883x627:898x642)/nginx/o/2021/11/18/14209930t1hbb4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7389290/19-26-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19.–26. november </span></a><a href="https://lounapostimees.postimees.ee/7389290/19-26-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T18:10:00+02:00"><meta itemprop="dateModified" content="2021-11-24T07:53:06+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7389034/maajaama-umbrusesse-tulevad-taiesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4UU6OVEF3Ag43g0V4uFCLqZGtqc=/335x190/smart/nginx/o/2019/12/12/12805606t1h3772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4UU6OVEF3Ag43g0V4uFCLqZGtqc=/335x190/smart/nginx/o/2019/12/12/12805606t1h3772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a></div><a href="https://lounapostimees.postimees.ee/7389034/maajaama-umbrusesse-tulevad-taiesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maajaama ümbrusesse tulevad taiesed </span></a><a href="https://lounapostimees.postimees.ee/7389034/maajaama-umbrusesse-tulevad-taiesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-17T13:59:00+02:00"><meta itemprop="dateModified" content="2021-11-17T12:39:24+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7387956/valgamaa-tantsupidu-pooripaevast-pooripaeva-peetakse-talvepealinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S-LCPe4lUZkgHDVPl6wGOr48y2k=/685x410/smart/nginx/o/2021/11/17/14206644t1h8c7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S-LCPe4lUZkgHDVPl6wGOr48y2k=/685x410/smart/nginx/o/2021/11/17/14206644t1h8c7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7387956/valgamaa-tantsupidu-pooripaevast-pooripaeva-peetakse-talvepealinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa tantsupidu «Pööripäevast pööripäeva» peetakse talvepealinnas </span></a><a href="https://lounapostimees.postimees.ee/7387956/valgamaa-tantsupidu-pooripaevast-pooripaeva-peetakse-talvepealinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-89n99jv5ew" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qdmg8ofvcn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t3wa6n8wjb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-15T14:08:00+02:00"><meta itemprop="dateModified" content="2021-11-15T14:09:32+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7386162/eesti-ainus-setokeelne-lasteaiaruhm-sai-pidulikult-avatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4QjrhasHtCfTs8OhArKk38Dm8aI=/335x190/smart/nginx/o/2021/11/15/14202484t1hf423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4QjrhasHtCfTs8OhArKk38Dm8aI=/335x190/smart/nginx/o/2021/11/15/14202484t1hf423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7386162/eesti-ainus-setokeelne-lasteaiaruhm-sai-pidulikult-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">GALERII &#10217; </span>Eesti ainus setokeelne lasteaiarühm sai pidulikult avatud </span></a><a href="https://lounapostimees.postimees.ee/7386162/eesti-ainus-setokeelne-lasteaiaruhm-sai-pidulikult-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-15T00:12:00+02:00"><meta itemprop="dateModified" content="2021-11-15T06:38:43+02:00"><meta itemprop="author" content="Külli Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7385683/kiri-valga-voorustas-raamatukoguhoidjaid-ule-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3fTR0h1YLomWdteBeKCIkU1QzZ4=/335x190/smart/nginx/o/2021/11/14/14201503t1hfcd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3fTR0h1YLomWdteBeKCIkU1QzZ4=/335x190/smart/nginx/o/2021/11/14/14201503t1hfcd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7385683/kiri-valga-voorustas-raamatukoguhoidjaid-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KIRI: Valga võõrustas raamatukoguhoidjaid üle Eesti </span></a><a href="https://lounapostimees.postimees.ee/7385683/kiri-valga-voorustas-raamatukoguhoidjaid-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-12T00:19:00+02:00"><meta itemprop="dateModified" content="2021-11-11T21:56:18+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7383880/otepaa-naisseltsi-peale-saab-alati-kindel-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aqmSTis7gwvtoa2l5wUA_yhgwNQ=/685x410/smart/nginx/o/2021/11/11/14195576t1h9de1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aqmSTis7gwvtoa2l5wUA_yhgwNQ=/685x410/smart/nginx/o/2021/11/11/14195576t1h9de1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7383880/otepaa-naisseltsi-peale-saab-alati-kindel-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää naisseltsi peale saab alati kindel olla </span></a><a href="https://lounapostimees.postimees.ee/7383880/otepaa-naisseltsi-peale-saab-alati-kindel-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-12T00:15:00+02:00"><meta itemprop="dateModified" content="2021-11-14T14:36:33+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7383869/tanel-padar-sai-eluaegse-hotellikeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-wBDt5WNwqXIdDkqCdf11MnTBSQ=/335x190/smart/nginx/o/2021/11/11/14195554t1h3031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-wBDt5WNwqXIdDkqCdf11MnTBSQ=/335x190/smart/nginx/o/2021/11/11/14195554t1h3031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7383869/tanel-padar-sai-eluaegse-hotellikeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar sai eluaegse hotellikeelu </span></a><a href="https://lounapostimees.postimees.ee/7383869/tanel-padar-sai-eluaegse-hotellikeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-12T00:11:00+02:00"><meta itemprop="dateModified" content="2021-11-11T21:42:45+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7383864/linalakk-naitab-oma-esikalbumiga-elu-ilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H9XrYtbHqeLiaAtswKqJdlB3wQc=/335x190/smart/nginx/o/2021/11/11/14195546t1h7afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H9XrYtbHqeLiaAtswKqJdlB3wQc=/335x190/smart/nginx/o/2021/11/11/14195546t1h7afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7383864/linalakk-naitab-oma-esikalbumiga-elu-ilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linalakk näitab oma esikalbumiga elu ilu </span></a><a href="https://lounapostimees.postimees.ee/7383864/linalakk-naitab-oma-esikalbumiga-elu-ilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-12T00:01:00+02:00"><meta itemprop="dateModified" content="2021-11-12T09:11:13+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7383841/uritused-12-19-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5qXkIANylevOLC_jC7Raglwt5T0=/685x410/filters:focal(864x780:879x795)/nginx/o/2021/11/11/14195487t1hd827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5qXkIANylevOLC_jC7Raglwt5T0=/685x410/filters:focal(864x780:879x795)/nginx/o/2021/11/11/14195487t1hd827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7383841/uritused-12-19-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritused 12.–19. november </span></a><a href="https://lounapostimees.postimees.ee/7383841/uritused-12-19-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T00:18:00+02:00"><meta itemprop="dateModified" content="2021-11-04T22:57:00+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7378414/prantsuse-filoloogist-sai-rahvamaja-kunstiline-juht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iBrT1EXcgtdv-KXqOJkbi6iucEc=/335x190/smart/nginx/o/2021/11/04/14183894t1h454b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iBrT1EXcgtdv-KXqOJkbi6iucEc=/335x190/smart/nginx/o/2021/11/04/14183894t1h454b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7378414/prantsuse-filoloogist-sai-rahvamaja-kunstiline-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse filoloogist sai rahvamaja kunstiline juht </span></a><a href="https://lounapostimees.postimees.ee/7378414/prantsuse-filoloogist-sai-rahvamaja-kunstiline-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T00:16:00+02:00"><meta itemprop="dateModified" content="2021-11-04T22:54:35+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7378412/ilmateade-laks-eetrisse-osaliselt-vorukeelsena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6yqs29N9_9zWVUPyCs9MGshGGv8=/335x190/smart/nginx/o/2021/11/04/14183888t1hf15a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6yqs29N9_9zWVUPyCs9MGshGGv8=/335x190/smart/nginx/o/2021/11/04/14183888t1hf15a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7378412/ilmateade-laks-eetrisse-osaliselt-vorukeelsena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateade läks eetrisse osaliselt võrukeelsena </span></a><a href="https://lounapostimees.postimees.ee/7378412/ilmateade-laks-eetrisse-osaliselt-vorukeelsena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T00:14:00+02:00"><meta itemprop="dateModified" content="2021-11-04T22:52:15+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7378410/mercal-tuli-heidelda-kurja-vaimuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L2guW6lgXZXAE051EDREryBxNUE=/685x410/smart/nginx/o/2021/11/04/14183886t1h193a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L2guW6lgXZXAE051EDREryBxNUE=/685x410/smart/nginx/o/2021/11/04/14183886t1h193a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7378410/mercal-tuli-heidelda-kurja-vaimuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercal tuli heidelda kurja vaimuga </span></a><a href="https://lounapostimees.postimees.ee/7378410/mercal-tuli-heidelda-kurja-vaimuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9aonnmfaaz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mzk6qd42xa" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394247" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T18:17:55+02:00"><meta itemprop="dateModified" content="2021-11-25T18:17:54+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394247/suri-huva-nou-andja-peeter-olesk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tFhlStwBaOh6KbYhoVmCBZriUZk=/1000x435/filters:focal(1916x1422:2683x1524)/nginx/o/2021/11/25/14222622t1h001b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tFhlStwBaOh6KbYhoVmCBZriUZk=/1000x435/filters:focal(1916x1422:2683x1524)/nginx/o/2021/11/25/14222622t1h001b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394247/suri-huva-nou-andja-peeter-olesk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">IN MEMORIAM &#10217; </span>Suri hüva nõu andja Peeter Olesk </span></a><a href="https://tartu.postimees.ee/7394247/suri-huva-nou-andja-peeter-olesk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394182" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T16:34:00+02:00"><meta itemprop="dateModified" content="2021-11-25T16:53:52+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7394182/president-karis-peeter-olesk-oli-uks-mitmekulgsemaid-motlejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NO-d2Mnwll-kYS5I6R0hwH5yHEQ=/335x190/filters:focal(1344x486:1359x501)/nginx/o/2021/11/04/14183510t1h208b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NO-d2Mnwll-kYS5I6R0hwH5yHEQ=/335x190/filters:focal(1344x486:1359x501)/nginx/o/2021/11/04/14183510t1h208b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7394182/president-karis-peeter-olesk-oli-uks-mitmekulgsemaid-motlejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Karis: Peeter Olesk oli üks mitmekülgsemaid mõtlejaid </span></a><a href="https://www.postimees.ee/7394182/president-karis-peeter-olesk-oli-uks-mitmekulgsemaid-motlejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394113" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-25T15:39:00+02:00"><meta itemprop="dateModified" content="2021-11-25T16:10:42+02:00"><meta itemprop="author" content="Ulla Länts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7394113/krista-aru-peeter-oleskis-oli-mitu-inimest-korraga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wt68bpPim2eat4t71UoeQDeLvgc=/335x190/smart/nginx/o/2021/02/17/13635392t1h166a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wt68bpPim2eat4t71UoeQDeLvgc=/335x190/smart/nginx/o/2021/02/17/13635392t1h166a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7394113/krista-aru-peeter-oleskis-oli-mitu-inimest-korraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Aru: Peeter Oleskis oli mitu inimest korraga </span></a><a href="https://www.postimees.ee/7394113/krista-aru-peeter-oleskis-oli-mitu-inimest-korraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394340" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T19:22:56+02:00"><meta itemprop="dateModified" content="2021-11-25T19:22:55+02:00"><meta itemprop="author" content="Lenel Karu, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394340/kaarsild-ja-vanemuine-varvusid-naistevastase-vagivalla-vastu-voitlemise-paeval-oranziks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K27-JU-IkcgZM2ynN0vc4ZLnnhA=/685x410/smart/nginx/o/2021/11/25/14222928t1h7b8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K27-JU-IkcgZM2ynN0vc4ZLnnhA=/685x410/smart/nginx/o/2021/11/25/14222928t1h7b8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394340/kaarsild-ja-vanemuine-varvusid-naistevastase-vagivalla-vastu-voitlemise-paeval-oranziks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">FOTOD &#10217; </span>Kaarsild ja Vanemuine värvusid naistevastase vägivalla vastu võitlemise päeval oranžiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7394340/kaarsild-ja-vanemuine-varvusid-naistevastase-vagivalla-vastu-voitlemise-paeval-oranziks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7394340/kaarsild-ja-vanemuine-varvusid-naistevastase-vagivalla-vastu-voitlemise-paeval-oranziks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394181" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-25T19:49:47+02:00"><meta itemprop="dateModified" content="2021-11-25T19:49:46+02:00"><meta itemprop="author" content="Lenel Karu, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394181/tana-esitleti-raamatut-eesti-iseseisvuse-vormistanud-mehest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zCN4FtBxWVAAZ8Z98L08Hb78Kws=/335x190/smart/nginx/o/2021/11/25/14222862t1hd4a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zCN4FtBxWVAAZ8Z98L08Hb78Kws=/335x190/smart/nginx/o/2021/11/25/14222862t1hd4a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394181/tana-esitleti-raamatut-eesti-iseseisvuse-vormistanud-mehest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna esitleti raamatut Eesti iseseisvuse vormistanud mehest </span></a><a href="https://tartu.postimees.ee/7394181/tana-esitleti-raamatut-eesti-iseseisvuse-vormistanud-mehest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394284" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T18:11:00+02:00"><meta itemprop="dateModified" content="2021-11-25T18:25:25+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394284/vanemuises-esietendub-elmo-nuganeni-lavastatud-don-giovanni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d39v0E-RspFRbYAIqA4hgBI9vow=/335x190/filters:focal(525x556:570x562)/nginx/o/2021/11/25/14222759t1h47c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d39v0E-RspFRbYAIqA4hgBI9vow=/335x190/filters:focal(525x556:570x562)/nginx/o/2021/11/25/14222759t1h47c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394284/vanemuises-esietendub-elmo-nuganeni-lavastatud-don-giovanni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises esietendub Elmo Nüganeni lavastatud «Don Giovanni» </span></a><a href="https://tartu.postimees.ee/7394284/vanemuises-esietendub-elmo-nuganeni-lavastatud-don-giovanni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394142" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T16:45:00+02:00"><meta itemprop="dateModified" content="2021-11-25T18:23:54+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394142/kes-on-microns-ja-muscle-capture-tudengitiimid-kes-pakuvad-julgeid-ideid-inimese-tervise-ja-parema-maailma-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iGzAr17bjJs08GLsQjPgnNSNuDI=/685x410/filters:focal(1709x2215:2040x2412)/nginx/o/2021/11/25/14222431t1hde22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iGzAr17bjJs08GLsQjPgnNSNuDI=/685x410/filters:focal(1709x2215:2040x2412)/nginx/o/2021/11/25/14222431t1hde22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394142/kes-on-microns-ja-muscle-capture-tudengitiimid-kes-pakuvad-julgeid-ideid-inimese-tervise-ja-parema-maailma-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Microns ja Muscle Capture? Tudengitiimid, kes pakuvad julgeid ideid inimese tervise ja parema maailma heaks </span></a><a href="https://tartu.postimees.ee/7394142/kes-on-microns-ja-muscle-capture-tudengitiimid-kes-pakuvad-julgeid-ideid-inimese-tervise-ja-parema-maailma-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7393439" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T10:11:00+02:00"><meta itemprop="dateModified" content="2021-11-25T11:02:09+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7393439/perearstid-leinavad-koroonasse-surnud-patsiente-ja-voitlevad-ebateadusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kKgdoAgkBf-TSuG8h1JymTxYPWk=/335x190/filters:focal(1237x459:1310x527)/nginx/o/2021/11/24/14220647t1hb5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kKgdoAgkBf-TSuG8h1JymTxYPWk=/335x190/filters:focal(1237x459:1310x527)/nginx/o/2021/11/24/14220647t1hb5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7393439/perearstid-leinavad-koroonasse-surnud-patsiente-ja-voitlevad-ebateadusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid leinavad koroonasse surnud patsiente ja võitlevad ebateadusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7393439/perearstid-leinavad-koroonasse-surnud-patsiente-ja-voitlevad-ebateadusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7393439/perearstid-leinavad-koroonasse-surnud-patsiente-ja-voitlevad-ebateadusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7394118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-25T15:23:00+02:00"><meta itemprop="dateModified" content="2021-11-25T17:41:55+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394118/pollumajandus-ja-toiduamet-lopetas-tartus-kodulindude-karantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pbjjYa8wFvrJS1Xk5-KqOLgH6Wo=/335x190/filters:focal(217x282:2955x2092)/nginx/o/2020/06/10/13144462t1h6dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pbjjYa8wFvrJS1Xk5-KqOLgH6Wo=/335x190/filters:focal(217x282:2955x2092)/nginx/o/2020/06/10/13144462t1h6dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394118/pollumajandus-ja-toiduamet-lopetas-tartus-kodulindude-karantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandus- ja toiduamet lõpetas Tartus kodulindude karantiini </span></a><a href="https://tartu.postimees.ee/7394118/pollumajandus-ja-toiduamet-lopetas-tartus-kodulindude-karantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7393453" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-25T08:17:00+02:00"><meta itemprop="dateModified" content="2021-11-25T10:45:33+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7393453/bussijaama-juba-kevadel-lubatud-remont-lukkub-uude-aastasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Sc0mhXcc_veGSoaR7us3zpdrP2Q=/685x410/smart/nginx/o/2021/11/24/14220728t1h41b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Sc0mhXcc_veGSoaR7us3zpdrP2Q=/685x410/smart/nginx/o/2021/11/24/14220728t1h41b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7393453/bussijaama-juba-kevadel-lubatud-remont-lukkub-uude-aastasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijaama juba kevadel lubatud remont lükkub uude aastasse </span></a><a href="https://tartu.postimees.ee/7393453/bussijaama-juba-kevadel-lubatud-remont-lukkub-uude-aastasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-957ll7u6ur" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6n3we9vl5p" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/8e2QviZF6UGhIyffboPM_N8uZSc=/60x60/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" data-lazy-src-x2="//f11.pmo.ee/x1GYGebUa0dwRb7gC9ia5BPk6uE=/120x120/filters:focal(1625x228:3914x2880)/nginx/o/2021/04/28/13751605t1h596c.jpg" alt="Author"><p class="site-footer__author-name">Sten Mahov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:sten.mahov@lounapostimees.ee">sten.mahov@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c8077916fd1218a71db4.js" async></script></body></html>