<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/eWWu6mEfxkWB2IH2GbanI2ZTFyU=/180x180/https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/LxsokgMviZwZYVObuJ_91w8A9is=/1200x630/smart/nginx/o/2022/04/10/14477073t1hcb6b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/LxsokgMviZwZYVObuJ_91w8A9is=/1200x630/smart/nginx/o/2022/04/10/14477073t1hcb6b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järve puhastus tõmbab triatlonile kriipsu peale"><meta property="twitter:title" content="Järve puhastus tõmbab triatlonile kriipsu peale"><meta property="og:url" content="https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale"><meta property="og:site_name" content="Paberleht"><meta property="og:description" content="Piirilinna igal suvel sadu spordihuvilisi toov Valga triatlon jääb tänavu pidamata, kuna järve ootab puhastus. Spordisündmuse kadumist kartma siiski ei pea."><meta property="twitter:description" content="Piirilinna igal suvel sadu spordihuvilisi toov Valga triatlon jääb tänavu pidamata, kuna järve ootab puhastus. Spordisündmuse kadumist kartma siiski ei pea."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="valga triatlon"><meta property="article:tag" content="puhastus"><meta property="article:tag" content="pedeli järv"><meta property="article:tag" content="KAUPO KUTSAR"><meta property="article:tag" content="AIN-ALAR JUHANSON"><meta name="article:published_time" content="2022-04-11T00:03:00+03:00"><meta name="article:modified_time" content="2022-04-10T19:18:25+03:00"><meta name="description" content="Piirilinna igal suvel sadu spordihuvilisi toov Valga triatlon jääb tänavu pidamata, kuna järve ootab puhastus. Spordisündmuse kadumist kartma siiski ei pea."><meta name="keywords" content="valga triatlon, puhastus, pedeli järv, KAUPO KUTSAR, AIN-ALAR JUHANSON"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Järve puhastus tõmbab triatlonile kriipsu peale - Paberleht - Tasuline - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
    --section-color-rgb: #007852;
    --section-secondary-color: #972643;
    --section-secondary-color-rgb: #972643;
    --section-tertiary-color: #F8D3D6;
    --section-tertiary-color-rgb: #F8D3D6;
    --section-quaternary-color: #1A8A64;
    --section-quaternary-color-rgb: #1A8A64;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tiit Loim';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-380 subsection-1516 article-7497545"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 11.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/36" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://lounapostimees.postimees.ee" class="header-logo header-logo--large" style="--width: 233.1px; --height: 36px"><img src="https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg" height="100%" alt="Lõuna-Eesti Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://lounapostimees.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7497555"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee/section/1514">Valga</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Järve puhastus tõmbab triatlonile kriipsu peale</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/106952"><img alt="Tiit Loim" src="//f8.pmo.ee/SRcaJa8z0nSvgMwuH7DxSraB30o=/112x112/smart/nginx/o/2016/08/29/5772719t1hfae3.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/106952" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Tiit Loim</span></a><span class="author__position" itemprop="jobTitle">, reporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-11T00:03:00+03:00">11. aprill 2022, 0:03</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Järve puhastus tõmbab triatlonile kriipsu peale</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497545" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7497545&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=J%C3%A4rve%20puhastus%20t%C3%B5mbab%20triatlonile%20kriipsu%20peale&url=https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497545"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=J%C3%A4rve%20puhastus%20t%C3%B5mbab%20triatlonile%20kriipsu%20peale&url=https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497545"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7497545"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/FEaIvUlp-9ui8LiREUf7L8IEAqo=/1536x0/smart/nginx/o/2022/04/10/14477073t1hcb6b.jpg"><figure-fullscreen eager :image-id="14477073" image-url="//f7.pmo.ee/9BJyOgYNhxG873-fTgLzhqrTK1A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/10/14477073t1hcb6b.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14477073)" src="//f7.pmo.ee/FEaIvUlp-9ui8LiREUf7L8IEAqo=/1536x0/smart/nginx/o/2022/04/10/14477073t1hcb6b.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Pedeli ülemisi paisjärvi ootab suvel puhastus."></div><figcaption class="figure__caption"><span class="figure__caption--title">Pedeli ülemisi paisjärvi ootab suvel puhastus.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Piirilinna igal suvel sadu spordihuvilisi toov Valga triatlon jääb tänavu pidamata, kuna järve ootab puhastus. Spordisündmuse kadumist kartma siiski ei pea.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:20:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:25:35+03:00"><meta itemprop="author" content="Arved Breidaks, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497555/koroonalaine-toi-inimesed-varskasse-viirusest-taastuma" itemprop="url"><div class="top-article__section">Lõuna-Eesti Postimees</div><div class="top-article__headline">Koroonalaine tõi inimesed Värskasse viirusest taastuma</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:19:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:27:19+03:00"><meta itemprop="author" content="Merike Metsavas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497556/merike-metsavas-too-on-oluline-voti-ukraina-inimeste-loimumisel" itemprop="url"><div class="top-article__section">Valga</div><div class="top-article__headline">Merike Metsavas: töö on oluline võti Ukraina inimeste lõimumisel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:17:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:29:24+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497558/sten-mahov-hirmutav-aastakumme" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Sten Mahov: hirmutav aastakümme</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:14:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:32:51+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497560/vallavanem-pogenikud-jaavad-aaremaal-loksu" itemprop="url"><div class="top-article__section">Lõuna-Eesti Postimees</div><div class="top-article__headline">Vallavanem: põgenikud jäävad ääremaal lõksu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:11:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:23:07+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497551/polvamaa-luhiuudised" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Põlvamaa lühiuudised</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T00:08:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:21:07+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7497547/varjevorkude-tarbeks-tukeldati-100-kilo-tekstiili" itemprop="url"><div class="top-article__section">Võru</div><div class="top-article__headline">Varjevõrkude tarbeks tükeldati 100 kilo tekstiili</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w74fgj5598" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7497555,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T18:47:36+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:25:35+03:00&quot;,&quot;slug&quot;:&quot;koroonalaine-toi-inimesed-varskasse-viirusest-taastuma&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:20:00+03:00&quot;,&quot;headline&quot;:&quot;Koroonalaine tõi inimesed Värskasse viirusest taastuma&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Covidi raske läbipõdemise järel on abi taastusravist.&quot;,&quot;Füsioterapeut määrab sanatooriumis jõukohase ravi.&quot;,&quot;Haigekassa makstavate teenuste hulka covid järelravi ei kuulu.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:20:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:595,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14477090,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/VvbCGRetiQ4gskt5CLHc8WZOqrg=/50x50/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/K7AA1WN8Zed3mgffDqJGZ0U3j-0=/155x155/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/O_0sbv9WoVle35hOnooglwoG4Xs=/650x650/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/EBiAxIF0uTRyKZEX-9krPCxC_YE=/1080x1080/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/EBZiqu3VhucTaA7w5OwumaV71U4=/270x480/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/HUPd8r4bJwIh2SzJt4slGO6_TXM=/540x960/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/sC8BmnpomKMKUhst6kSp0KeB3ZA=/1080x1920/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/9UevCkmtgxacC2aWx9luOUVJAHY=/1080x0/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/eEkE0kum2jmYIKt3-N2StLs71tQ=/0x50/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TQUjgpD0VcltJtSueeOOhWAgDJ8=/0x155/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/fTCW1XOxIXisR1-5mE_o4GqYm7k=/480x270/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/crmn0nYwKM6LCKcTqQUlNohB3u0=/960x540/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/JjKBtV18kb7oINk0qucoQ8bAQzo=/1920x1080/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ejsRZLwQsE2f21AKrDzHWfFLm7w=/0x60/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/hvf4ZfMfqp-TEPB0KvWNkMcNLgw=/140x93/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/VYKvZFDVnhKvlbnxN_ZywUs5GNA=/538x422/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;ru&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;en&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;lv&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;}},{&quot;id&quot;:14477093,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/YlDCMRwskImxF3usveJC3kYlzIw=/50x50/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ifVZbAWmRlzFb-8xz6P5fIRSryY=/155x155/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mXGrJMwSM-hEShTkdA7nZBENv88=/650x650/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/pL71js0X_tgvUOAQUJW4sQt0kEw=/1080x1080/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/EQpTjOyY6hAxGUurLnSln3MGnbY=/270x480/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/DJUmyxgpivKovvAAmKPRIwxstTM=/540x960/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/NfqFZt96i_3866y6XBW3l7QTQ6s=/1080x1920/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/iuw7-RC-468cpcfRzt0pC9dPw7g=/1080x0/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/H1L-eMmogZPMw-6iXoloCGeQ_4M=/0x50/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/0Qel0Ur8pRAQFUVgkc9gF_q1GIo=/0x155/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/wP7nJaedDMGYl7gDdHTbCqU4Qyo=/480x270/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ZzuuuoQoUKuT7PNhQVpqEhpNmq0=/960x540/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/AGBw5NG2wzHWXwUGtWy4jDkwEzU=/1920x1080/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/to8vq706jm4vwjcVba6UuTpQs5U=/0x60/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/vXEEFmTyLJPtA25eHNReMSJeKzc=/140x93/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/MokK9zOZZ__YWvVrDH2sJmAPF4M=/538x422/smart/nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värska sanatooriumi juhtiva füsioterapeudi Kärt Satsi sõnul kuulub koroonast taastumise hulka nii liikumisravi kui ka hingamist toetavad protseduurid.&quot;,&quot;ru&quot;:&quot;Värska sanatooriumi juhtiva füsioterapeudi Kärt Satsi sõnul kuulub koroonast taastumise hulka nii liikumisravi kui ka hingamist toetavad protseduurid.&quot;,&quot;en&quot;:&quot;Värska sanatooriumi juhtiva füsioterapeudi Kärt Satsi sõnul kuulub koroonast taastumise hulka nii liikumisravi kui ka hingamist toetavad protseduurid.&quot;,&quot;lv&quot;:&quot;Värska sanatooriumi juhtiva füsioterapeudi Kärt Satsi sõnul kuulub koroonast taastumise hulka nii liikumisravi kui ka hingamist toetavad protseduurid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477093t1hf0d2.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Koroonapandeemia puhkedes uue nakkushaiguse läbi põdenud inimestele taastavat järelravi pakkuma hakanud Värska sanatooriumis on kahe aastaga nõudlus selle ravipaketi järel pea kümnekordistunud. Nõudluse kasv tegi hüppe tänavuse omikrontüve puhangu järel.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:65440,&quot;email&quot;:&quot;arved.breidaks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arved Breidaks&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7235069,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-10-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G7SPj6-3G7aHIH-5Lf49tGU88Bo=/50x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PtfyEERNFm9BkculBgkmG8_9DKM=/155x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/K9zdisNbt12UiVxxAyObmr0ojyc=/650x650/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/siKBvq10Jb8qkvN3DYRT-Lat8XY=/1080x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/p1t4Q9cG40gbPkyboiY7mRl_ID8=/270x480/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sRSBgwOqU6cx-Agxwi0IKiNmNHc=/540x960/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/8SXK0_LHlgMgnl69tBzwQjPvAlw=/1080x1920/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/fVfwRdNNOTxO9ggUOLk7i7T_H7w=/1080x0/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3iOrjGWfDOSLdw95N7FWbNcLKKk=/0x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zj3WJ6xP0cHg7N5wNUQZVg4wDa8=/0x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NFom15jup3HAycR1X9FYaTW2QEE=/480x270/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Bjl6kbaUsjGVRKlVTNH9gDftF0M=/960x540/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_E4_vYkMN9iOxJq3CjzZNDZolOg=/1920x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/UZgIg52kQxty3UWQ3AkKD9DHqoA=/0x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/RYhb117pjmEgINsrRQbkHbKtg5M=/140x93/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/38XaZBAZxhUBUEYk4RM6CzwsFCA=/538x422/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;ru&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;en&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;lv&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:58770,&quot;email&quot;:&quot;arvo.meeks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arvo Meeks&quot;,&quot;position&quot;:&quot;fotograaf&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5072609,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-02-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/12IduOVbI86oPvEFiLwY6Lh4vq8=/50x50/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kNR_Ez_cKTXhPNUrv8WEm_RFdSQ=/155x155/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4mAxzXV2XqwcKrJRIZ3I3MOSE3s=/650x650/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ThmsB0qd6ZJ3JLcyB9sbkzLP9rw=/1080x1080/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/jtXPAKNWD2UUT4gw4s1LViwdr_A=/270x480/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KvQuCRBdgj0UDZadrPYsNKkPEwI=/540x960/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8c_ZLKNEt0MJ93cauqDjCRX0Y4I=/1080x1920/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/YaXCJoAzVDpvaltkaJfymTOzDyg=/1080x0/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1-GNtb_FsYEBL27GAyzLFxGyzVU=/0x50/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B2OS-knjYvOePJhPRPfFlYoSxEU=/0x155/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/qA3s2dthR5EQ3EQGJPqWnWh8amg=/480x270/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YDbiswI-cGCIZfS0PMBEB6zAVBI=/960x540/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/M97I3gyOzqqq3z8dfwcqzjea5kc=/1920x1080/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/cMu8o1GIk9-tQ1DhAJ4qGI5xoyk=/0x60/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/babfBX6z950NFv6ZdU4t0NNDaqU=/140x93/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/FON5Eu4Y2ZLbBZfaY0Y3xXIiFRc=/538x422/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Arvo Meeks&quot;,&quot;ru&quot;:&quot;Arvo Meeks&quot;,&quot;en&quot;:&quot;Arvo Meeks&quot;,&quot;lv&quot;:&quot;Arvo Meeks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:679090,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;covid taastusravi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-taastusravi&quot;},{&quot;id&quot;:679091,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroona taastusravi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroona-taastusravi&quot;},{&quot;id&quot;:531245,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;värska sanatoorium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;varska-sanatoorium&quot;},{&quot;id&quot;:522413,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Vello Saar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vello-saar&quot;},{&quot;id&quot;:679092,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kärt satsi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kart-satsi&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ad7025545b283f08c6000d730e764023h34x2BJBjEb89F0CSE4vLL+6X0wx1/sd6wp9DLptOFiujd87ZgyRRP+MQcAhvVAW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;971395263fe0a18feb13e202152497e57CBpxxBpOGrF0icSl9nbafPOZ01d7OJIYMD3M8Jp4cCUWyF9jHayVH5T0P/gcz2k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:493,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tarbija&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tarbija&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cea8081af756221919da09dacb350dc2gMIWCSu4MaSBOQ5DB4y4W6onNTig0if3ZVgsa5JMf38d7Vg5IBMeF3C3PnYcLFh7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Tarbija&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;33a369df989e9647b875270b8d87165eNpXDZW4wOo8WrIBZPNDEtaNCcD/5i1XPZYl4sa1sfCEgNb/vuZLi8MMtSiF9JC9K&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1690,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tasuline&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c778bd37bf2957df83b73b1fdcae18beKz64pSbLpx0jjZDWjDxIpH2J5AmbpyCKffS2SRmI5BZjJ+iCW5Lq4MOjRz0GT//6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Tasuline&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:1692,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;01a090055b757f2ee3badb98a8cdec98BZq4NiC3k79AC+EHb3dsKHfd5244Hw8CFB/hUeNtIN19wvd8SN2H9jxbYMWNPYNY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2056,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eb4cc77a94ea8a0a1d8d2d9ae8f61d7bijjdBcKncdI/k2P3BN/OKX1K9UmdblLYrD/jmdv0RXRbKnw58B4/E5JMuImKKP5M&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;645e4d522d2e4ac60c0e738b9c49f103LaE8OlXNTrspO3SITPgqq56zaGCs3lQXU6OINKPDaKe9cs6Z74gpqxWm1Vy5uKle&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;974e15feeb4d9a3ab4d0e4a9ee54ba42lFettOUX7Lr5JromnRPfjnkSX8PA3c9jqpuLFAr60YnTmWUGEfzQ1hae7kxZlzoL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:21}},{&quot;id&quot;:3465,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti uudis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/eesti-uudis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;107e28ec5ef6ca93f0e97121f238fd5diNYopu6C8FiOcENtalM6/OKchJPsraWEMUV7Rc0D6OaNyyfuv4Zmz7tAl9Am78B0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti uudis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3625,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Setomaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/setomaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;35e10b5c991d38c8a1a15717a9dc930dW8GMtWYuxj3RI/LMKDOjvvzXDBlvZwokt2L4RgFoaHs12f9bjFJ6rKHcz9PbZfwl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Setomaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477090,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/VvbCGRetiQ4gskt5CLHc8WZOqrg=/50x50/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/K7AA1WN8Zed3mgffDqJGZ0U3j-0=/155x155/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/O_0sbv9WoVle35hOnooglwoG4Xs=/650x650/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/EBiAxIF0uTRyKZEX-9krPCxC_YE=/1080x1080/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/EBZiqu3VhucTaA7w5OwumaV71U4=/270x480/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/HUPd8r4bJwIh2SzJt4slGO6_TXM=/540x960/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/sC8BmnpomKMKUhst6kSp0KeB3ZA=/1080x1920/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/9UevCkmtgxacC2aWx9luOUVJAHY=/1080x0/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/eEkE0kum2jmYIKt3-N2StLs71tQ=/0x50/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TQUjgpD0VcltJtSueeOOhWAgDJ8=/0x155/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/fTCW1XOxIXisR1-5mE_o4GqYm7k=/480x270/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/crmn0nYwKM6LCKcTqQUlNohB3u0=/960x540/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/JjKBtV18kb7oINk0qucoQ8bAQzo=/1920x1080/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/ejsRZLwQsE2f21AKrDzHWfFLm7w=/0x60/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/hvf4ZfMfqp-TEPB0KvWNkMcNLgw=/140x93/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/VYKvZFDVnhKvlbnxN_ZywUs5GNA=/538x422/smart/nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;ru&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;en&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;,&quot;lv&quot;:&quot;Värska sanatooriumi juhi Vello Saare sõnul tegi nõudluse kasv hüppe omikrontüve puhangu järel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477090t1h95ef.jpg&quot;}}},{&quot;id&quot;:7497556,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T09:26:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:27:19+03:00&quot;,&quot;slug&quot;:&quot;merike-metsavas-too-on-oluline-voti-ukraina-inimeste-loimumisel&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:19:00+03:00&quot;,&quot;headline&quot;:&quot;Merike Metsavas: töö on oluline võti Ukraina inimeste lõimumisel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;6. aprilli seisuga oli end töötukassas arvele võtnud 2205 Ukrainaga seotud inimest.&quot;,&quot;Suurim probleem tööturul on põgenike jaoks nende keeleoskus.&quot;,&quot;Kõige olulisem on saada kontakt kõigi riiki saabunud põgenikega.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:19:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:392,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14477094,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/qOP5QUNApYdee7783ksRq1UokNI=/50x50/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/KBpkFcjqqft0Zm6vuEXPcBLoSDI=/155x155/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yX94q5laSsl6SX70f8hr4_DOKJo=/650x650/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/m7HYcz1uppC2bmYcFH8JofH1Mps=/1080x1080/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/pURqg8DsDTeT89myMkMh3WdLVyA=/270x480/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hdhXB7X1sjlyGVK7npVTXv5fGrA=/540x960/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hHtaKlE2Hzbdi6c4XLurqlvPKe4=/1080x1920/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/YiUHtepnvzmWsaBEe1rHxeTxNvE=/1080x0/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/E7wqA4UC9lhUS_ZCSw9DvwvHywI=/0x50/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/nCZVZ0z5gRX8KcFDeSIi3geh-dI=/0x155/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/7qHQ9xm_g9QNkV13yQLQqsBJNfQ=/480x270/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/p2oiljfQYb_4y08mQ0AG6UKrI1M=/960x540/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/O7Asd-VnHf2q_TGWyJZxU60NNxA=/1920x1080/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/njXxOs06_gQqfwtOsJOqMHNfJW8=/0x60/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/rPVjWLeiN29OPayB1ftVQAu2Ork=/140x93/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/kix6R22LDeCop-ZEqqaFUL4I-l8=/538x422/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;ru&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;en&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;lv&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:1094,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:1109}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Olen uhke Eesti inimeste üle, kes on avanud oma kodud ja südamed. Olen uhke meie tööandjate üle, kes on valmis inimesi tööle võtma ja õpetama neile uut ametit. Kes on need inimesed, kes on töötukassasse jõudnud ja mida me saame nende aitamiseks teha?&lt;/p&gt;&quot;,&quot;wordCount&quot;:43}],&quot;authors&quot;:[{&quot;id&quot;:146352,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Merike Metsavas&quot;,&quot;position&quot;:&quot;Töötukassa Valgamaa osakonna juhataja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:413274,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;merike metsavas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merike-metsavas&quot;},{&quot;id&quot;:12590,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;töötukassa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tootukassa&quot;},{&quot;id&quot;:70980,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjapõgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojapogenikud&quot;},{&quot;id&quot;:675840,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina põgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-pogenikud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f135923c84c7a7591eeccf021d7e864cuVpXC5alIS34Qinb9k/qIEiMQSZGQIceH7DHyYyIqDM8xZrwHNUJOn249Gv9iou+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:1514,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Valga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/valga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f469a32558d71bad806c7d9ba507cf8aJyueWRte8cC5yabB4FQfdniLATMVxUp7BhRBzDfpkWDiMSV5uG81YCwmEKX9oYge&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Valga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:491,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b5529fc4f70604f5bf912713f58f5367m3LqqpZOGhvJMt/OPJZN+By5a3KFUC0X1+dlrOV3NHUOTVyYGdpeOqLLhu4wgxx6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1514,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Valga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/valga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;48ee194578f13ded3a90bec42250ffa0Ev0Kr21O2U2R+RuLh7CbG7NOGPNnqcFM997rAdC9WMHkDQ0qoXkpEa/jya7wp8Zg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Valga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;94e87ac78a15ce7c143f37b7cf75fdd9ExmHMoD7IjLuIVLhMH/B3MBlCvx23W6r8Hd7wCAFE6z5c//L0cX5HhvGF2wd/Lo0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3611,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/otepaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;174f6de5792c498f3454f524eabe11faeMmBEfX1KmLx++q03HZDa+7bXW0JmmSdtVUOzPUcT57kVuLMdaM072+kO0Te9/Q7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Otepää&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3615,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tõrva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/torva&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f98430eab60619d535672e483866bdafa/1p72SjyLvjJtshD+lGaNbKocp3dpbjUXOywy0zW06rZxXKnqtiK4qHvXqjcUkD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Tõrva&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5255,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6d8430d9c83502aaa68110a86fba4b4d1/28U1PWL5Hc0binf1ZEyYgLI5z0f15yqor1ycqQoSsBBlSYsbfJYyi2+2ZkHhhq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477094,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/qOP5QUNApYdee7783ksRq1UokNI=/50x50/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/KBpkFcjqqft0Zm6vuEXPcBLoSDI=/155x155/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yX94q5laSsl6SX70f8hr4_DOKJo=/650x650/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/m7HYcz1uppC2bmYcFH8JofH1Mps=/1080x1080/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/pURqg8DsDTeT89myMkMh3WdLVyA=/270x480/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hdhXB7X1sjlyGVK7npVTXv5fGrA=/540x960/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hHtaKlE2Hzbdi6c4XLurqlvPKe4=/1080x1920/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/YiUHtepnvzmWsaBEe1rHxeTxNvE=/1080x0/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/E7wqA4UC9lhUS_ZCSw9DvwvHywI=/0x50/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/nCZVZ0z5gRX8KcFDeSIi3geh-dI=/0x155/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/7qHQ9xm_g9QNkV13yQLQqsBJNfQ=/480x270/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/p2oiljfQYb_4y08mQ0AG6UKrI1M=/960x540/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/O7Asd-VnHf2q_TGWyJZxU60NNxA=/1920x1080/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/njXxOs06_gQqfwtOsJOqMHNfJW8=/0x60/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/rPVjWLeiN29OPayB1ftVQAu2Ork=/140x93/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/kix6R22LDeCop-ZEqqaFUL4I-l8=/538x422/filters:focal(883x1094:898x1109)/nginx/o/2022/04/10/14477094t1h850e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;ru&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;en&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;,&quot;lv&quot;:&quot;Töötukassa Valgamaa osakonna juhataja Merike Metsavas&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477094t1h850e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:1094,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:1109}]}}},{&quot;id&quot;:7497558,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T09:26:14+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:29:24+03:00&quot;,&quot;slug&quot;:&quot;sten-mahov-hirmutav-aastakumme&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:17:00+03:00&quot;,&quot;headline&quot;:&quot;Sten Mahov: hirmutav aastakümme&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:17:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:310,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14477099,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7KZEutvcnzD8gXRff02KugpbxG0=/50x50/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/SuLOAX00aKpjCtfwAhnAdEhUXZ8=/155x155/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hR4IX3kRELFf6zwoTlt-NoY9_pM=/650x650/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QgdPkziKQK3r8vsOZXNCgifWEkI=/1080x1080/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/fnFI2C24whqZSfYGK5kVOiV59NI=/270x480/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/uDLHlUR3UJ95Vw4y17iNXQzIsAc=/540x960/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/e29t2T0E5VKR04IjASRb5JbBcNE=/1080x1920/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/EpPwTjC2374wayLGMTlbTtg8Xuo=/1080x0/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/duymrJK3xdYIIe86XlCOGGDOe9g=/0x50/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QOObHgbVVpiI29WHP65TVlXoqEk=/0x155/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/1uzMAZXUIj1QPsJ4NXg0Af6-OQ4=/480x270/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/EXfiXEtXgfxLlvAtLVV3UO74ohA=/960x540/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/84HQ3wODNS07BAV-SLp4lgCNRL4=/1920x1080/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/wpzssiWgvVJvG9tsiSZamlou9QY=/0x60/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/9U_zMvtY2we3Z6aLlTICdjfJ8KA=/140x93/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VRS8Ywahiu23xN2ZNNdoTG3Bldo=/538x422/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sten Mahov&quot;,&quot;ru&quot;:&quot;Sten Mahov&quot;,&quot;en&quot;:&quot;Sten Mahov&quot;,&quot;lv&quot;:&quot;Sten Mahov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Oli 2019. aasta lõpp, kui üks kolleeg küsis: «Sten, mis sa arvad, milline tuleb aasta 2020?» Olin sellele varem mõelnud ning vastasin: «Tulemas on uus kümnend ning mulle tundub, et need ümmargused numbrid mõjuvad hirmutavalt. Ei tea miks, aga tundub, et hakkame nägema asju, mida varem veel näinud ei ole.»&lt;/p&gt;&quot;,&quot;wordCount&quot;:48}],&quot;authors&quot;:[{&quot;id&quot;:77930,&quot;email&quot;:&quot;sten.mahov@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sten Mahov&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13746602,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SksLc_QwMfYDMrd41ZeAire7OPM=/50x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/nTXjtzArwd6f_MNiUCsOOQ1Ebbk=/155x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MARXvb6YSDSCUnOxmqQRRAxHyfY=/650x650/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-VFJwG6W1pkpHDL4GBYe7JX24wc=/1080x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/t3665FH_R_1c5B-C6j20b5pQEIM=/270x480/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6V9XFX6nKWu-bgPjS4bmDtlfxXw=/540x960/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GKyPK5fMboAfNSFYfS6fgRAOZAY=/1080x1920/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/3gFFj8enOEIn-g75zuL0NYE9YtY=/1080x0/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/keK68tbqyWm04FbtJVeXbzWkobk=/0x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/tVXuqrSI2LtHGj_NaelpbkJ92Ms=/0x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mS35iqW-mUGlgmpE4piapZjdRv8=/480x270/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fDAE4od4J2GtJQlTKzR5DUAxtTA=/960x540/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vr3ec0HpFw_hJO8s2CxRONMag9o=/1920x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/PeIRnk4DWWSQJw7sQZNQ4Vf01mo=/0x60/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/gWXGMtnEevQKxEsgUr-ePoAGKLQ=/140x93/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/hBFcKr9z_iz-UHh8bHCdeHR57Ao=/538x422/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sten Mahov&quot;,&quot;ru&quot;:&quot;Sten Mahov&quot;,&quot;en&quot;:&quot;Sten Mahov&quot;,&quot;lv&quot;:&quot;Sten Mahov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:78068,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ennustused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ennustused&quot;},{&quot;id&quot;:252160,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;2020&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;2020&quot;},{&quot;id&quot;:620846,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroonapandeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroonapandeemia&quot;},{&quot;id&quot;:675734,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sõda Ukrainas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda-ukrainas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;43bab29bad20e72ecbb293f93dead2fa5wdJjWPmXW3GghHlGKAOGUUZmr4xyMoLIqGexfNfjrQVepGKaxDK8PHdronlsyud&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:491,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49965eb16bf0baba8e6070169c0d1e0bFyqtPLqin7ABr8YZSJMSNpntIGGrOZQJL++BvETNP0SQGJodEZtfypw7XQdw1E4w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:491,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b57fa903a11e6ad09ad1bc846b7ec34daeR68O+uo5g0Ceev93FeCsIDw/I73JnN1P2TjhE8FVpuUp+PYV/U+O/X7FSJmIc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b28d563e7fd40b7ceedfadb4e6f16c2c0C3UeDFfBwAgmt8fyT9DWuSQ3yb1O3sDgSgWIQtcT9MREh73msE1wLI8U8xgArmy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5255,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7ac9d3dd3da7784ef5803af31f92beb2bwwEFN0PPX8ezTTu14k10pVwNQ6avXFX1Q+DtuKqGevufeoK1mnlNJ9VGYaITYVR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477099,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/7KZEutvcnzD8gXRff02KugpbxG0=/50x50/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/SuLOAX00aKpjCtfwAhnAdEhUXZ8=/155x155/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/hR4IX3kRELFf6zwoTlt-NoY9_pM=/650x650/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QgdPkziKQK3r8vsOZXNCgifWEkI=/1080x1080/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/fnFI2C24whqZSfYGK5kVOiV59NI=/270x480/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/uDLHlUR3UJ95Vw4y17iNXQzIsAc=/540x960/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/e29t2T0E5VKR04IjASRb5JbBcNE=/1080x1920/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/EpPwTjC2374wayLGMTlbTtg8Xuo=/1080x0/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/duymrJK3xdYIIe86XlCOGGDOe9g=/0x50/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QOObHgbVVpiI29WHP65TVlXoqEk=/0x155/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/1uzMAZXUIj1QPsJ4NXg0Af6-OQ4=/480x270/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/EXfiXEtXgfxLlvAtLVV3UO74ohA=/960x540/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/84HQ3wODNS07BAV-SLp4lgCNRL4=/1920x1080/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/wpzssiWgvVJvG9tsiSZamlou9QY=/0x60/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/9U_zMvtY2we3Z6aLlTICdjfJ8KA=/140x93/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/VRS8Ywahiu23xN2ZNNdoTG3Bldo=/538x422/smart/nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sten Mahov&quot;,&quot;ru&quot;:&quot;Sten Mahov&quot;,&quot;en&quot;:&quot;Sten Mahov&quot;,&quot;lv&quot;:&quot;Sten Mahov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477099t1h59b0.jpg&quot;}}},{&quot;id&quot;:7497560,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T08:24:46+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:32:51+03:00&quot;,&quot;slug&quot;:&quot;vallavanem-pogenikud-jaavad-aaremaal-loksu&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:14:00+03:00&quot;,&quot;headline&quot;:&quot;Vallavanem: põgenikud jäävad ääremaal lõksu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Otepää vallas küünib põgenike hulk juba 5 protsendini rahvastikust.&quot;,&quot;Maakohas on põgenikega seotud asjaajamine keerulisem kui linnas.&quot;,&quot;Paljudel põgenikel pole pärast esimest kuud kuhugi minna.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:14:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:805,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14477101,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3vAMa8XVsjUEZw54gEzdiM-wy0o=/50x50/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/A56DZy069FaoP0L_kEjqeLf-WCM=/155x155/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F3kClRjqD1LA7OKxT074JqbEawQ=/650x650/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MfFBV_WUreq01XWvm8H5U66NgTc=/1080x1080/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/fvNoXFAELhDmSV9Dtb1wEq1lTw8=/270x480/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/OLaOsWZomZRcSLkP7FtOA0_TCwk=/540x960/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/s9Kg2kaU9BxiNTmGdBSmA3bmRKo=/1080x1920/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/QufDOc4SJwXHkG4QqPeGTMxf3rM=/1080x0/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/E0gKvxOZTXS1xRFb_b0YeHvBgKA=/0x50/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/z9W-x8POkNFam_d0fSYzH9bu0iA=/0x155/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/DfgNwe2ECwCfPvqy1YEXIJo2S90=/480x270/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ONVS0c6mjOo54aB84XK9wy_Q1I0=/960x540/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/L17YaVnFgZyTEBHWAclUigRiGXQ=/1920x1080/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/XYidRziB-628gey98mJVQMJChME=/0x60/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ZjLUgp8YTINJN2l-jR6myUjsMBk=/140x93/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/pbdcSIr1x7D2WLpJz7z5DpTD2t8=/538x422/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;ru&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;en&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;lv&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Otepää valla majutuskohtadesse ja spordibaasidesse on&lt;strong&gt; &lt;/strong&gt;jõudnud&lt;strong&gt; &lt;/strong&gt;umbes 350 Ukraina sõjapõgenikku, kes moodustavad valla elanike arvust rohkem kui viis protsenti. Seda on liiga palju, ütleb Otepää vallavanem Jaanus Barkala.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:65440,&quot;email&quot;:&quot;arved.breidaks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arved Breidaks&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7235069,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-10-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G7SPj6-3G7aHIH-5Lf49tGU88Bo=/50x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PtfyEERNFm9BkculBgkmG8_9DKM=/155x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/K9zdisNbt12UiVxxAyObmr0ojyc=/650x650/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/siKBvq10Jb8qkvN3DYRT-Lat8XY=/1080x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/p1t4Q9cG40gbPkyboiY7mRl_ID8=/270x480/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sRSBgwOqU6cx-Agxwi0IKiNmNHc=/540x960/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/8SXK0_LHlgMgnl69tBzwQjPvAlw=/1080x1920/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/fVfwRdNNOTxO9ggUOLk7i7T_H7w=/1080x0/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3iOrjGWfDOSLdw95N7FWbNcLKKk=/0x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zj3WJ6xP0cHg7N5wNUQZVg4wDa8=/0x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NFom15jup3HAycR1X9FYaTW2QEE=/480x270/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Bjl6kbaUsjGVRKlVTNH9gDftF0M=/960x540/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_E4_vYkMN9iOxJq3CjzZNDZolOg=/1920x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/UZgIg52kQxty3UWQ3AkKD9DHqoA=/0x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/RYhb117pjmEgINsrRQbkHbKtg5M=/140x93/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/38XaZBAZxhUBUEYk4RM6CzwsFCA=/538x422/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;ru&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;en&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;lv&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:530265,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jaanus Barkala&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaanus-barkala&quot;},{&quot;id&quot;:675840,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina põgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-pogenikud&quot;},{&quot;id&quot;:677005,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina põgenike majutus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-pogenike-majutus&quot;},{&quot;id&quot;:12843,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;otepaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1f6469be913227b4f69f17beb7a412baz2TRCf9MUEZdYXFhgUm6NS5jmScCj+OZhhwQRWpLCJq5eVKbcdHY2/QLqj4CF+2O&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;07ea1274fd140e8f6e28c7301e574e2f+pQG+ydwhd1c+bCpQOIJFFG6XqxrehrTpDT41NN4tW7Qx3/4e0ImF4tTt9is/o/w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6579b6592716fd69cff71f0baffa1aedEcHwZTuxNS72Ksx+Ejg1Li4dMyXKxT6OO4dpQQyWdOg643kPtPKmTuPBqRcTxWVW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1690,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tasuline&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c15edf28985dc26056922bc40a3b5302c+QJeblb8hDMAQQEbZ6ioqz7cVJ+FIdZArqhXMoExhTTK41iTblvyvTrAvihGU7Y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Tasuline&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:3611,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/otepaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;07c8e5ef4bfa5032fcba748cdb668b27hqd3vzZ129YEo8h5oCFcZOdvvBwlKzfh79p+vMHxTPlzGWXd2eEFr/BOLd/mBXGi&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Otepää&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477101,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3vAMa8XVsjUEZw54gEzdiM-wy0o=/50x50/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/A56DZy069FaoP0L_kEjqeLf-WCM=/155x155/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F3kClRjqD1LA7OKxT074JqbEawQ=/650x650/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MfFBV_WUreq01XWvm8H5U66NgTc=/1080x1080/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/fvNoXFAELhDmSV9Dtb1wEq1lTw8=/270x480/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/OLaOsWZomZRcSLkP7FtOA0_TCwk=/540x960/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/s9Kg2kaU9BxiNTmGdBSmA3bmRKo=/1080x1920/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/QufDOc4SJwXHkG4QqPeGTMxf3rM=/1080x0/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/E0gKvxOZTXS1xRFb_b0YeHvBgKA=/0x50/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/z9W-x8POkNFam_d0fSYzH9bu0iA=/0x155/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/DfgNwe2ECwCfPvqy1YEXIJo2S90=/480x270/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ONVS0c6mjOo54aB84XK9wy_Q1I0=/960x540/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/L17YaVnFgZyTEBHWAclUigRiGXQ=/1920x1080/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/XYidRziB-628gey98mJVQMJChME=/0x60/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ZjLUgp8YTINJN2l-jR6myUjsMBk=/140x93/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/pbdcSIr1x7D2WLpJz7z5DpTD2t8=/538x422/smart/nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;ru&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;en&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;,&quot;lv&quot;:&quot;Otepää vallavanema Jaanus Barkala sõnul peab riik tegema jätkusuutliku plaani, kuidas põgenikega toimetada, sest praegune kipub tupikusse jõudma.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477101t1hdcff.jpg&quot;}}},{&quot;id&quot;:7497551,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T08:01:49+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:23:07+03:00&quot;,&quot;slug&quot;:&quot;polvamaa-luhiuudised&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:11:00+03:00&quot;,&quot;headline&quot;:&quot;Põlvamaa lühiuudised&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:11:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:306,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14477086,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/bhjOWbXQJo-SwqCUZTrZELwgtLY=/50x50/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lP0OhDA0NwrkeBw9Ke8mO5m5y04=/155x155/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jImvc647G88IKySp07g-Wn0R7s0=/650x650/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/YGHWbup0Iahnk-K8TgvLWUhh7hs=/1080x1080/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/clKf3Kz89pB95tgc3RjZ9zNnZLc=/270x480/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VojWPbdFGmXS2Ir92dk2DKBx66Q=/540x960/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XpnKjV1dMSJIs5sCpDd5A16TT58=/1080x1920/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/KDaFXrlG0JKsPhzWdz0kC1ul2A4=/1080x0/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/906-9AqnPTqfhm-KbX2hmys3yyY=/0x50/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/3ndGCmsjcrsASyf0Ut7NHgR0XGo=/0x155/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Y5C4osRqUBnw0L0Ev_noTDLCswg=/480x270/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GLEkL65LZESuDCO8v9janblTb0w=/960x540/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/O3xbIS6Z1Vg6Jb3DgiCdA-2sA-w=/1920x1080/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/uK6LK-SBgjv9FTZGZ_dm8F_QWPU=/0x60/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HRc0D-y0l3KE8-PEZ04MEqcBKUI=/140x93/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/j6TQSUMSj8ih2AvmpmsYUXmn35s=/538x422/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;ru&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;en&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;lv&quot;:&quot;Mammaste tervisespordikeskus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477086t1hae20.jpg&quot;}}],&quot;articleLead&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:113401,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919077,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9Gx63Up9-eOf3qBU1tCli8SG4Jo=/50x50/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gictNCSB7g0MSq2kiH_geLxbD20=/155x155/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/c_yTBC16ht2Iu7imFjI3K87qja4=/650x650/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/h6CVT0qoP34txHg1PJqj0Jcy4Os=/1080x1080/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/QOMv_WxIVwDFFTZKkshZv0ckSUQ=/270x480/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/e70tRg8kgYyX0lo8251ph0Ii6rI=/540x960/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/UxKS8ib5hqwfIOfax57FrmWvku4=/1080x1920/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/b7Q2Im5Fh1c73jbd8zhIzKjQYfc=/1080x0/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/jTPlbmLK5p_pmKsyqWCelx8HCKc=/0x50/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/7K33lWmvpbUZvnrC19vAVSwfQkI=/0x155/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/_6MOUvntK5PP51Z-XH-PbaR3pfY=/480x270/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/WhEb-IY9T3aFrejWg01Sla2aSU0=/960x540/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/pvjwzK6WN6cZpAgC-kvLT0mYAos=/1920x1080/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/HR2olowFEyyo2zVriwEvit39K2s=/0x60/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SDpdv9GDfj_2bQSzHDwH4278UAo=/140x93/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/P78h_j7lr1btF0ZN4Ma-Hmpk-qs=/538x422/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919077t1haf41.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:612663,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;annely eesmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;annely-eesmaa&quot;},{&quot;id&quot;:577029,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põlva keskväljak&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;polva-keskvaljak&quot;},{&quot;id&quot;:675324,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina lipp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-lipp&quot;},{&quot;id&quot;:519717,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ragne Keisk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ragne-keisk&quot;},{&quot;id&quot;:10049,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanepi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanepi&quot;},{&quot;id&quot;:640752,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mammaste tervisespordikeskus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mammaste-tervisespordikeskus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6dc138103aeddfef007af1e72d00c89dKJ/NgOsKF0zRNfp9bHkG+jx+EHcdKzaZiZHrYPs4nEQGqoX6NOuCwn7tXtFxB+sE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;63d5302630c7ce1d42ebdb1dbba3d652vV7HObcxMN+tQ7nPfZR7YhcSgUzYsfLZhPBRj1AaB11wY44xWs+fl2vYTlYWn9Tw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ff74e56730e6574928026e0a7b289a53/mX+S02yME9zepRw9HLUQ0clVfDEIkb1J4R0an5wF4+agnapYBeAtx2NCGSFr5Xd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fce50dae7b15d21b9ce1bd04e08585b8gjY2y6Q8yjvsFocCBrYOizm9VTuqMgvosJe1s1UTW0gYhsc0ew90FhTHuKwjAnNg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3627,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Põlva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/polva&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://lounapostimees.postimees.ee/section/3627&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6e85eb6491374b8fea43f37156b34eefureldnLooSHtTuXx4GNtoWI3BR5MkovxZWjHCb9TByUJJyQY7SBQl2TVBkn1e/+o&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Põlva&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3629,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kanepi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/kanepi&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af88f197fb060a34f0baff540534ee0d5ttq9jNh/mSFcWNp2TdjHmlEr2uPZQi15TOT3q2A+BdXrvjaqmx4lJEFYRSFlKBF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Kanepi&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477086,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/bhjOWbXQJo-SwqCUZTrZELwgtLY=/50x50/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lP0OhDA0NwrkeBw9Ke8mO5m5y04=/155x155/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jImvc647G88IKySp07g-Wn0R7s0=/650x650/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/YGHWbup0Iahnk-K8TgvLWUhh7hs=/1080x1080/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/clKf3Kz89pB95tgc3RjZ9zNnZLc=/270x480/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VojWPbdFGmXS2Ir92dk2DKBx66Q=/540x960/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XpnKjV1dMSJIs5sCpDd5A16TT58=/1080x1920/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/KDaFXrlG0JKsPhzWdz0kC1ul2A4=/1080x0/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/906-9AqnPTqfhm-KbX2hmys3yyY=/0x50/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/3ndGCmsjcrsASyf0Ut7NHgR0XGo=/0x155/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Y5C4osRqUBnw0L0Ev_noTDLCswg=/480x270/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GLEkL65LZESuDCO8v9janblTb0w=/960x540/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/O3xbIS6Z1Vg6Jb3DgiCdA-2sA-w=/1920x1080/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/uK6LK-SBgjv9FTZGZ_dm8F_QWPU=/0x60/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HRc0D-y0l3KE8-PEZ04MEqcBKUI=/140x93/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/j6TQSUMSj8ih2AvmpmsYUXmn35s=/538x422/smart/nginx/o/2022/04/10/14477086t1hae20.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;ru&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;en&quot;:&quot;Mammaste tervisespordikeskus&quot;,&quot;lv&quot;:&quot;Mammaste tervisespordikeskus&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477086t1hae20.jpg&quot;}}},{&quot;id&quot;:7497547,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-09T21:35:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T19:21:07+03:00&quot;,&quot;slug&quot;:&quot;varjevorkude-tarbeks-tukeldati-100-kilo-tekstiili&quot;,&quot;datePublished&quot;:&quot;2022-04-11T00:08:00+03:00&quot;,&quot;headline&quot;:&quot;Varjevõrkude tarbeks tükeldati 100 kilo tekstiili&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Võrus lõiguti varjevõrkude tegemiseks vajalikku materjali esmakordselt.&quot;,&quot;Kokku lõiguti sobivateks riidetükkides ligi sada kilo tekstiilmaterjali.&quot;,&quot;Viie tunni jooksul käis loomemajas abis 25 vabatahtlikku.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T00:08:00+03:00&quot;,&quot;publicationScheduleId&quot;:8414,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:449,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14477080,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3Ota0a8OWvgGEPOPA0Yq_Gx4V6c=/50x50/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/8dftX2Z7Gj-IZRjajJh90hX7pM0=/155x155/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/tI-JEW5qu09a2o9ZGSYGEgzJNyw=/650x650/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RVD28_n1D9ZhmNllEWMau55SGyc=/1080x1080/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/tmdM-XmsmV-5ciXQSD_qrcXBrrc=/270x480/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/q6ct3YHZcIQc9w8fJdhtrmWIpts=/540x960/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Wy2XQvVPYnOm-7UeE5boIZLBDDQ=/1080x1920/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/6rOZ_PlHhmv--V3MCTqSyIk6Z0E=/1080x0/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/YCIicB3d_hBJBMkvryMrbrscqHE=/0x50/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/cB1_yxkgN1M082g0ja7gxIEEN_o=/0x155/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/jnc2W3QI100cR3WyW5DXD7cUA8o=/480x270/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/y__c272WYoIi2sp-r2yMwDKyxfI=/960x540/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nxRDi8-x-oyajYxFFgV1-T_7Qx0=/1920x1080/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/YmyStxjn3ZFnRei1Kc2Rex5OnuM=/0x60/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2_kGxSGN84e2GTsUxE3yCn-OzgQ=/140x93/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/jmzXN7cxQClIoP0lO7i8IzIO5pU=/538x422/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;ru&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;en&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;lv&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;}},{&quot;id&quot;:14477082,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Q7jv8j6D6wcVKw3JejLFMSLgDkQ=/50x50/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aOC2TH249QtExG-LJZ9fy1qGPcM=/155x155/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/HunCLRLrIvymS0oDKUi0CsParKM=/650x650/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/WTK7EKloKEnmHGZ_hESIFsbx85U=/1080x1080/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/z9SdjUNd0X54VqpTf1lKzCoEP0s=/270x480/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/d17GguTek3r78Tf1-aggHRb3Hbg=/540x960/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/KYwV9Wki-Hu0WFTuWEobAkq8iAo=/1080x1920/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/CxI_u3J4vA4pHlfDUT1BnO15wRo=/1080x0/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6B6ofTpFlqrs_c81GsT66LEvPrk=/0x50/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/lsBcry8eHtpZOOjKE0Q2iAVBlx0=/0x155/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/xmgV_0Yv-hcAaDiK7HsfGKpZQBI=/480x270/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/N80ZV8LOjTrsZW2y7Xl0IfZG68E=/960x540/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DSQeS7xZfSdDZgFu-bIKgQ2xcTg=/1920x1080/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ZBew4vrvICq3-s8gdOaAcQdQSdo=/0x60/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/zWm9H9y2sYR_XC8f82m1MQdeqco=/140x93/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/0C2L9JhlQBqSgq1ekgNyCGh9d3w=/538x422/smart/nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nõnda palju materjali lõikusid viie tunni jooksul kokku 25 vabatahtlikku.&quot;,&quot;ru&quot;:&quot;Nõnda palju materjali lõikusid viie tunni jooksul kokku 25 vabatahtlikku.&quot;,&quot;en&quot;:&quot;Nõnda palju materjali lõikusid viie tunni jooksul kokku 25 vabatahtlikku.&quot;,&quot;lv&quot;:&quot;Nõnda palju materjali lõikusid viie tunni jooksul kokku 25 vabatahtlikku.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477082t1h2a34.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Võru Liiva-ATE loomemajas leidsid aset omapärased talgud: 25 naist tükeldasid viie tunni jooksul ribadeks ligi sada kilo tekstiilmaterjali, mis&lt;strong&gt; &lt;/strong&gt;Ukrainasse saadetavate varjevõrkude punujatele edasi toimetatakse.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:77930,&quot;email&quot;:&quot;sten.mahov@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sten Mahov&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13746602,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SksLc_QwMfYDMrd41ZeAire7OPM=/50x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/nTXjtzArwd6f_MNiUCsOOQ1Ebbk=/155x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MARXvb6YSDSCUnOxmqQRRAxHyfY=/650x650/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-VFJwG6W1pkpHDL4GBYe7JX24wc=/1080x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/t3665FH_R_1c5B-C6j20b5pQEIM=/270x480/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6V9XFX6nKWu-bgPjS4bmDtlfxXw=/540x960/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GKyPK5fMboAfNSFYfS6fgRAOZAY=/1080x1920/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/3gFFj8enOEIn-g75zuL0NYE9YtY=/1080x0/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/keK68tbqyWm04FbtJVeXbzWkobk=/0x50/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/tVXuqrSI2LtHGj_NaelpbkJ92Ms=/0x155/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mS35iqW-mUGlgmpE4piapZjdRv8=/480x270/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fDAE4od4J2GtJQlTKzR5DUAxtTA=/960x540/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Vr3ec0HpFw_hJO8s2CxRONMag9o=/1920x1080/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/PeIRnk4DWWSQJw7sQZNQ4Vf01mo=/0x60/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/gWXGMtnEevQKxEsgUr-ePoAGKLQ=/140x93/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/hBFcKr9z_iz-UHh8bHCdeHR57Ao=/538x422/smart/nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sten Mahov&quot;,&quot;ru&quot;:&quot;Sten Mahov&quot;,&quot;en&quot;:&quot;Sten Mahov&quot;,&quot;lv&quot;:&quot;Sten Mahov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/04/26/13746602t1h8227.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:649718,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liiva-ate&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liiva-ate&quot;},{&quot;id&quot;:678850,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;varjevõrgud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;varjevorgud&quot;},{&quot;id&quot;:679088,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;riideribad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;riideribad&quot;},{&quot;id&quot;:14984,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vabatahtlikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vabatahtlikud&quot;},{&quot;id&quot;:12490,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;talgud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;talgud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;28db27046078df6f5f2d511a2a650d73R0KDJnNwEG4qwaNo1zMPUH22tG9wq5VMJ+HfTJ73uSNGNEeoMtDlEx0JznbjGAky&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:3617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/voru&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4df090f9442c58a4eea751a74b8590d8swLfkMS9JmUsq4gPONaVLoXgbnxRW13UfbBf2QkG6YuHIo0R/OwU3hSquCUAd4V7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Võru&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7f1e4612fc0bd5276457f43affa1ddf944LN1zKhsTrw2M0U4d4upj4eRqUSsCuNU/2/+psg42Boa9kMsoNTdPUCfxIyLv/t&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b5df51b88c0b579ec4f19fb9614b04e68ueeuwHMZyGGiwb8mCAR0OX0jqt5jzLNcG2LdTdd0a4g8lKr9oJTPhN2oW84dQRZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:492,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba aeg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/vaba-aeg&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;813e1bd4e8df90232dbe083cc3ba3b1d2uhhJoQZDRg2nNJLXc3aNsiJVpmUmQWysrxyr73k6BTSM2MIQX0KP5QJRXBt1ANI&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Vaba aeg&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1516,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#000000&quot;,&quot;color&quot;:&quot;#007852&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a698760b39a12447e33f350d3f4285a10vYvR4jtPaCG8EVvdZIvuBuO6mQkppVAeuXNO4E+MMahR6/4ePqVMXzZ4AqjIM4O&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1690,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tasuline&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fe38cffc2ddae2e32326d306c1a90c58U3F++zZ+BKGl2NgwKDwKS0ipFaTJJ5qZ2jnz/92j4/egWfwmZPuPN5XcZmy+PKYb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Tasuline&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:1692,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/tasuline/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9b10301eb9796e67693f3d03a42e1dd6/1kNlZfwqokSPt+QLlWUYPiHr37zD9QpbX6NByESaLbHANL8l4OHldAOVGBIK+3t&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/voru&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3b808f4b707cfdab3337c0b724a24086dzMlM1pmlCOMeqNx6q2eSoHrYpAH8yDeu/ggv+YhjaFVZFERlUYftNyyJFs0sHrg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20354&quot;,&quot;titleBar&quot;:&quot;Võru&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14477080,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sten Mahov&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3Ota0a8OWvgGEPOPA0Yq_Gx4V6c=/50x50/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/8dftX2Z7Gj-IZRjajJh90hX7pM0=/155x155/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/tI-JEW5qu09a2o9ZGSYGEgzJNyw=/650x650/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RVD28_n1D9ZhmNllEWMau55SGyc=/1080x1080/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/tmdM-XmsmV-5ciXQSD_qrcXBrrc=/270x480/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/q6ct3YHZcIQc9w8fJdhtrmWIpts=/540x960/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Wy2XQvVPYnOm-7UeE5boIZLBDDQ=/1080x1920/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/6rOZ_PlHhmv--V3MCTqSyIk6Z0E=/1080x0/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/YCIicB3d_hBJBMkvryMrbrscqHE=/0x50/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/cB1_yxkgN1M082g0ja7gxIEEN_o=/0x155/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/jnc2W3QI100cR3WyW5DXD7cUA8o=/480x270/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/y__c272WYoIi2sp-r2yMwDKyxfI=/960x540/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nxRDi8-x-oyajYxFFgV1-T_7Qx0=/1920x1080/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/YmyStxjn3ZFnRei1Kc2Rex5OnuM=/0x60/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2_kGxSGN84e2GTsUxE3yCn-OzgQ=/140x93/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/jmzXN7cxQClIoP0lO7i8IzIO5pU=/538x422/smart/nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;ru&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;en&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;,&quot;lv&quot;:&quot;Talgute ühe korraldaja Ene Palu sõnul saadetakse lõigatud tekstiilmaterjal varjevõrkude punujatele.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/10/14477080t1hbc40.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-whbrunny2x" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tavapäraselt on Valga triatlon peetud suvel Valgas ja selle ümbruses, ujumisdistants on tulnud läbida Pedeli paisjärves. Tänavu jääb võistlus ära.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p><strong>Tõrvas kaalumisel Vanamõisa ja Riiska järv</strong></p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7497545" secure-domain="https://secure.postimees.ee" section-color="#DE3E4A" return-to="https://lounapostimees.postimees.ee/7497545/jarve-puhastus-tombab-triatlonile-kriipsu-peale" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oj34guja64" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/595000/valga-triatlon">valga triatlon</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/8774/puhastus">puhastus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/679087/pedeli-jarv">pedeli järv</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/31181/kaupo-kutsar">KAUPO KUTSAR</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/22341/ain-alar-juhanson">AIN-ALAR JUHANSON</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dtowo06yhx" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7497545" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7497545" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uhwogudp6i" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/IvHHt3XFCkqk4E36pos4QYffkng=/152x152/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Maarius Suviste</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Toimetus</div><div class="site-footer__top-group"><a href="mailto:ajaleht@lounapostimees.ee">ajaleht@lounapostimees.ee</a></div><div class="site-footer__top-group">(+372) 766 3888</div><div class="site-footer__top-group"><br><span style="font-weight: 600; font-size: 18px">Lehe tellimine</span></div><div class="site-footer__top-group">(+372) 766 1960</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kuulutuste tellimine</div><div class="site-footer__top-group"><a href="mailto:klienditeenindus@lounapostimees.ee">klienditeenindus@lounapostimees.ee</a></div><div class="site-footer__top-group">(+372) 766 1960</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><span style="font-weight: 600; font-size: 18px">Reklaam Lõuna-Eesti Postimees paberlehes:</span></div><div class="site-footer__top-group"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></div><div class="site-footer__top-group">(+372) 515 7326</div><div class="site-footer__top-group"><br><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></div><div class="site-footer__top-group"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">(+372) 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>