<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#DE3E4A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/eWWu6mEfxkWB2IH2GbanI2ZTFyU=/180x180/https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/H0CJYyxd2yC_KrxK1c9e9VaS358=/1200x630/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/H0CJYyxd2yC_KrxK1c9e9VaS358=/1200x630/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Võru vallas põles maastik"><meta property="twitter:title" content="Võru vallas põles maastik"><meta property="og:url" content="https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="23. mail kell 21.27 käisid päästjad kustutamas maastikupõlengut Võru vallas Tabina külas."><meta property="twitter:description" content="23. mail kell 21.27 käisid päästjad kustutamas maastikupõlengut Võru vallas Tabina külas."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="maastikupõleng"><meta name="article:published_time" content="2022-05-24T10:15:02+03:00"><meta name="article:modified_time" content="2022-05-24T10:15:02+03:00"><meta name="description" content="23. mail kell 21.27 käisid päästjad kustutamas maastikupõlengut Võru vallas Tabina külas."><meta name="keywords" content="maastikupõleng"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Võru vallas põles maastik - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-24f9e990357b7d4375ac.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #DE3E4A;
    --section-color-rgb: #DE3E4A;
    --section-secondary-color: #972643;
    --section-secondary-color-rgb: #972643;
    --section-tertiary-color: #F8D3D6;
    --section-tertiary-color-rgb: #F8D3D6;
    --section-quaternary-color: #1A8A64;
    --section-quaternary-color-rgb: #1A8A64;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #DE3E4A;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LEPM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "380:424";
      
        const pageType = "article";
        const datePublished = "2022-05-24T10:15:02+03:00";

        const articleAuthors = []
        
          articleAuthors.push('LEPM');
        

        const content = {
          type: 'article',
          contentId: '7529698',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "380",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-b9d6b392207de484f4a4.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f975d732a95bdbf3411c.js"></script></head><body class="section-380 subsection-424 article-7529698"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 24.05.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/36" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://lounapostimees.postimees.ee" class="header-logo header-logo--large" style="--width: 233.1px; --height: 36px"><img src="https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg" height="100%" alt="Lõuna-Eesti Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://lounapostimees.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div class="menu-item--container"><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7529698"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Võru vallas põles maastik</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/113395"><img alt="LEPM" src="//f11.pmo.ee/jNgyE2s8jUkE0-pLow0-g7VTwvk=/112x112/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/113395" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">LEPM</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-05-24T10:15:02+03:00">24. mai 2022, 10:15</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Võru vallas põles maastik</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7529698" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7529698&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=V%C3%B5ru%20vallas%20p%C3%B5les%20maastik&url=https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7529698"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=V%C3%B5ru%20vallas%20p%C3%B5les%20maastik&url=https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7529698"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7529698"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/l0rbrtmW6zYByrXSXRakjBrR2bc=/1536x0/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg"><figure-fullscreen eager :image-id="14570186" image-url="//f8.pmo.ee/LzAb8N9UQtr3eUgAP_cxxkowjYw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/05/23/14570186t1h864b.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14570186)" src="//f8.pmo.ee/l0rbrtmW6zYByrXSXRakjBrR2bc=/1536x0/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Päästjad. Foto on illustreeriv."></div><figcaption class="figure__caption"><span class="figure__caption--title">Päästjad. Foto on illustreeriv.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>23. mail kell 21.27 käisid päästjad kustutamas maastikupõlengut Võru vallas Tabina külas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ligikaudu 150-le ruutmeetrile laiunud põlenguala kustutati kella 22.09-ks ning esialgsel hinnangul võis tulekahju alguse saada mootorsõidukist lendunud sädemetest.</p></div></div><cookie-paywall article-id="7529698"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-24T11:18:16+03:00"><meta itemprop="dateModified" content="2022-05-24T11:18:16+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529766/valitsus-lopetab-homsest-ajutise-piirikontrolli-eesti-lati-piiril" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Valitsus lõpetab homsest ajutise piirikontrolli Eesti-Läti piiril</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-24T10:29:00+03:00"><meta itemprop="dateModified" content="2022-05-24T11:03:28+03:00"><meta itemprop="author" content="Arvo Meeks, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529710/galerii-kaitsevagi-lubab-suuroppusega-kaasnevad-kahjud-heastada" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Galerii</span>Kaitsevägi lubab suurõppusega kaasnevad kahjud heastada</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-24T10:15:02+03:00"><meta itemprop="dateModified" content="2022-05-24T10:15:02+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529698/voru-vallas-poles-maastik" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Võru vallas põles maastik</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-24T09:17:52+03:00"><meta itemprop="dateModified" content="2022-05-24T09:17:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529641/rannavalve-avab-suplushooaja-19-eesti-rannas" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Rannavalve avab suplushooaja 19 Eesti rannas</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-24T06:54:00+03:00"><meta itemprop="dateModified" content="2022-05-24T06:58:08+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529565/autokapotile-viskunud-mees-kukkus-kraavi" itemprop="url"><div class="top-article__section">Krimi</div><div class="top-article__headline">Autokapotile viskunud mees kukkus kraavi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-05-23T22:11:00+03:00"><meta itemprop="dateModified" content="2022-05-23T22:21:48+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7529493/videolugu-jalavagi-saab-louna-eestis-soomuse-peale" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEOLUGU</span>Jalavägi saab Lõuna-Eestis soomuse peale</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fv5mhv1blw" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7529766,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T11:18:15+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-24T11:18:16+03:00&quot;,&quot;slug&quot;:&quot;valitsus-lopetab-homsest-ajutise-piirikontrolli-eesti-lati-piiril&quot;,&quot;datePublished&quot;:&quot;2022-05-24T11:18:16+03:00&quot;,&quot;headline&quot;:&quot;Valitsus lõpetab homsest ajutise piirikontrolli Eesti-Läti piiril&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-24T11:18:16+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:268,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14400461,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiit Loim / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EXTYMkR2wtmYyxcM1_eUpvc_Rmw=/50x50/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/mCcYUwNt2y7fcqmMDiP56jV0iRw=/155x155/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/JuBNyRcBRyCow_9C3EvuLyFhzvY=/650x650/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Oaunb34vQxqRQdHN44b9cBZUdgo=/1080x1080/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/wMjN8CF82OVSTfF-vH-KKzP-rGs=/270x480/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/mxWVXoBBniowXiKhwjo9ug8-9cc=/540x960/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GOLqf4hN_CD6Kc5bV_gxKWTehbw=/1080x1920/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/NWn2HThJ8wyt-d6tCyMkZ-2XnpA=/1080x0/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/FLxeLBxq7lPWB-8t4wGtzi0NebI=/0x50/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eqwKYb5QvSamQQYLSedDUcQCnHw=/0x155/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/hrf-k7l6_Zxr9TcrXFovGKm75RA=/480x270/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NwGJ3Jv4hXhq_JjFaLbuud2BAmk=/960x540/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Wzw8EqcOa9bsrENf4BSpJOZ9prA=/1920x1080/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/RKMpjQnmOTfexaEIzd2MQoYQie4=/0x60/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/XuLMUOtW6ueDpQa4ke08MQuLZ9s=/140x93/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/b3oqeieQig42ZFIM-YBHAQ4Q6uI=/538x422/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;ru&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;en&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;lv&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:20,&quot;topLeftY&quot;:699,&quot;bottomRightX&quot;:5134,&quot;bottomRightY&quot;:3114}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Valitsus otsustas erakorralisel e-istungil siseminister Kristian Jaani ettepanekul lõpetada alates homsest 3. märtsil ajutiselt kehtestatud piirikontroll Eesti-Läti piiril. Ajutine piirikontroll oli kehtestatud Ukrainas eskaleerunud Venemaa sõjategevuse tõttu, et saada paremat ülevaadet Eestisse tulevates inimestest.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:42642,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piirikontroll&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piirikontroll&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;10333689e4462ffc397495674608fb83FwTEQqpAZsek7Q6Q2qpbXKp/OvwcRjpZG6tj8aR+nquY86HAl7gKEtjRyQ9gbLJ/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f5443aa30b388df06fce884902082a1ax0Mqw3/SR/pH4BDLZMICh3S1X/Jpf3Oru2wIYrmmgJH17a1gPznx84lTj3mGECD+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7aa0465d797244349f7c0513cd85ea16uosdC/JWsgDTZjsmwLqJCxMqtZxKkd3+KfCftTSjSgdGTPDvaQJnsaMd1GVFdcDG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1514,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Valga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/valga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7316cb060c04a069eaa38d75627c44b4M4EY3eGi8H1JIIwyzFh8fY8wkbyGCmjyZbBcUkk4GwFNutwPNXZEDA4G2uQwhIjh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Valga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14400461,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiit Loim / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EXTYMkR2wtmYyxcM1_eUpvc_Rmw=/50x50/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/mCcYUwNt2y7fcqmMDiP56jV0iRw=/155x155/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/JuBNyRcBRyCow_9C3EvuLyFhzvY=/650x650/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Oaunb34vQxqRQdHN44b9cBZUdgo=/1080x1080/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/wMjN8CF82OVSTfF-vH-KKzP-rGs=/270x480/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/mxWVXoBBniowXiKhwjo9ug8-9cc=/540x960/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GOLqf4hN_CD6Kc5bV_gxKWTehbw=/1080x1920/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/NWn2HThJ8wyt-d6tCyMkZ-2XnpA=/1080x0/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/FLxeLBxq7lPWB-8t4wGtzi0NebI=/0x50/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eqwKYb5QvSamQQYLSedDUcQCnHw=/0x155/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/hrf-k7l6_Zxr9TcrXFovGKm75RA=/480x270/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/NwGJ3Jv4hXhq_JjFaLbuud2BAmk=/960x540/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Wzw8EqcOa9bsrENf4BSpJOZ9prA=/1920x1080/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/RKMpjQnmOTfexaEIzd2MQoYQie4=/0x60/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/XuLMUOtW6ueDpQa4ke08MQuLZ9s=/140x93/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/b3oqeieQig42ZFIM-YBHAQ4Q6uI=/538x422/filters:focal(20x699:5134x3114)/nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;ru&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;en&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;,&quot;lv&quot;:&quot;Politseinikud nõustasid seni Valgas Eesti-Läti piiril siia jõudvaid sõjapõgenikke.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/01/14400461t1hbab2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:20,&quot;topLeftY&quot;:699,&quot;bottomRightX&quot;:5134,&quot;bottomRightY&quot;:3114}]}}},{&quot;id&quot;:7529710,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T10:29:47+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-24T11:03:28+03:00&quot;,&quot;slug&quot;:&quot;galerii-kaitsevagi-lubab-suuroppusega-kaasnevad-kahjud-heastada&quot;,&quot;datePublished&quot;:&quot;2022-05-24T10:29:00+03:00&quot;,&quot;headline&quot;:&quot;Kaitsevägi lubab suurõppusega kaasnevad kahjud heastada&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;exclamation&quot;:&quot;Galerii&quot;,&quot;actualPublishTime&quot;:&quot;2022-05-24T10:29:48+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:189,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:315677,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Siili käigus paiskavad rasked militaarsõidukid teeääred segamini&quot;,&quot;headline_ru&quot;:&quot;Siili käigus paiskavad rasked militaarsõidukid teeääred segamini&quot;,&quot;headline_en&quot;:&quot;Siili käigus paiskavad rasked militaarsõidukid teeääred segamini&quot;,&quot;headline_lv&quot;:&quot;Siili käigus paiskavad rasked militaarsõidukid teeääred segamini&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T10:16:59+03:00&quot;,&quot;datePublished&quot;:&quot;2022-05-24T10:16:59+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:7,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:14572331,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/FgD2cvo64-QLztK1ASFbWJorD3w=/50x50/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eLlgvNPhLHPHxELeS5JbYre-TgA=/155x155/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/dH55s6bX3fTGKPs0qgySb8NePXk=/650x650/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lvWyUjOnPPPokB_JewlahKsOO2E=/1080x1080/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/5lFwSXL7ZFcvBizpBfQZa9MxzWg=/270x480/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/seeYJQTt1sJT9g2smcX5zrcGlbQ=/540x960/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/UGXEvxuXoxukhtcK5831G2UHxJo=/1080x1920/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/__Zb0Qa_qT6mDd8oGhRN5s7Hw68=/1080x0/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/b23KWJ5Pluiff4W2LaafTBYyyYs=/0x50/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/aTBe0cqKrM-Jf4p0hvOwRpRMIYI=/0x155/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/XM12nS_H5jJYxgXngMfzGx6R4EA=/480x270/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LfLYSEbGLFBRMXvt-OBwUg9XsXM=/960x540/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Fpa3or6Nmr2eqG7yAprYSjgQ4Vw=/1920x1080/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/GkE2FLkdiNd73BATy1IcFPd_FdQ=/0x60/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/hAgEdTkKnUNGib4879WqmVaHO-c=/140x93/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/bBakuEcJYV4XuWMPIiNwu5sMKZM=/538x422/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;ru&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;en&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;lv&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;}}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tsiviil-sõjalise koostöö (CIMIC) teenistujad ja reservväelased annavad nii Siili ajal kui ka järel endast parima, et õppusega seoses tekkinud mured elanike jaoks lahendada ja jätkuvalt ühiskonnaga kontakti hoida.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:58770,&quot;email&quot;:&quot;arvo.meeks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arvo Meeks&quot;,&quot;position&quot;:&quot;fotograaf&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5072609,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-02-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/12IduOVbI86oPvEFiLwY6Lh4vq8=/50x50/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kNR_Ez_cKTXhPNUrv8WEm_RFdSQ=/155x155/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4mAxzXV2XqwcKrJRIZ3I3MOSE3s=/650x650/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ThmsB0qd6ZJ3JLcyB9sbkzLP9rw=/1080x1080/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/jtXPAKNWD2UUT4gw4s1LViwdr_A=/270x480/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/KvQuCRBdgj0UDZadrPYsNKkPEwI=/540x960/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8c_ZLKNEt0MJ93cauqDjCRX0Y4I=/1080x1920/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/YaXCJoAzVDpvaltkaJfymTOzDyg=/1080x0/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/1-GNtb_FsYEBL27GAyzLFxGyzVU=/0x50/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B2OS-knjYvOePJhPRPfFlYoSxEU=/0x155/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/qA3s2dthR5EQ3EQGJPqWnWh8amg=/480x270/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YDbiswI-cGCIZfS0PMBEB6zAVBI=/960x540/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/M97I3gyOzqqq3z8dfwcqzjea5kc=/1920x1080/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/cMu8o1GIk9-tQ1DhAJ4qGI5xoyk=/0x60/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/babfBX6z950NFv6ZdU4t0NNDaqU=/140x93/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/FON5Eu4Y2ZLbBZfaY0Y3xXIiFRc=/538x422/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Arvo Meeks&quot;,&quot;ru&quot;:&quot;Arvo Meeks&quot;,&quot;en&quot;:&quot;Arvo Meeks&quot;,&quot;lv&quot;:&quot;Arvo Meeks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/02/22/5072609t1h6d68.jpg&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:3951,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;siil&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siil&quot;},{&quot;id&quot;:26867,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kahjud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kahjud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;40a22d72aa38d749c24e194239e1b4c0ttA7oJ7sVrNcxLY+tBlD6SKLp/ONfAQIYOa7p2eKRleDKcZb1Yal6qURTsyY5hYl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc7935ab72566837da8e5dd13cc4343bWaDdoJRwCe8oU5QtydaXwxIwYWuP6WT69dtyxqdc6CWMNQKD03mniltU0qZL9V9+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4af8af0507e89c2c4d16afa8e008e750qF+O8MmT9p0yJ5rG3EE2pqa6nIg4K8UNBsAB3K570MkdOpA/v5tcShLINy3I4ldD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Galerii&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/galerii&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a9d67cba631d8366dff1e736f8de504crGHCyN8ey/8Rb/JSsIwSx+XkXJ1SU6LKN4EWOsPptvsCZBkxwYk8XFOPgIMhBDjE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Galerii&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3611,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otepää&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/otepaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;06637967db345a82ad949b0f1f6df627HVc+v5S2qylpyxXBQiCQATZTTWVDH98grDGbtFW8qrCFCqHDU7AtRA0D6mUFb5Zt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Otepää&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14572331,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/FgD2cvo64-QLztK1ASFbWJorD3w=/50x50/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eLlgvNPhLHPHxELeS5JbYre-TgA=/155x155/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/dH55s6bX3fTGKPs0qgySb8NePXk=/650x650/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lvWyUjOnPPPokB_JewlahKsOO2E=/1080x1080/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/5lFwSXL7ZFcvBizpBfQZa9MxzWg=/270x480/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/seeYJQTt1sJT9g2smcX5zrcGlbQ=/540x960/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/UGXEvxuXoxukhtcK5831G2UHxJo=/1080x1920/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/__Zb0Qa_qT6mDd8oGhRN5s7Hw68=/1080x0/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/b23KWJ5Pluiff4W2LaafTBYyyYs=/0x50/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/aTBe0cqKrM-Jf4p0hvOwRpRMIYI=/0x155/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/XM12nS_H5jJYxgXngMfzGx6R4EA=/480x270/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LfLYSEbGLFBRMXvt-OBwUg9XsXM=/960x540/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Fpa3or6Nmr2eqG7yAprYSjgQ4Vw=/1920x1080/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/GkE2FLkdiNd73BATy1IcFPd_FdQ=/0x60/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/hAgEdTkKnUNGib4879WqmVaHO-c=/140x93/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/bBakuEcJYV4XuWMPIiNwu5sMKZM=/538x422/smart/nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;ru&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;en&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;,&quot;lv&quot;:&quot;Suurõppuse Siil jätab mõneks ajaks maha jäljed. Fotol Sangaste-Tõlliste tee.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/24/14572331t1h38d0.jpg&quot;}}},{&quot;id&quot;:7529698,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T10:15:02+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-24T10:15:02+03:00&quot;,&quot;slug&quot;:&quot;voru-vallas-poles-maastik&quot;,&quot;datePublished&quot;:&quot;2022-05-24T10:15:02+03:00&quot;,&quot;headline&quot;:&quot;Võru vallas põles maastik&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-24T10:15:02+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:28,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14570186,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/j_ns03FWshTH5dcnvs3cHiQ6weU=/50x50/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/E-PHYMxxR6O91xeYZ_njNeR6GFU=/155x155/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lO3MdYTTLsK6-4lEW8UeojEwN9s=/650x650/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FNagrv2tpTccm3eGRoogVwu5Eds=/1080x1080/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/_whjIqNagZLRDjfXc3ZqyAd2Ffc=/270x480/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/cdYLaZYujsyovp4axy2otC51yKk=/540x960/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/JGuGnzB5Tq_9A4DaoLONayu87Ww=/1080x1920/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ZcEQuwySTFjFlvluESnKaqYvoO8=/1080x0/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/OKYlnxdvnrCZ3E-40JM3pTnGcUU=/0x50/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wRGmzleZ5-FAfqk2F4cchH-cYLk=/0x155/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/saHd-HsRkVPMvk7qRQKNTNtr3B8=/480x270/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/66mem1csYP7hZZTrSDOpsyjXEDU=/960x540/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tqscm3gSi59NIwy0XqKwEIkGijI=/1920x1080/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/oOd4a-cZvjLgWaIXQE0zATIRDZs=/0x60/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/CJmKOqm3zTkXYqbQxa8TNVHNDLI=/140x93/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/4cC-40qKeKOWd63rom_aaSDuL8s=/538x422/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;ru&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;en&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;lv&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:998,&quot;topLeftY&quot;:499,&quot;bottomRightX&quot;:1013,&quot;bottomRightY&quot;:514}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;23. mail kell 21.27 käisid päästjad kustutamas maastikupõlengut Võru vallas Tabina külas.&lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:113395,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LEPM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7285551,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Kdf1TCYx10RqzPsuBZrQr-5Gbpg=/50x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N9o8wXyL3kRM3aBqfVnciJ9f_XQ=/155x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IvyMAacog4OEa7A2EHtALmZXl84=/650x650/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/P7Vel0FJqUqNRYvtcOyem_fcFb8=/1080x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/egEZIkCfJSRyyZin_rJo5GpoNK8=/270x480/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/R3SKI9tKhcfP8tUMkto-cRAUqPA=/540x960/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/AU6_X5-8aavD-pf5C-KkYPlgk3s=/1080x1920/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1XlT5tk4tpei2-XeByTnttaT2jg=/1080x0/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/IgUKV5zc7lpIN_jBlQaIL-jJF-c=/0x50/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7gxz6bweU11sWzt7yrX6KWZmJQs=/0x155/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/H4K2rQKbn2GNqYaUUkF9hQdsATY=/480x270/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/c2OZ-r6xMD-84rwS5IGU1WoMdrY=/960x540/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RU_oFqkMDkg6pYAihPs5MMLx9IE=/1920x1080/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/WEG7_vMQQqcBbAJu8irA_n3PlcY=/0x60/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/KoKba-TfmajLaDPF9Y18fDuAiqk=/140x93/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/iuY1ovCHACaYgH1w1B4UOtlsEoY=/538x422/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/11/06/7285551t1he68e.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:506,&quot;topLeftY&quot;:493,&quot;bottomRightX&quot;:527,&quot;bottomRightY&quot;:545}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:12634,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;maastikupõleng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maastikupoleng&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;16f68cc684b30efa1c97632e5b50af6aBw/ta+wW2MlJihLF42+9UDh/m+VgdhJi2HEjnK4+bBPuhdR0BTfqC/2DDcl5PsPJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;441511e757b84c1fe1368478ddca1d84Pok3ME3QY2JlgloBrSwoPVcMDzVkbTwsa8fBCziwFAE7WoobAsrX0j54FJjvGyy4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;53854e18899c1077b0adf42dafe48e3e9S+c0aG3793aCRvRbHmkLjlobkYQEtdgUGPl4LC3FDhQUGqBZ1zYtn6uILj8HiVX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/voru&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;62ee53a9dfc53af400f81f25393ba9441eKSGF93oWWo+DLd0/HNlanb5uXxju+GkkiB6PyMQY4ErqFc0Z43hRsHy/N/0cUC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Võru&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14570186,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/j_ns03FWshTH5dcnvs3cHiQ6weU=/50x50/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/E-PHYMxxR6O91xeYZ_njNeR6GFU=/155x155/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/lO3MdYTTLsK6-4lEW8UeojEwN9s=/650x650/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FNagrv2tpTccm3eGRoogVwu5Eds=/1080x1080/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/_whjIqNagZLRDjfXc3ZqyAd2Ffc=/270x480/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/cdYLaZYujsyovp4axy2otC51yKk=/540x960/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/JGuGnzB5Tq_9A4DaoLONayu87Ww=/1080x1920/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ZcEQuwySTFjFlvluESnKaqYvoO8=/1080x0/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/OKYlnxdvnrCZ3E-40JM3pTnGcUU=/0x50/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wRGmzleZ5-FAfqk2F4cchH-cYLk=/0x155/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/saHd-HsRkVPMvk7qRQKNTNtr3B8=/480x270/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/66mem1csYP7hZZTrSDOpsyjXEDU=/960x540/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tqscm3gSi59NIwy0XqKwEIkGijI=/1920x1080/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/oOd4a-cZvjLgWaIXQE0zATIRDZs=/0x60/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/CJmKOqm3zTkXYqbQxa8TNVHNDLI=/140x93/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/4cC-40qKeKOWd63rom_aaSDuL8s=/538x422/filters:focal(998x499:1013x514)/nginx/o/2022/05/23/14570186t1h864b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;ru&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;en&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;,&quot;lv&quot;:&quot;Päästjad. Foto on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14570186t1h864b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:998,&quot;topLeftY&quot;:499,&quot;bottomRightX&quot;:1013,&quot;bottomRightY&quot;:514}]}}},{&quot;id&quot;:7529641,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T09:17:51+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-24T09:17:51+03:00&quot;,&quot;slug&quot;:&quot;rannavalve-avab-suplushooaja-19-eesti-rannas&quot;,&quot;datePublished&quot;:&quot;2022-05-24T09:17:52+03:00&quot;,&quot;headline&quot;:&quot;Rannavalve avab suplushooaja 19 Eesti rannas&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-24T09:17:52+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:93,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:1214886,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2012-07-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eleri Lõhmus / Valgamaalane&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hdXiZyqIaJfS6Phl_r1PRETlDlQ=/50x50/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Z-1tF0fJxWK-IQjCRuduWE5516Y=/155x155/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/bKgeT8hnY0P7QzIQQAyn8aMlYrU=/650x650/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jF91Xvx8TaqrbW_pZEATXNlcy-U=/1080x1080/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2Y5ty5FI48IqTBG82yniPG407Ys=/270x480/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/WAauprgndHOljJPAT5o_I4NSIYM=/540x960/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Rry_yPY6ny81Xndz24YkjHecn4U=/1080x1920/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/oSrQISjX9kVMzKcwANBjson8_pI=/1080x0/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MH9G3aAu2ZTwPjvq6Y9d0CaoJIc=/0x50/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/fCvz6Hyhd8LXffYTj4nI2PDIl9g=/0x155/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/NzHjLCupEHx84ZPqdP-0dYWCbB8=/480x270/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/HFimQggBEg7K328PCv820ITEHTY=/960x540/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/wXFUkjMxvJMj2CwJUZ4B51-SmWE=/1920x1080/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/nvRxLK_QveQfEyXqORKox54PBfA=/0x60/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/nRgXim7xKJXprkDpC6Ardv_pj0k=/140x93/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/J1FNFWV4IgJywywitz2zKWJh1zM=/538x422/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rannavalve&quot;,&quot;ru&quot;:&quot;Rannavalve&quot;,&quot;en&quot;:&quot;Rannavalve&quot;,&quot;lv&quot;:&quot;Rannavalve&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:14087,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rannavalve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rannavalve&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sel suvel aitavad turvaettevõtte G4S vetelpäästjad suvitajate ohutust ja turvalisust valvata 19 rannas üle Eesti.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:14087,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rannavalve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rannavalve&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;76587e0a8a461a9c85e4b0b277b240d8Y3nPnmppmpwsZG0Rw/4I8KppJB4gPLmwK9zCDWJpAVSQT6UDa5/QkEQ+7FaJfvBs&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3a5004a36694d4f1fe585c9e1a647da2kuASAQDtmVgzoitrT+QrVbe9YcDNe6R4XDbYUc0bZperFxs9it7/0peKr7N6YG4d&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2baf92af676c27752bd2df426e50bef5Rr5uNaXWpEnyhYDNr1kPxhEAsfO0m4SkUj6lOC3ANAcq9BK6sYg7rfoARjjDPm7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3615,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tõrva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/torva&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6834d91fa3905c40dc98d29408715e79fTpxV2a0svBkT88ZT9YxagOoe1QHLJszOO7mycI1ryg+t3vWR0VIIkP6M8L8jYRt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Tõrva&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3627,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Põlva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/polva&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://lounapostimees.postimees.ee/section/3627&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7e3f2f38ee171bc9ce8f1fdf49ca5ddtgxPg+dKdO2levN6G95smO3PUDohXuuf5pD5/bz7G5JFbW6/6kPFoaI9G0GW6myb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Põlva&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:1214886,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2012-07-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eleri Lõhmus / Valgamaalane&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hdXiZyqIaJfS6Phl_r1PRETlDlQ=/50x50/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Z-1tF0fJxWK-IQjCRuduWE5516Y=/155x155/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/bKgeT8hnY0P7QzIQQAyn8aMlYrU=/650x650/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jF91Xvx8TaqrbW_pZEATXNlcy-U=/1080x1080/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/2Y5ty5FI48IqTBG82yniPG407Ys=/270x480/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/WAauprgndHOljJPAT5o_I4NSIYM=/540x960/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Rry_yPY6ny81Xndz24YkjHecn4U=/1080x1920/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/oSrQISjX9kVMzKcwANBjson8_pI=/1080x0/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MH9G3aAu2ZTwPjvq6Y9d0CaoJIc=/0x50/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/fCvz6Hyhd8LXffYTj4nI2PDIl9g=/0x155/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/NzHjLCupEHx84ZPqdP-0dYWCbB8=/480x270/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/HFimQggBEg7K328PCv820ITEHTY=/960x540/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/wXFUkjMxvJMj2CwJUZ4B51-SmWE=/1920x1080/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/nvRxLK_QveQfEyXqORKox54PBfA=/0x60/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/nRgXim7xKJXprkDpC6Ardv_pj0k=/140x93/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/J1FNFWV4IgJywywitz2zKWJh1zM=/538x422/smart/nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rannavalve&quot;,&quot;ru&quot;:&quot;Rannavalve&quot;,&quot;en&quot;:&quot;Rannavalve&quot;,&quot;lv&quot;:&quot;Rannavalve&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:14087,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rannavalve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rannavalve&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2012/07/13/1214886t1h85dd.jpg&quot;}}},{&quot;id&quot;:7529565,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T06:54:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-24T06:58:08+03:00&quot;,&quot;slug&quot;:&quot;autokapotile-viskunud-mees-kukkus-kraavi&quot;,&quot;datePublished&quot;:&quot;2022-05-24T06:54:00+03:00&quot;,&quot;headline&quot;:&quot;Autokapotile viskunud mees kukkus kraavi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-05-24T06:54:40+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:62,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14572147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/EnPwW9vK9fuinm2CnfP-MpFPmlA=/50x50/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/vUaSr2GaTYEicc63SGocSjI0FqY=/155x155/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pzsRClbK6Lhxos9o57jx4IMv8pE=/650x650/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/c_cywbMioI9RwuMK7uQ_gGcWJhs=/1080x1080/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Me6Gof-aF6sgjv-fWK3-mj-NHMs=/270x480/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/2-mU_4N4BhdvQ1P_raBXMej3VyI=/540x960/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/MiD4c_maIVcM-CCGW1ETQ3KQscQ=/1080x1920/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/2JJ9AJnJB1psp93c00PKkESCl7k=/1080x0/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Al70orUc6Uq-llsNxr34LKHfMbI=/0x50/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/zYdYIXWKvR-WiYkVpDD8nbE4SkA=/0x155/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/NJ_FkXOhLahZkLSKYE8BQSemDjQ=/480x270/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/N6zwPUal4-69ZEoH2UwD-ioXT2g=/960x540/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/wfJOslxZnbmrFXhOE5X4QfYlgCQ=/1920x1080/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/PNICzYTFhy517jR35lCg7w3pRA8=/0x60/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/M8gw6ZDwD8aBXO38U1jf1Z0wgzM=/140x93/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/K2DM9HJ2qv5sYG8uLAe7kKroZAY=/538x422/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseiauto tööpostil.&quot;,&quot;ru&quot;:&quot;Полиция.&quot;,&quot;en&quot;:&quot;Politseiauto tööpostil.&quot;,&quot;lv&quot;:&quot;Politseiauto tööpostil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Võrumaal juhtus esmaspäeva hilisõhtul erandlik liiklusõnnetus, kus end autokapotile heitnud mees kukkus sõidu pealt kraavi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:113401,&quot;email&quot;:&quot;ajaleht@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919077,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9Gx63Up9-eOf3qBU1tCli8SG4Jo=/50x50/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gictNCSB7g0MSq2kiH_geLxbD20=/155x155/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/c_yTBC16ht2Iu7imFjI3K87qja4=/650x650/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/h6CVT0qoP34txHg1PJqj0Jcy4Os=/1080x1080/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/QOMv_WxIVwDFFTZKkshZv0ckSUQ=/270x480/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/e70tRg8kgYyX0lo8251ph0Ii6rI=/540x960/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/UxKS8ib5hqwfIOfax57FrmWvku4=/1080x1920/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/b7Q2Im5Fh1c73jbd8zhIzKjQYfc=/1080x0/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/jTPlbmLK5p_pmKsyqWCelx8HCKc=/0x50/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/7K33lWmvpbUZvnrC19vAVSwfQkI=/0x155/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/_6MOUvntK5PP51Z-XH-PbaR3pfY=/480x270/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/WhEb-IY9T3aFrejWg01Sla2aSU0=/960x540/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/pvjwzK6WN6cZpAgC-kvLT0mYAos=/1920x1080/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/HR2olowFEyyo2zVriwEvit39K2s=/0x60/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SDpdv9GDfj_2bQSzHDwH4278UAo=/140x93/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/P78h_j7lr1btF0ZN4Ma-Hmpk-qs=/538x422/smart/nginx/o/2020/02/06/12919077t1haf41.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919077t1haf41.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrumaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorumaa&quot;},{&quot;id&quot;:526285,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võru vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;voru-vald&quot;},{&quot;id&quot;:682500,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Mäekülä küla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maekula-kula&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a465486519779c0d497975f1f5f6064bv4C2Dg+g2u5PiDScEO9MaUcn0OWi0hb5uJZcNRC6aLWO43wh5wQqi3FkuKx7Wrus&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:1518,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Krimi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/krimi&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;hideGalleryAds&quot;:true,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1b978fcabb5b773e084973a8fb14158437mItPKZZvGVzHR/1zJq9XuyP7qXuPT1B+xpoXK54VJN6qna77iQYd13hWLmZXuB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Krimi&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c2c4e33850620a4613f161a2559f0785BEAZevEjUTE+rJ4mCBdKBWnD0G9EGH641o7OfaKvucSC0ihzHYIpWuXY3I0rkzKr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;27b71e7c06d0960aa11e29ff12c57f46CsJlK8D8hs/IDjdyNhhA7bFeddJDC7/gYjGaBLmu6HtFMixnn5b9ub75t15d/eeZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1518,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Krimi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/krimi&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;hideGalleryAds&quot;:true,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d0efab7f244c60a954c0928120eca7edqPuPGgV6Ch78cRP0v6Woz2fehnuPRQE/T0NutDFQF4k78NJK+M6VRRhPmeLAXU+n&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Krimi&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Võru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/voru&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9370483eb3d29317d888c1594659c117V7w4oiF4h38J58H1laDf7DY3OeKdMwY56QM+MJNDC9NHyGWV++AwQF/hq8iIaOSK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Võru&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14572147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/EnPwW9vK9fuinm2CnfP-MpFPmlA=/50x50/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/vUaSr2GaTYEicc63SGocSjI0FqY=/155x155/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pzsRClbK6Lhxos9o57jx4IMv8pE=/650x650/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/c_cywbMioI9RwuMK7uQ_gGcWJhs=/1080x1080/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Me6Gof-aF6sgjv-fWK3-mj-NHMs=/270x480/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/2-mU_4N4BhdvQ1P_raBXMej3VyI=/540x960/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/MiD4c_maIVcM-CCGW1ETQ3KQscQ=/1080x1920/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/2JJ9AJnJB1psp93c00PKkESCl7k=/1080x0/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Al70orUc6Uq-llsNxr34LKHfMbI=/0x50/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/zYdYIXWKvR-WiYkVpDD8nbE4SkA=/0x155/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/NJ_FkXOhLahZkLSKYE8BQSemDjQ=/480x270/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/N6zwPUal4-69ZEoH2UwD-ioXT2g=/960x540/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/wfJOslxZnbmrFXhOE5X4QfYlgCQ=/1920x1080/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/PNICzYTFhy517jR35lCg7w3pRA8=/0x60/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/M8gw6ZDwD8aBXO38U1jf1Z0wgzM=/140x93/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/K2DM9HJ2qv5sYG8uLAe7kKroZAY=/538x422/smart/nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseiauto tööpostil.&quot;,&quot;ru&quot;:&quot;Полиция.&quot;,&quot;en&quot;:&quot;Politseiauto tööpostil.&quot;,&quot;lv&quot;:&quot;Politseiauto tööpostil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/24/14572147t1h4c16.jpg&quot;}}},{&quot;id&quot;:7529493,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T21:47:37+03:00&quot;,&quot;dateModified&quot;:&quot;2022-05-23T22:21:48+03:00&quot;,&quot;slug&quot;:&quot;videolugu-jalavagi-saab-louna-eestis-soomuse-peale&quot;,&quot;datePublished&quot;:&quot;2022-05-23T22:11:00+03:00&quot;,&quot;headline&quot;:&quot;Jalavägi saab Lõuna-Eestis soomuse peale&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;exclamation&quot;:&quot;VIDEOLUGU&quot;,&quot;actualPublishTime&quot;:&quot;2022-05-23T22:11:43+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:493,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6559274,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kaitseminister Kalle Laanet külastas suurõppust&quot;,&quot;headline_ru&quot;:&quot;Kaitseminister Kalle Laanet külastas suurõppust&quot;,&quot;headline_en&quot;:&quot;Kaitseminister Kalle Laanet külastas suurõppust&quot;,&quot;headline_lv&quot;:&quot;Kaitseminister Kalle Laanet külastas suurõppust&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T21:49:56+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-05-23T21:49:56+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14571995,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3t91HZkc9nucHVcm27hR7gVhk0I=/50x50/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AiUndCM0nr7HtnqvojZ_DUU4dl0=/155x155/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Rywy_b9r95YViY8GmtfxIJFOSHI=/650x650/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yZMEI1FJjfsEpd0XVnZ4D1JS9mI=/1080x1080/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/mkUWRa4KXfv2WnMIkGPVYoS4j-k=/270x480/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/agHZZSFF3XeE-1C0S_rfylaDRsU=/540x960/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/XBJMpJuT7l64pbvzXRaFJHufVLA=/1080x1920/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/tvyT0jorGXu1mrhEKSEqP9b2ei4=/1080x0/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Yu3pH7__LUhFcH2mbm-Nptw1fE8=/0x50/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/IrDXjYKfDQnHIj9QAO6Q0tB3MOc=/0x155/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/noH8KpNZQYkn13feFWWal7zA9LE=/480x270/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/CHSEU1BkFQOijNoMun4edAuR_FA=/960x540/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HtHgTckS2bdRn8CHyTQ4JOJOiEE=/1920x1080/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/XAbaYcxDvA_-HBiiDoa9NLVs9kM=/0x60/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/iY5UuZyubwZ2bDVyJcAxooN8818=/140x93/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/QzEBPmGv_ESiA33cMGK7CbY6oUI=/538x422/smart/nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;minister.mp4&quot;,&quot;ru&quot;:&quot;minister.mp4&quot;,&quot;en&quot;:&quot;minister.mp4&quot;,&quot;lv&quot;:&quot;minister.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14571995t1hd36b.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:200405,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/05/23/minister_K9FvkRu/play_hd.smil/playlist.m3u8?t=rest-api1e08da08f5e9c40025a52c185c750e5b&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/05/23/minister_K9FvkRu/play_hd.smil/manifest.mpd?t=rest-api1e08da08f5e9c40025a52c185c750e5b&quot;}},{&quot;id&quot;:14571999,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/HhXXEGnbrkJsy7ShPeatla6SJhg=/50x50/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/W0hSBiIzCltmBkp28VaTLEsV3dU=/155x155/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/U_YXhu5-lkReZ-MjEg98ic0HqwA=/650x650/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sWMWLlvb6Wc5E3dwNO7BnsfdTNo=/1080x1080/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/6CJtyym7faD2M4Qg_3NEIuZogkI=/270x480/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RCUpXFG297R4uSHkXHPv89grTFk=/540x960/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZCfRCSGtkL1tYpYuI-UrZ_nuUCw=/1080x1920/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/tmAYyTI55Ey_EC-j8ZuZViwDKjo=/1080x0/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/KT5DnkJybc3olf526xR0MnggjG8=/0x50/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aUFbFWBQxh-Ziv2AE-oFlucIH1Y=/0x155/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/9RpRNwg9AGz4Iq3UM3piTnFI22Y=/480x270/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/gbYSddGIQcuRj6oeFhTTweQk0D8=/960x540/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/qUbVfS3JUgaEexOjlnKG0DfEE5E=/1920x1080/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/hm_IIOd9rzD9johp0ABdSredpbA=/0x60/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/YMaNceXag4ik_6OzdEbjy3SBwj8=/140x93/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/TJ6ccN1MkCMyFJLDwurBREPdJ0k=/538x422/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;ru&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;en&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;lv&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14571999t1hb332.jpg&quot;}},{&quot;id&quot;:14572003,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mI2VjX656rVMzO4aYFdQ5po3A8Q=/50x50/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Iw9ROBXaSg0NW0AS_Nrr35_Dmqk=/155x155/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pNM5SO-LS1g3hP0iBZlTqNb4T0E=/650x650/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/rE90wEtyxWMNei0zLDKtFKNYT_k=/1080x1080/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9MTiGCEXWme-yv5H3QUmnHGdB-0=/270x480/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/HOoLBmJi6QjnDb90MSLKn5q4YLs=/540x960/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/QmFHDqbdfhutqSA3Pg_6OTY3LDU=/1080x1920/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/gJDHidIV4MtgxjHPeQayauYPIdA=/1080x0/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/5k1JYWAAaB6eK9ecOt7d3Z8In0o=/0x50/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/F9NtdevlKSFgs6onj-sPeSlH2MQ=/0x155/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/b-QnymmTZMMm9v2oS4Ehlka3ZqE=/480x270/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/OMSFn2KbbiwK953uSMMwUEvhhOQ=/960x540/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/0g9fj7qkUF7soMxstSOztYfrcqg=/1920x1080/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/-GcsZHB_nUc4X3NwG8FStf9W5hc=/0x60/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/XKZDWkMbHCqUQqHmwKfflSpV5aM=/140x93/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/YMtWCzzx4f9xo1Fwxhqjbg4yJFo=/538x422/smart/nginx/o/2022/05/23/14572003t1h7406.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaitseminister Kalle Laanetile tutvustati õppusel metsa peitunud kahuriväge.&quot;,&quot;ru&quot;:&quot;Kaitseminister Kalle Laanetile tutvustati õppusel metsa peitunud kahuriväge.&quot;,&quot;en&quot;:&quot;Kaitseminister Kalle Laanetile tutvustati õppusel metsa peitunud kahuriväge.&quot;,&quot;lv&quot;:&quot;Kaitseminister Kalle Laanetile tutvustati õppusel metsa peitunud kahuriväge.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14572003t1h7406.jpg&quot;}},{&quot;id&quot;:14572008,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/48W3rZo19ooNixnOGUAR2sdp2UI=/50x50/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/hNezv-E5fVPT5Ar-ywTQSK5oL7w=/155x155/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/odHnVxF70vnW8J9Sq4--1PeB3r4=/650x650/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_pXQQVtZfpfY0i4D5lz1ICX63QA=/1080x1080/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/3lU3DRT0WDZUeT0u04a6jwA2UKc=/270x480/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RW8CmdrpXtstgP-xxCOnVjJ4V9Q=/540x960/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_aEI1lHMXFp_mLkSmtGvzhXha1k=/1080x1920/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/86RKXy8NPjl0L5lUgUmRxPI9G4s=/1080x0/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/L3BnKcE7SOOnrAE1JN6g4wo_pr8=/0x50/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/A27L-4pOcygIpLVgBaf6wWZbVk0=/0x155/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/WbwYKgbQnQTQkFH7uMeSCFS2PpQ=/480x270/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/zWqTknyQX2e2Yi4chHnqiHli9jc=/960x540/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/25JbFiAWfhIoRqworGhVII-lzls=/1920x1080/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/UFamiVQlAatPRBy-OyqvSV-yaPs=/0x60/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/up-gYEBmoyh35XGlQU1WEfUc5Gs=/140x93/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/cAMfdE46FZwLgwNPFN3To5o-0d0=/538x422/smart/nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suurtükiväepataljoni kaitsev õhutõrjekahur meeskonnaga õppusel Siil.&quot;,&quot;ru&quot;:&quot;Suurtükiväepataljoni kaitsev õhutõrjekahur meeskonnaga õppusel Siil.&quot;,&quot;en&quot;:&quot;Suurtükiväepataljoni kaitsev õhutõrjekahur meeskonnaga õppusel Siil.&quot;,&quot;lv&quot;:&quot;Suurtükiväepataljoni kaitsev õhutõrjekahur meeskonnaga õppusel Siil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14572008t1h6b9f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Valgamaal lahti rullunud suurõppusel Siil sel nädalal lahinguid lööv 2. jalaväebrigaad saab suure tõenäosusega järgmise nelja aasta jooksul enda käsutusse sadakond soomukit, mis oluliselt suurendab Lõuna-Eestis paiknevate jalaväelaste võimekust, ütles esmaspäeval suurõppust külastanud kaitseminister Kalle Laanet.&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:65440,&quot;email&quot;:&quot;arved.breidaks@lounapostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arved Breidaks&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7235069,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-10-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G7SPj6-3G7aHIH-5Lf49tGU88Bo=/50x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/PtfyEERNFm9BkculBgkmG8_9DKM=/155x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/K9zdisNbt12UiVxxAyObmr0ojyc=/650x650/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/siKBvq10Jb8qkvN3DYRT-Lat8XY=/1080x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/p1t4Q9cG40gbPkyboiY7mRl_ID8=/270x480/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sRSBgwOqU6cx-Agxwi0IKiNmNHc=/540x960/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/8SXK0_LHlgMgnl69tBzwQjPvAlw=/1080x1920/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/fVfwRdNNOTxO9ggUOLk7i7T_H7w=/1080x0/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/3iOrjGWfDOSLdw95N7FWbNcLKKk=/0x50/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zj3WJ6xP0cHg7N5wNUQZVg4wDa8=/0x155/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NFom15jup3HAycR1X9FYaTW2QEE=/480x270/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Bjl6kbaUsjGVRKlVTNH9gDftF0M=/960x540/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_E4_vYkMN9iOxJq3CjzZNDZolOg=/1920x1080/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/UZgIg52kQxty3UWQ3AkKD9DHqoA=/0x60/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/RYhb117pjmEgINsrRQbkHbKtg5M=/140x93/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/38XaZBAZxhUBUEYk4RM6CzwsFCA=/538x422/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;ru&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;en&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;,&quot;lv&quot;:&quot;Reporter Arved Breidaks\r\n\r\nFoto Arvo Meeks/Valgamaalane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/10/20/7235069t1hd2b6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:16991,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kalle Laanet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalle-laanet&quot;},{&quot;id&quot;:18800,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Valgamaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valgamaa&quot;},{&quot;id&quot;:23866,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Hummuli&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hummuli&quot;},{&quot;id&quot;:459373,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;2. jalaväebrigaad&quot;,&quot;description&quot;:&quot;Üksus&quot;,&quot;slug&quot;:&quot;2-jalavaebrigaad&quot;},{&quot;id&quot;:518559,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Meelis Laanemets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meelis-laanemets&quot;},{&quot;id&quot;:665117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suurõppus siil 2022&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suuroppus-siil-2022&quot;},{&quot;id&quot;:681775,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;siil 2022&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siil-2022&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c864eaecbc7a93bf625cf6105a450926VdVYIWyAAqDl8XGijoG8tXgxo0ZFOxuP9EcXks1L3TlKOBUOguO6S1tpJ0f3jDAg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0b34557cdb78daf9da77276748578afazCtfL4hxZXlHNMMyN7+uz+RrA0wiSRGhICX3/jhbB/vhuLC2uyP4JkZFYgi/PxQR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/81bc7d37ccc5d5fbff6dd90f1b79484e.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/9ce28f8473878d507b1e1be5eeaf3048.svg&quot;,&quot;width&quot;:259,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/804932e09fd897873ed88c65b0fafd56.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/13e8db2db320c26fd4f4acf0048542e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/0253452e66154e28a824d13dcebd096d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/380/b3def22ae3857a0e813688e050ed4440.svg&quot;,&quot;width&quot;:156,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:380,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lõuna-Eesti Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;25891a76d3bc0c8bcee3b9430d49412dEf5Kw7gBDx/ckQYKyM9KgmnYi6F2onHSOap6O4LpAyb3Z8TIwTsECBjN3Ekn0fkg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:33}},{&quot;id&quot;:424,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;188eadba0c60ea3d4add736122a6d54f8BtTBsM5Wu6PqF/njXS5WhqyxvKsGW+hDqgPDJrDwZGHVuM18rV7Pz8+WiHpXiSj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1514,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Valga&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/valga&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;08cd39a7f1da0622dad7e0126dd46006GCHK0BoHgyzES/udbeR6UX4bTm4wh5mlCtC6s07e00cXebsKBvwb15nKWg/Ns43b&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Valga&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2056,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;797edb9886689c8e95c69b9640ff3db1b5agNMWwPCZtesQeSugffPmN6LR3ptkENwzXL2r0lK+5iLmFsAqTQVg2mP1z6z11&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c2c53ba92ef539407a9a8a21ecd911c1okBSOQJe72gUYAuyokUaAOpnc8KOFDZtJyRgs4gnDLN+AAcrT9JQ4PNiIAWmyUei&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4afef52051cb1dfb75f5b5cd111107b0ZxNHm2N6IbejTRXEb81N2vU7pU0GB998j3iE8IcCtOs9UJWkv9pSLozMIpEuJoij&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:21}},{&quot;id&quot;:3465,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti uudis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/eesti-uudis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3d25a147cc800df00697cea434c81bd82LmJt4/3VdLJwsnZRGkBjVUuqm6MefugNG3YV7Gp+fcXoRixmvgQ4Vz/BSraZEdP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti uudis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3615,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tõrva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;louna-eesti-postimees/torva&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;lounapostimees.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#e07139&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;LE&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;LEPM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;22&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;31&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/pages/Valgamaalane/151784674856632&quot;,&quot;twitter&quot;:&quot;https://twitter.com/Valgamaalane&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/3&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#DE3E4A&quot;,&quot;color2&quot;:&quot;#972643&quot;,&quot;color3&quot;:&quot;#F8D3D6&quot;,&quot;color4&quot;:&quot;#1A8A64&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;003a4c868ac29c566016814d06c6660aHXAMznccr/+dI1RhFwIFMjRWX6CspT1vi/YbsBQgk5+hyVDeJvHvjID4Ojr414Gx&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20554&quot;,&quot;titleBar&quot;:&quot;Tõrva&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5895,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kaitsetahe&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/kaitsetahe&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowSubmenu&quot;:true,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;259e9843adf9a43f5ab3052557de34e0W2NJUbj8/9ybq3dhSFG/5e5Nbd13bg/teFNB2gBCGUnH/dNvsS58x4mYp7ED2m/b&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20550&quot;,&quot;titleBar&quot;:&quot;Kaitsetahe&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14571999,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arved Breidaks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/HhXXEGnbrkJsy7ShPeatla6SJhg=/50x50/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/W0hSBiIzCltmBkp28VaTLEsV3dU=/155x155/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/U_YXhu5-lkReZ-MjEg98ic0HqwA=/650x650/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sWMWLlvb6Wc5E3dwNO7BnsfdTNo=/1080x1080/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/6CJtyym7faD2M4Qg_3NEIuZogkI=/270x480/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RCUpXFG297R4uSHkXHPv89grTFk=/540x960/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZCfRCSGtkL1tYpYuI-UrZ_nuUCw=/1080x1920/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/tmAYyTI55Ey_EC-j8ZuZViwDKjo=/1080x0/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/KT5DnkJybc3olf526xR0MnggjG8=/0x50/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/aUFbFWBQxh-Ziv2AE-oFlucIH1Y=/0x155/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/9RpRNwg9AGz4Iq3UM3piTnFI22Y=/480x270/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/gbYSddGIQcuRj6oeFhTTweQk0D8=/960x540/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/qUbVfS3JUgaEexOjlnKG0DfEE5E=/1920x1080/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/hm_IIOd9rzD9johp0ABdSredpbA=/0x60/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/YMaNceXag4ik_6OzdEbjy3SBwj8=/140x93/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/TJ6ccN1MkCMyFJLDwurBREPdJ0k=/538x422/smart/nginx/o/2022/05/23/14571999t1hb332.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;ru&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;en&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;,&quot;lv&quot;:&quot;2. jalaväebrigaadi suurtükiväepataljoni turvalisuse eest peab hea seisma õhutõrje.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/05/23/14571999t1hb332.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee/term/12634/maastikupoleng">maastikupõleng</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4tmjvbg3gb" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7529698" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7529698" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6n9vusfs02" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/SLxHeWOLCa8Yi3iOjq1kTHGADvs=/152x152/smart/nginx/o/2017/10/20/7235069t1hd2b6.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Arved Breidaks</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:arved.breidaks@lounapostimees.ee">arved.breidaks@lounapostimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></div><div class="site-footer__top-group">Lehe tellimine: 766 1960</div><div class="site-footer__top-group">Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</div><div class="site-footer__top-group">Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-9650f11ff5439cfbe3a9.js" async></script></body></html>