<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TBcxoA_uWicLScbc7ZnLRPZD7ms=/16x16/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2DgCQ8-0dL9n1kSYlpTHmxyhrJU=/32x32/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Sbg23G82hT4vlFYGxMifUAEsPug=/192x192/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1ruqVwDi55Srs-ppR-jrxY0eJkE=/256x256/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QJAwYb36rLsl_CD9JQSLD5a3F6k=/180x180/https://f.pmo.ee/logos/380/ea4ba4cb012ad6a7e2b35e3f0de0ba9d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/jdoxPmyw_M23RKBdd5lSx_ucf-k=/1200x630/smart/nginx/o/2021/02/18/13635903t1h4612.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/jdoxPmyw_M23RKBdd5lSx_ucf-k=/1200x630/smart/nginx/o/2021/02/18/13635903t1h4612.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Galerii &amp;#10217; Krõbe hommik algas maalilise päikesetõusuga"><meta property="twitter:title" content="Galerii &amp;#10217; Krõbe hommik algas maalilise päikesetõusuga"><meta property="og:url" content="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content="Mitmel pool Eestis langes õhutemperatuur 18. veebruari hommikul nii öelda krõbedasse tsooni. Kui Jõhvi sai kirja -30, siis Lõuna-Eestis olid varahommikused näidud vahemikus -24 kuni -26 kraadi."><meta property="twitter:description" content="Mitmel pool Eestis langes õhutemperatuur 18. veebruari hommikul nii öelda krõbedasse tsooni. Kui Jõhvi sai kirja -30, siis Lõuna-Eestis olid varahommikused näidud vahemikus -24 kuni -26 kraadi."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Jõhvi"><meta property="article:tag" content="külm"><meta property="article:tag" content="külm ilm"><meta property="article:tag" content="külm on"><meta property="article:tag" content="Otepää"><meta property="article:tag" content="pakane"><meta property="article:tag" content="Valgamaa"><meta property="article:tag" content="õhutemperatuur"><meta name="article:published_time" content="2021-02-18T10:02:58+02:00"><meta name="article:modified_time" content="2021-02-18T10:08:08+02:00"><meta name="description" content="Mitmel pool Eestis langes õhutemperatuur 18. veebruari hommikul nii öelda krõbedasse tsooni. Kui Jõhvi sai kirja -30, siis Lõuna-Eestis olid varahommikused näidud vahemikus -24 kuni -26 kraadi."><meta name="keywords" content="Jõhvi, külm, külm ilm, külm on, Otepää, pakane, Valgamaa, õhutemperatuur"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>GALERII &#10217; Krõbe hommik algas maalilise päikesetõusuga - Uudised - Lõuna-Eesti Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7f3cf9c48b5f58e88b7f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #007852;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .list-article__feed-label {
    background-color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 120, 82, 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #007852 0%, rgb(-40, 80, 42) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 80, 42);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-380 article-7182829"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://lounapostimees.postimees.ee/search" rel="noopener">N, 18.02.2021</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img width="259" src="https://f.pmo.ee/logos/380/76b0d9f6322aa75fa4ff3edb1541b8fa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://lounapostimees.postimees.ee/section/424" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/442" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://lounapostimees.postimees.ee/section/2056" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://lounapostimees.postimees.ee/section/5280" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://lounapostimees.postimees.ee/section/5279" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/420" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/5116" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" rel="noopener" class="menu-item">Põlva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" rel="noopener" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" rel="noopener" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" rel="noopener" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" rel="noopener" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" rel="noopener" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" rel="noopener" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" rel="noopener" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" rel="noopener" class="menu-item">Setomaa</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" rel="noopener" class="menu-item">Antsla</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7182829"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Krõbe hommik algas maalilise päikesetõusuga</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kr%C3%B5be%20hommik%20algas%20maalilise%20p%C3%A4ikeset%C3%B5usuga&url=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7182829&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kr%C3%B5be%20hommik%20algas%20maalilise%20p%C3%A4ikeset%C3%B5usuga&url=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-18T10:02:58+02:00">18. veebruar 2021, 10:02</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">Galerii &#10217; </span>Krõbe hommik algas maalilise päikesetõusuga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/58770" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Ens0e7VVpHOavRrLdxSHUTLASrY=/40x40/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg" srcset="//f12.pmo.ee/Ens0e7VVpHOavRrLdxSHUTLASrY=/40x40/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg, //f12.pmo.ee/kzbXaEf6uxTFjC-YUiI6GghPDOg=/80x80/smart/nginx/o/2016/02/22/5072609t1h6d68.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Arvo Meeks</span></span><span class="article-authors__position" itemprop="jobTitle">fotograaf</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/bzjQZW8RJMyaFTS_Rir1zW_lTKM=/1370x820/smart/nginx/o/2021/02/18/13635903t1h4612.jpg"><figure-fullscreen eager :image-id="13635903" image-url="//f7.pmo.ee/SNOm05_qZbkJFSlZZcZe4hmtKpY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/18/13635903t1h4612.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13635903)" src="//f7.pmo.ee/bzjQZW8RJMyaFTS_Rir1zW_lTKM=/1370x820/smart/nginx/o/2021/02/18/13635903t1h4612.jpg" srcset="//f7.pmo.ee/bzjQZW8RJMyaFTS_Rir1zW_lTKM=/1370x820/smart/nginx/o/2021/02/18/13635903t1h4612.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">18. veebruar kostitas krõbeda külma ja kauni päikesetõusuga <span class="figure__caption--name">FOTO: Arvo Meeks</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mitmel pool Eestis langes õhutemperatuur 18. veebruari hommikul nii öelda krõbedasse tsooni. Kui Jõhvi sai kirja -30, siis Lõuna-Eestis olid varahommikused näidud vahemikus  -24 kuni -26 kraadi.<br> </p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7182829" secure-domain="https://secure.postimees.ee" section-color="#007852" return-to="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kr%C3%B5be%20hommik%20algas%20maalilise%20p%C3%A4ikeset%C3%B5usuga&url=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7182829&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kr%C3%B5be%20hommik%20algas%20maalilise%20p%C3%A4ikeset%C3%B5usuga&url=https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7182829"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7182829" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7182829" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/14462/johvi">Jõhvi</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/141308/kulm">külm</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/31778/kulm-ilm">külm ilm</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/125949/kulm-on">külm on</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/12843/otepaa">Otepää</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/32493/pakane">pakane</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/18800/valgamaa">Valgamaa</a></li><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/32043/ohutemperatuur">õhutemperatuur</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nqafrmqrsf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3727" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-18T10:02:58+02:00"><meta itemprop="dateModified" content="2021-02-18T10:08:08+02:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8qla0BjpGed3R-qnEWEE-sH_KDM=/1000x435/smart/nginx/o/2021/02/18/13635903t1h4612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8qla0BjpGed3R-qnEWEE-sH_KDM=/1000x435/smart/nginx/o/2021/02/18/13635903t1h4612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Krõbe hommik algas maalilise päikesetõusuga </span></a><a href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div><a href="https://lounapostimees.postimees.ee/7182829/krobe-hommik-algas-maalilise-paikesetousuga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="298718"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-18T07:11:30+02:00"><meta itemprop="dateModified" content="2021-02-18T07:11:31+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182691/tahistati-sangaste-krahvi-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n7EwGfRArIgPw68_7c16_xRDi_Q=/324x185/smart/nginx/o/2021/02/18/13635772t1h1688.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n7EwGfRArIgPw68_7c16_xRDi_Q=/324x185/smart/nginx/o/2021/02/18/13635772t1h1688.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7182691/tahistati-sangaste-krahvi-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähistati Sangaste krahvi sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/7182691/tahistati-sangaste-krahvi-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T18:47:06+02:00"><meta itemprop="dateModified" content="2021-02-17T18:47:06+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182500/eelolev-oo-toob-kohati-kuni-28-miinuskraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1_0C3zS9RQqQqDf6BjLzRDBVduc=/324x185/smart/nginx/o/2021/02/17/13635316t1h66f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1_0C3zS9RQqQqDf6BjLzRDBVduc=/324x185/smart/nginx/o/2021/02/17/13635316t1h66f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7182500/eelolev-oo-toob-kohati-kuni-28-miinuskraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelolev öö toob kohati kuni 28 miinuskraadi </span></a><a href="https://lounapostimees.postimees.ee/7182500/eelolev-oo-toob-kohati-kuni-28-miinuskraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T15:41:25+02:00"><meta itemprop="dateModified" content="2021-02-17T15:41:25+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182294/harma-koroonanakkust-voib-saada-praeguseks-koikjalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MHmTObr1z_V1ROmbB1FXVKADrBM=/324x185/filters:focal(1857x407:3530x2369)/nginx/o/2021/01/13/13574620t1ha1bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MHmTObr1z_V1ROmbB1FXVKADrBM=/324x185/filters:focal(1857x407:3530x2369)/nginx/o/2021/01/13/13574620t1ha1bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7182294/harma-koroonanakkust-voib-saada-praeguseks-koikjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Härma: koroonanakkust võib saada praeguseks kõikjalt </span></a><a href="https://lounapostimees.postimees.ee/7182294/harma-koroonanakkust-voib-saada-praeguseks-koikjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1dbz218ebk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T14:55:27+02:00"><meta itemprop="dateModified" content="2021-02-17T15:44:15+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182222/koroona-sundis-sulgema-ka-kanepi-vallavalitsuse-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SJ4AwcmDo8F3IBFY4nTW-_TuCvI=/1000x435/filters:focal(31x898:4364x2682)/nginx/o/2020/07/12/13206070t1hfa50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SJ4AwcmDo8F3IBFY4nTW-_TuCvI=/1000x435/filters:focal(31x898:4364x2682)/nginx/o/2020/07/12/13206070t1hfa50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/7182222/koroona-sundis-sulgema-ka-kanepi-vallavalitsuse-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona sundis sulgema ka Kanepi vallavalitsuse uksed </span></a><a href="https://lounapostimees.postimees.ee/7182222/koroona-sundis-sulgema-ka-kanepi-vallavalitsuse-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T14:51:21+02:00"><meta itemprop="dateModified" content="2021-02-17T14:51:21+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182228/vorus-toimuvad-kliimateemalised-loometalgud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RykRcwEIcB-R5xMFAyT8C-1vEno=/335x190/filters:focal(198x285:1665x1177)/nginx/o/2020/08/17/13279382t1h41db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RykRcwEIcB-R5xMFAyT8C-1vEno=/335x190/filters:focal(198x285:1665x1177)/nginx/o/2020/08/17/13279382t1h41db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7182228/vorus-toimuvad-kliimateemalised-loometalgud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrus toimuvad kliimateemalised loometalgud </span></a><a href="https://lounapostimees.postimees.ee/7182228/vorus-toimuvad-kliimateemalised-loometalgud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T14:30:59+02:00"><meta itemprop="dateModified" content="2021-02-17T14:30:59+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182201/pealtvaatajad-tartu-maratonile-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IcyDUM22YdiT_7ELAeJOdARH2Rs=/335x190/filters:focal(37x249:2479x1520)/nginx/o/2019/02/17/11796127t1hb378.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IcyDUM22YdiT_7ELAeJOdARH2Rs=/335x190/filters:focal(37x249:2479x1520)/nginx/o/2019/02/17/11796127t1hb378.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>57</span></div></div><a href="https://lounapostimees.postimees.ee/7182201/pealtvaatajad-tartu-maratonile-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealtvaatajad Tartu Maratonile ei pääse </span></a><a href="https://lounapostimees.postimees.ee/7182201/pealtvaatajad-tartu-maratonile-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T12:55:23+02:00"><meta itemprop="dateModified" content="2021-02-17T12:55:23+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7182070/elanikud-voivad-tulevikus-saada-kohaliku-elu-kusimuste-ule-haaletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EssosrWDK1tVSLquJ1NgN1-228k=/685x410/smart/nginx/o/2021/02/17/13634366t1h4c6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EssosrWDK1tVSLquJ1NgN1-228k=/685x410/smart/nginx/o/2021/02/17/13634366t1h4c6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7182070/elanikud-voivad-tulevikus-saada-kohaliku-elu-kusimuste-ule-haaletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elanikud võivad tulevikus saada kohaliku elu küsimuste üle hääletada </span></a><a href="https://lounapostimees.postimees.ee/7182070/elanikud-voivad-tulevikus-saada-kohaliku-elu-kusimuste-ule-haaletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T11:55:42+02:00"><meta itemprop="dateModified" content="2021-02-17T11:55:42+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181995/kaugtoo-tegijate-arv-kasvas-mullu-enam-kui-40-000-inimese-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gUv1E68ag62hznMwa-kbImFxkWk=/335x190/filters:focal(0x88:1878x1168)/nginx/o/2021/01/21/13588894t1h72a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gUv1E68ag62hznMwa-kbImFxkWk=/335x190/filters:focal(0x88:1878x1168)/nginx/o/2021/01/21/13588894t1h72a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/7181995/kaugtoo-tegijate-arv-kasvas-mullu-enam-kui-40-000-inimese-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaugtöö tegijate arv kasvas mullu enam kui 40 000 inimese võrra </span></a><a href="https://lounapostimees.postimees.ee/7181995/kaugtoo-tegijate-arv-kasvas-mullu-enam-kui-40-000-inimese-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T10:50:06+02:00"><meta itemprop="dateModified" content="2021-02-17T11:47:41+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181935/oopaevaga-tuli-juurde-811-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O_V3v-yw-1q9ez6ccic22H5ZfBg=/335x190/filters:focal(643x938:1246x1101)/nginx/o/2020/12/16/13531851t1h8f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O_V3v-yw-1q9ez6ccic22H5ZfBg=/335x190/filters:focal(643x938:1246x1101)/nginx/o/2020/12/16/13531851t1h8f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7181935/oopaevaga-tuli-juurde-811-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuli juurde 811 koroonapositiivset</span><div class="list-article__additional-headline">Võrumaale lisandus 25, Valgamaale 17 ja Põlvamaale 12 nakkusjuhtu</div></a><a href="https://lounapostimees.postimees.ee/7181935/oopaevaga-tuli-juurde-811-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T10:35:09+02:00"><meta itemprop="dateModified" content="2021-02-17T10:35:09+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181913/otepaa-talveoolaulupidu-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_G-4QEHBeuIGVCJ7W4HW5iqkDqk=/685x410/filters:focal(58x459:3863x2463)/nginx/o/2020/01/26/12896113t1h1d1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_G-4QEHBeuIGVCJ7W4HW5iqkDqk=/685x410/filters:focal(58x459:3863x2463)/nginx/o/2020/01/26/12896113t1h1d1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>50</span></div></div><a href="https://lounapostimees.postimees.ee/7181913/otepaa-talveoolaulupidu-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää Talveöölaulupidu jääb ära </span></a><a href="https://lounapostimees.postimees.ee/7181913/otepaa-talveoolaulupidu-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T00:11:00+02:00"><meta itemprop="dateModified" content="2021-02-16T18:07:15+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181531/erihooldekodu-toob-abi-vajajad-kodukohta-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FsBDjogp8sBvs8d5x2IcCBYnyF4=/335x190/smart/nginx/o/2021/02/16/13633262t1hf01c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FsBDjogp8sBvs8d5x2IcCBYnyF4=/335x190/smart/nginx/o/2021/02/16/13633262t1hf01c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7181531/erihooldekodu-toob-abi-vajajad-kodukohta-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Erihooldekodu toob abi­vajajad kodukohta tagasi </span></a><a href="https://lounapostimees.postimees.ee/7181531/erihooldekodu-toob-abi-vajajad-kodukohta-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-17T00:07:00+02:00"><meta itemprop="dateModified" content="2021-02-16T18:09:31+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181534/veskiemand-seljatas-ametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/61LlgYi-DNvSHjbiH3RGjxezoVE=/335x190/smart/nginx/o/2021/02/16/13633269t1h87cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/61LlgYi-DNvSHjbiH3RGjxezoVE=/335x190/smart/nginx/o/2021/02/16/13633269t1h87cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>239</span></div></div><a href="https://lounapostimees.postimees.ee/7181534/veskiemand-seljatas-ametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Veskiemand seljatas ametnikud </span></a><a href="https://lounapostimees.postimees.ee/7181534/veskiemand-seljatas-ametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T20:56:57+02:00"><meta itemprop="dateModified" content="2021-02-16T20:56:57+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181661/kaitseliidu-polva-malev-kingib-sadeinimestele-riigilipud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73eY8TBGFOd9Sj3F9H8QNdNDjWQ=/685x410/filters:focal(175x33:3414x2092)/nginx/o/2019/06/23/12291944t1h75b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/73eY8TBGFOd9Sj3F9H8QNdNDjWQ=/685x410/filters:focal(175x33:3414x2092)/nginx/o/2019/06/23/12291944t1h75b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/7181661/kaitseliidu-polva-malev-kingib-sadeinimestele-riigilipud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu Põlva malev kingib sädeinimestele riigilipud </span></a><a href="https://lounapostimees.postimees.ee/7181661/kaitseliidu-polva-malev-kingib-sadeinimestele-riigilipud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rktve1tvb4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xvkyzspjkx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wohjjxzz1b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T19:26:26+02:00"><meta itemprop="dateModified" content="2021-02-16T19:26:26+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181604/arstikeskus-alustab-lahipaevil-eesliinitootajate-vaktsineerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fckzJH7Cqd9SiMrhgcOtZd5WRv4=/335x190/smart/nginx/o/2021/01/05/13561322t1hf59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fckzJH7Cqd9SiMrhgcOtZd5WRv4=/335x190/smart/nginx/o/2021/01/05/13561322t1hf59d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7181604/arstikeskus-alustab-lahipaevil-eesliinitootajate-vaktsineerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstikeskus alustab lähipäevil eesliinitöötajate vaktsineerimist </span></a><a href="https://lounapostimees.postimees.ee/7181604/arstikeskus-alustab-lahipaevil-eesliinitootajate-vaktsineerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T17:45:16+02:00"><meta itemprop="dateModified" content="2021-02-16T17:45:16+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181508/kiik-vanemad-klassid-voivad-minna-parast-koolivaheaega-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/liP_RSdnkRqT5D1wjI0DINEBZnU=/335x190/smart/nginx/o/2021/01/29/13603295t1h700a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/liP_RSdnkRqT5D1wjI0DINEBZnU=/335x190/smart/nginx/o/2021/01/29/13603295t1h700a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7181508/kiik-vanemad-klassid-voivad-minna-parast-koolivaheaega-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: vanemad klassid võivad minna pärast koolivaheaega distantsõppele </span></a><a href="https://lounapostimees.postimees.ee/7181508/kiik-vanemad-klassid-voivad-minna-parast-koolivaheaega-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T15:41:16+02:00"><meta itemprop="dateModified" content="2021-02-18T08:02:09+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181403/torva-kerkib-mulgi-lumelaburint" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LBh86i-v9V5uZOQt8S_9jq1lpm0=/685x410/smart/nginx/o/2021/02/16/13632809t1h5aec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LBh86i-v9V5uZOQt8S_9jq1lpm0=/685x410/smart/nginx/o/2021/02/16/13632809t1h5aec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3615" class="list-article__section-label slab">Tõrva</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/7181403/torva-kerkib-mulgi-lumelaburint" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva kerkib Mulgi lumelabürint</span><div class="list-article__additional-headline">Täiendatud neljapäeval.</div></a><a href="https://lounapostimees.postimees.ee/7181403/torva-kerkib-mulgi-lumelaburint" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T14:59:55+02:00"><meta itemprop="dateModified" content="2021-02-16T15:02:32+02:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181317/vastlapaeval-on-au-sees-vanad-kombed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uim5HvcqLt-IkxCr1xA4vOp-U4g=/335x190/smart/nginx/o/2021/02/16/13632695t1ha724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uim5HvcqLt-IkxCr1xA4vOp-U4g=/335x190/smart/nginx/o/2021/02/16/13632695t1ha724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/7181317/vastlapaeval-on-au-sees-vanad-kombed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #007852;">Galerii &#10217; </span>Vastlapäeval on au sees vanad kombed </span></a><a href="https://lounapostimees.postimees.ee/7181317/vastlapaeval-on-au-sees-vanad-kombed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T14:34:00+02:00"><meta itemprop="dateModified" content="2021-02-16T14:34:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181332/latis-tousid-pandeemia-tottu-uimastite-hinnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7BZhCuJygUS4sMaTNpLa_zlkoKw=/335x190/smart/nginx/o/2021/02/16/13632674t1he2e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7BZhCuJygUS4sMaTNpLa_zlkoKw=/335x190/smart/nginx/o/2021/02/16/13632674t1he2e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/7181332/latis-tousid-pandeemia-tottu-uimastite-hinnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis tõusid pandeemia tõttu uimastite hinnad </span></a><a href="https://lounapostimees.postimees.ee/7181332/latis-tousid-pandeemia-tottu-uimastite-hinnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T10:31:43+02:00"><meta itemprop="dateModified" content="2021-02-17T06:46:03+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181048/vorumaa-puidutoostuses-hukkus-tostuki-alla-jaanud-noormees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TcspXI71PDJSLVfhpRyJ1YswhHg=/685x410/smart/nginx/o/2021/02/16/13632203t1hab03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TcspXI71PDJSLVfhpRyJ1YswhHg=/685x410/smart/nginx/o/2021/02/16/13632203t1hab03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>42</span></div></div><a href="https://lounapostimees.postimees.ee/7181048/vorumaa-puidutoostuses-hukkus-tostuki-alla-jaanud-noormees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Võrumaa puidutööstuses hukkus tõstuki alla jäänud noormees</span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://lounapostimees.postimees.ee/7181048/vorumaa-puidutoostuses-hukkus-tostuki-alla-jaanud-noormees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T10:12:33+02:00"><meta itemprop="dateModified" content="2021-02-17T06:46:32+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7181023/vorus-suttis-saun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zl3V_CCa2i8eWOhjCY_g_7eaQ90=/335x190/smart/nginx/o/2021/02/15/13630419t1h10fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zl3V_CCa2i8eWOhjCY_g_7eaQ90=/335x190/smart/nginx/o/2021/02/15/13630419t1h10fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7181023/vorus-suttis-saun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrus süttis saun </span></a><a href="https://lounapostimees.postimees.ee/7181023/vorus-suttis-saun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-16T06:58:43+02:00"><meta itemprop="dateModified" content="2021-02-17T06:46:48+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7180879/suured-ja-vaiksed-ehitasid-koos-lumelinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gIjvU3GtBWZd6OejqkXlHZngl_0=/335x190/filters:focal(345x36:1973x1365)/nginx/o/2021/02/16/13631686t1hc854.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gIjvU3GtBWZd6OejqkXlHZngl_0=/335x190/filters:focal(345x36:1973x1365)/nginx/o/2021/02/16/13631686t1hc854.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7180879/suured-ja-vaiksed-ehitasid-koos-lumelinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured ja väiksed ehitasid koos lumelinna </span></a><a href="https://lounapostimees.postimees.ee/7180879/suured-ja-vaiksed-ehitasid-koos-lumelinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-15T21:25:33+02:00"><meta itemprop="dateModified" content="2021-02-17T06:47:03+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7180824/vorumaal-puiga-kulas-hukkus-autolt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/508clTVz5JmHwxqOu6PFrJkLKyM=/685x410/smart/nginx/o/2021/02/16/13632768t1h8e98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/508clTVz5JmHwxqOu6PFrJkLKyM=/685x410/smart/nginx/o/2021/02/16/13632768t1h8e98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7180824/vorumaal-puiga-kulas-hukkus-autolt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal Puiga külas hukkus autolt löögi saanud mees</span><div class="list-article__additional-headline">Täiendatud. Lisatud fotod.</div></a><a href="https://lounapostimees.postimees.ee/7180824/vorumaal-puiga-kulas-hukkus-autolt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h4ipvu03y7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q5j51r30v8" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182434" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-18T09:57:01+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182434/linnavalitsus-tahab-koolid-parast-vaheaega-kaugoppele-suunata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CqGTB-1XznhfVjhBxd0577YXpPk=/1000x435/filters:focal(979x1365:994x1380)/nginx/o/2021/02/17/13635234t1hc005.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CqGTB-1XznhfVjhBxd0577YXpPk=/1000x435/filters:focal(979x1365:994x1380)/nginx/o/2021/02/17/13635234t1hc005.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://tartu.postimees.ee/7182434/linnavalitsus-tahab-koolid-parast-vaheaega-kaugoppele-suunata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Linnavalitsus tahab koolid pärast vaheaega kaugõppele suunata </span></a><a href="https://tartu.postimees.ee/7182434/linnavalitsus-tahab-koolid-parast-vaheaega-kaugoppele-suunata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182452" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-17T17:58:29+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182452/iidne-rannu-kiriku-porand-varjas-poola-aegse-altari-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jxHcfOV7VRVzqKSCfloLp5nPtz0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2021/02/17/13635259t1h1bc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jxHcfOV7VRVzqKSCfloLp5nPtz0=/335x190/filters:focal(998x576:1013x591)/nginx/o/2021/02/17/13635259t1h1bc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://tartu.postimees.ee/7182452/iidne-rannu-kiriku-porand-varjas-poola-aegse-altari-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Iidne Rannu kiriku põrand varjas Poola-aegse altari põhja </span></a><a href="https://tartu.postimees.ee/7182452/iidne-rannu-kiriku-porand-varjas-poola-aegse-altari-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182427" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-17T17:45:12+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182427/gumnasistid-tahavad-toota-viirust-torjuvaid-ukselinke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JpUus3liz7UGEjEgiFoaoCqCDVI=/335x190/smart/nginx/o/2021/02/17/13635211t1h8f01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JpUus3liz7UGEjEgiFoaoCqCDVI=/335x190/smart/nginx/o/2021/02/17/13635211t1h8f01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7182427/gumnasistid-tahavad-toota-viirust-torjuvaid-ukselinke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Gümnasistid tahavad toota viirust tõrjuvaid ukselinke </span></a><a href="https://tartu.postimees.ee/7182427/gumnasistid-tahavad-toota-viirust-torjuvaid-ukselinke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182464" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-17T18:06:09+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182464/linnavalitsuses-ei-ole-koroona-edasi-levinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fpX16vSYQjWxOHCVT5ftjT2FvSU=/685x410/smart/nginx/o/2021/02/17/13635273t1h5510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fpX16vSYQjWxOHCVT5ftjT2FvSU=/685x410/smart/nginx/o/2021/02/17/13635273t1h5510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7182464/linnavalitsuses-ei-ole-koroona-edasi-levinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Linnavalitsuses ei ole koroona edasi levinud </span></a><a href="https://tartu.postimees.ee/7182464/linnavalitsuses-ei-ole-koroona-edasi-levinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7180645" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-17T21:20:13+02:00"><meta itemprop="dateModified" content="2021-02-17T21:20:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7180645/taltech-minetas-voimaluse-poolfinaali-paaseda-alistuda-tuli-ka-tartule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7av7kEPtQIH9bnG-NG3MpkHKH8w=/335x190/smart/nginx/o/2021/02/15/13631228t1h8859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7av7kEPtQIH9bnG-NG3MpkHKH8w=/335x190/smart/nginx/o/2021/02/15/13631228t1h8859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">1:50:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7180645/taltech-minetas-voimaluse-poolfinaali-paaseda-alistuda-tuli-ka-tartule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TalTech minetas võimaluse poolfinaali pääseda, alistuda tuli ka Tartule </span></a><a href="https://sport.postimees.ee/7180645/taltech-minetas-voimaluse-poolfinaali-paaseda-alistuda-tuli-ka-tartule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182397" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-17T17:41:14+02:00"><meta itemprop="dateModified" content="2021-02-17T17:41:14+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182397/karikaturistid-joonistasid-meelsasti-vend-vahindrat-ehk-paljasjalgset-tonissoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YthClyLp3Dl1XEMhILUFq57S6DM=/335x190/filters:focal(599x222:644x239)/nginx/o/2021/02/17/13635202t1h714a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YthClyLp3Dl1XEMhILUFq57S6DM=/335x190/filters:focal(599x222:644x239)/nginx/o/2021/02/17/13635202t1h714a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7182397/karikaturistid-joonistasid-meelsasti-vend-vahindrat-ehk-paljasjalgset-tonissoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karikaturistid joonistasid meelsasti Vend Vahindrat ehk Paljasjalgset Tõnissoni </span></a><a href="https://tartu.postimees.ee/7182397/karikaturistid-joonistasid-meelsasti-vend-vahindrat-ehk-paljasjalgset-tonissoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182139" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-17T13:55:20+02:00"><meta itemprop="dateModified" content="2021-02-17T13:56:16+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182139/pealtvaatajad-tartu-maratonile-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IS81kVzyOmyYCKduhlsCiirHby0=/685x410/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IS81kVzyOmyYCKduhlsCiirHby0=/685x410/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7182139/pealtvaatajad-tartu-maratonile-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">PANE TÄHELE &#10217; </span>Pealtvaatajad Tartu maratonile ei pääse </span></a><a href="https://tartu.postimees.ee/7182139/pealtvaatajad-tartu-maratonile-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7182193" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-17T14:24:31+02:00"><meta itemprop="dateModified" content="2021-02-17T14:24:31+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7182193/kadunud-janar-vottis-lahedastega-uhendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TBbgYfwmKmBrNLrnbHk1jnWQbiU=/335x190/filters:focal(41x24:191x208)/nginx/o/2021/02/16/13633372t1h081d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TBbgYfwmKmBrNLrnbHk1jnWQbiU=/335x190/filters:focal(41x24:191x208)/nginx/o/2021/02/16/13633372t1h081d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7182193/kadunud-janar-vottis-lahedastega-uhendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">LEITUD &#10217; </span>Kadunud Janar võttis lähedastega ühendust </span></a><a href="https://tartu.postimees.ee/7182193/kadunud-janar-vottis-lahedastega-uhendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7181452" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-02-17T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-16T16:34:44+02:00"><meta itemprop="author" content="Madlen Siniallik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7181452/too-ja-armastus-soome-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/krFtHwoU_uQdTR7bvjshIZdfgug=/335x190/filters:focal(1056x512:1071x527)/nginx/o/2021/02/16/13632923t1h3bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/krFtHwoU_uQdTR7bvjshIZdfgug=/335x190/filters:focal(1056x512:1071x527)/nginx/o/2021/02/16/13632923t1h3bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7181452/too-ja-armastus-soome-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Töö ja armastus Soome moodi </span></a><a href="https://tartu.postimees.ee/7181452/too-ja-armastus-soome-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7181984" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-17T12:53:08+02:00"><meta itemprop="dateModified" content="2021-02-18T09:08:39+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7181984/napp-paasemine-labi-jaa-rinnuni-jokke-vajunud-mees-joudis-ise-kaldale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WLyY13Gk84c7GpQ9n8ksZk15Iyk=/685x410/smart/nginx/o/2021/02/17/13635147t1h4a10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WLyY13Gk84c7GpQ9n8ksZk15Iyk=/685x410/smart/nginx/o/2021/02/17/13635147t1h4a10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>28</span></div></div><a href="https://tartu.postimees.ee/7181984/napp-paasemine-labi-jaa-rinnuni-jokke-vajunud-mees-joudis-ise-kaldale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #007852;">VIDEO &#10217; </span>Napp pääsemine: läbi jää rinnuni jõkke vajunud mees jõudis ise kaldale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7181984/napp-paasemine-labi-jaa-rinnuni-jokke-vajunud-mees-joudis-ise-kaldale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7181984/napp-paasemine-labi-jaa-rinnuni-jokke-vajunud-mees-joudis-ise-kaldale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-so5j3gsvgp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1otiabv9py" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Wjcjz2dgZdf8_JpWQjAS2l-oS7Y=/60x60/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" data-lazy-src-x2="//f10.pmo.ee/Qhb1Nibbn7bh2LrBTZSLbfgnCfo=/120x120/smart/nginx/o/2017/12/04/7377223t1hf369.jpg" alt="Author"><p class="site-footer__author-name">Tomi Saluveer</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:tomi.saluveer@lounapostimees.ee">tomi.saluveer@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/238" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" rel="noopener">LEIA MEID GOOGLE +</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-28c106570dda24e1fc26.js" async></script></body></html>