<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#007852"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rLcI5xvRFOOVFhHZZyhbOJax8UM=/16x16/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CjLHbEe5lg2jY--OhO7uN2mdg4=/32x32/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6b9zwLr5i9k5ELmGPSmgBSkkMj8=/192x192/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/dVBnMTuglE_68E4h5mPQG4t8smo=/256x256/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1bxnjYwxXLezGOnnbkYdCLGRvMc=/180x180/smart/https://f.pmo.ee/logos/380/5358be16313e297978e01d43ba84e67f.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/QCqGXBuXAyNOHv6qvjOZsPn0zY8=/1200x630/smart/nginx/o/2019/07/30/12419612t1hea9e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/QCqGXBuXAyNOHv6qvjOZsPn0zY8=/1200x630/smart/nginx/o/2019/07/30/12419612t1hea9e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rattur sõitis otsa jalakäijale"><meta property="twitter:title" content="Rattur sõitis otsa jalakäijale"><meta property="og:url" content="https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale"><meta property="twitter:url" content="https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale"><meta property="og:site_name" content="Lõuna-Eesti Postimees"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="lõuna-eesti haigla"><meta name="article:published_time" content="2019-07-30T07:31:19+03:00"><meta name="article:modified_time" content="2019-07-30T07:31:18+03:00"><meta name="description" content=""><meta name="keywords" content="lõuna-eesti haigla"><link rel="canonical" href="https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lounapostimees.postimees.ee/rss"><title>Rattur sõitis otsa jalakäijale - Uudised - Lõuna-Eesti Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #007852;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #007852;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #007852;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #007852 0%, #007852 100%);
    color: #007852;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #007852;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-380 article-6741285"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lounapostimees.postimees.ee/search">T, 30.07.2019</a><weather-block default-location="Valga" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://lounapostimees.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/ajalehed/lounaeestipostimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Lisa kuulutus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="50" width="324" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://lounapostimees.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lõuna-Eesti Postimees</a></div><div><a href="https://lounapostimees.postimees.ee/section/492" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://lounapostimees.postimees.ee/section/491" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://lounapostimees.postimees.ee/section/1564" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://lounapostimees.postimees.ee/section/1516" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lounapostimees.postimees.ee/section/3627" target="_self" class="menu-item menu-item--important">Põlva Koit</a></div><div><a href="https://lounapostimees.postimees.ee/section/1514" target="_self" class="menu-item">Valga</a></div><div><a href="https://lounapostimees.postimees.ee/section/3611" target="_self" class="menu-item">Otepää</a></div><div><a href="https://lounapostimees.postimees.ee/section/3615" target="_self" class="menu-item">Tõrva</a></div><div><a href="https://lounapostimees.postimees.ee/section/3617" target="_self" class="menu-item">Võru</a></div><div><a href="https://lounapostimees.postimees.ee/section/3619" target="_self" class="menu-item">Vastseliina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3621" target="_self" class="menu-item">Antsla</a></div><div><a href="https://lounapostimees.postimees.ee/section/3623" target="_self" class="menu-item">Rõuge</a></div><div><a href="https://lounapostimees.postimees.ee/section/3631" target="_self" class="menu-item">Räpina</a></div><div><a href="https://lounapostimees.postimees.ee/section/3629" target="_self" class="menu-item">Kanepi</a></div><div><a href="https://lounapostimees.postimees.ee/section/3625" target="_self" class="menu-item">Setomaa</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="380" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lounapostimees.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/380/30f0d6bbaa23f0a561a5d1907b7b26e8.svg" height="45" width="292" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee">Lõuna-Eesti Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lounapostimees.postimees.ee/section/424">Uudised</a></li><li class="breadcrumb-item">Rattur sõitis otsa jalakäijale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rattur sõitis otsa jalakäijale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113401" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png" srcset="//f11.pmo.ee/YtFuUebxnonzEsjjHoMUwxzyC4w=/40x40/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png, //f11.pmo.ee/K_b6qwGwM9kSO9DdaA0Pbi-AbNI=/80x80/filters:focal(506x493:527x545)/nginx/o/2017/11/06/7285551t1he68e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lõuna-Eesti Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rattur%20s%C3%B5itis%20otsa%20jalak%C3%A4ijale&url=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rattur%20s%C3%B5itis%20otsa%20jalak%C3%A4ijale&url=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rattur sõitis otsa jalakäijale&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Demail%26utm_content%3D6741285" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">30. juuli 2019, 7:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12419612" image-url="//f10.pmo.ee/Ilw4C_c4KamrXcOxFHtVyWdjb1Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/30/12419612t1hea9e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12419612)" src="//f10.pmo.ee/yZyK3OPZpb63_8uX00g6Bd_drZA=/685x410/smart/nginx/o/2019/07/30/12419612t1hea9e.jpg" srcset="//f10.pmo.ee/yZyK3OPZpb63_8uX00g6Bd_drZA=/685x410/smart/nginx/o/2019/07/30/12419612t1hea9e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jalakäija viidi Lõuna-Eesti haiglasse. Arvo Meeks</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-99bhu08db2" :preview-length="0" eager video-id="127465" video-stream-type="VOD" video-headline="6741285 Rattur sõitis otsa jalakäijale" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/52b85a8f9973e33a791e5a3d0cd3a920.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-aowt3btfss" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-juymdthtxu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aerl864gub" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäeval kella 12 ja 12.30 vahel toimus liiklusõnnetus Võrumaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õnnetus juhtus Parksepa alevikus Kesk tänaval. Seni tuvastamata alaealine jalgrattur sõitis seal otsa jalakäijale, 79-aastasele naisele, kes kukkus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kiirabi toimetas jalakäija Võrus asuvasse Lõuna-Eesti haiglasse.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rattur%20s%C3%B5itis%20otsa%20jalak%C3%A4ijale&url=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rattur%20s%C3%B5itis%20otsa%20jalak%C3%A4ijale&url=https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741285"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rattur sõitis otsa jalakäijale&body=Tervitus,%20loe%20siit%3A%20https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale%3Futm_source%3Demail%26utm_content%3D6741285" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lounapostimees.postimees.ee/6741285/rattur-soitis-otsa-jalakaijale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6741285" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6741285" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#007852" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lounapostimees.postimees.ee/term/18191/louna-eesti-haigla">lõuna-eesti haigla</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2cwrdtggyo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-na0v6t742n" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-424" data-section="424" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/section/424">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6741301/kiire-internet-jouab-maapiirkondadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MerhR2LkWZvfG7EvTZskXS6vO74=/1000x435/smart/nginx/o/2019/07/30/12419621t1hc061.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6741301/kiire-internet-jouab-maapiirkondadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiire internet jõuab maapiirkondadesse </span></a><a href="https://lounapostimees.postimees.ee/6741301/kiire-internet-jouab-maapiirkondadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6741293/jalavaebrigaadi-staapi-meelitatakse-vorumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-tPAIePWIC30reF94AcY-_yVCFg=/324x185/smart/nginx/o/2019/07/30/12419616t1h101c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6741293/jalavaebrigaadi-staapi-meelitatakse-vorumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalaväebrigaadi staapi meelitatakse Võrumaale </span></a><a href="https://lounapostimees.postimees.ee/6741293/jalavaebrigaadi-staapi-meelitatakse-vorumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740963/valgas-oli-kone-all-poliskultuuride-sailitamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9BEr6qk2Zo0tTsgMY1VcicsK2qQ=/324x185/smart/nginx/o/2019/07/29/12418607t1h4022.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6740963/valgas-oli-kone-all-poliskultuuride-sailitamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas oli kõne all põliskultuuride säilitamine </span></a><a href="https://lounapostimees.postimees.ee/6740963/valgas-oli-kone-all-poliskultuuride-sailitamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740849/karu-uritas-ruustata-asevallavanema-kauplust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xovdhTI94SegO0Z8On7jKnPuwuw=/324x185/smart/nginx/o/2019/07/29/12418269t1h8c32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://lounapostimees.postimees.ee/6740849/karu-uritas-ruustata-asevallavanema-kauplust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karu üritas rüüstata asevallavanema kauplust</span><div class="list-article__additional-headline">Lisatud vallavalitsuse pöördumine ministri ja keskkonnaameti poole.</div></a><a href="https://lounapostimees.postimees.ee/6740849/karu-uritas-ruustata-asevallavanema-kauplust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-79ccqj1htq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740776/vorukad-tahavad-riigi-rahamasinat-endale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_u8KJl8Zp-f_A5HlDc2AT9OuR5w=/1000x435/smart/nginx/o/2019/07/29/12418122t1h3d85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6740776/vorukad-tahavad-riigi-rahamasinat-endale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrukad tahavad riigi rahamasinat endale </span></a><a href="https://majandus24.postimees.ee/6740776/vorukad-tahavad-riigi-rahamasinat-endale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740675/piirivalvurid-aitasid-jarvel-hatta-jaanud-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9y9nPV-YHLtbDqqXaEAA3G5W-hg=/335x190/filters:focal(293x1809:2295x3040)/nginx/o/2017/04/28/6600479t1h97a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740675/piirivalvurid-aitasid-jarvel-hatta-jaanud-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalvurid aitasid järvel hätta jäänud inimesi </span></a><a href="https://lounapostimees.postimees.ee/6740675/piirivalvurid-aitasid-jarvel-hatta-jaanud-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740226/kagu-eesti-kulad-kuulutati-koige-kangemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6J3fIgr4Z1Mgo9HvMCHZ20qX3aE=/335x190/smart/nginx/o/2019/07/28/12416033t1h4aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6740226/kagu-eesti-kulad-kuulutati-koige-kangemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kagu-Eesti külad kuulutati kõige kangemateks </span></a><a href="https://lounapostimees.postimees.ee/6740226/kagu-eesti-kulad-kuulutati-koige-kangemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740230/rapina-postkontor-tootab-suvereziimil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q5PfwB6O1wuhL8P39HD846v6G4s=/685x410/smart/nginx/o/2019/07/28/12416036t1hbe2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740230/rapina-postkontor-tootab-suvereziimil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina postkontor töötab suverežiimil </span></a><a href="https://lounapostimees.postimees.ee/6740230/rapina-postkontor-tootab-suvereziimil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740231/rapina-kool-saab-uued-sooklaruumid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BiHG47eM8GE9kIUCLXrkN9fdacw=/335x190/smart/nginx/o/2019/07/28/12416037t1ha105.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740231/rapina-kool-saab-uued-sooklaruumid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpina kool saab uued sööklaruumid </span></a><a href="https://lounapostimees.postimees.ee/6740231/rapina-kool-saab-uued-sooklaruumid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740234/noored-koguvad-retsepte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b39vgiKpnQZHiWa0OnYyutJLMrE=/335x190/filters:focal(902x917:917x932)/nginx/o/2019/07/28/12416039t1h8778.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740234/noored-koguvad-retsepte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored koguvad retsepte </span></a><a href="https://lounapostimees.postimees.ee/6740234/noored-koguvad-retsepte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740232/liikumisrajad-labivad-uuenduskuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RnEqj3m5u6JQBRIaM0gQ9V2up1A=/685x410/filters:focal(1056x492:1071x507)/nginx/o/2019/07/28/12416038t1haab9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740232/liikumisrajad-labivad-uuenduskuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikumisrajad läbivad uuenduskuuri </span></a><a href="https://lounapostimees.postimees.ee/6740232/liikumisrajad-labivad-uuenduskuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740185/maapaeva-fookuses-oli-kogukondade-voimestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tmu6pQ0J_zuRoK5mPUxgkWakbFM=/335x190/filters:focal(82x0:1784x848)/nginx/o/2019/07/28/12415856t1h7cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab">Põlva Koit</a></div><a href="https://lounapostimees.postimees.ee/6740185/maapaeva-fookuses-oli-kogukondade-voimestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maapäeva fookuses oli kogukondade võimestamine</span><div class="list-article__additional-headline">Maaeluminister: maainimesi ei tohiks karistada kruusateedega</div></a><a href="https://lounapostimees.postimees.ee/6740185/maapaeva-fookuses-oli-kogukondade-voimestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6740022/laupaeval-uppus-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KSfvSTJ0ETCJylOz1_RE5kZoIZ8=/335x190/smart/nginx/o/2016/05/31/5455041t1hce9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6740022/laupaeval-uppus-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval uppus kolm inimest</span><div class="list-article__additional-headline">Sel aastal on Eestis uppunud 28 inimest</div></a><a href="https://lounapostimees.postimees.ee/6740022/laupaeval-uppus-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6739956/jalgrattur-soitis-autole-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iD5-L5hwnYabfmjzJzklAn6hNvI=/685x410/smart/nginx/o/2018/12/08/11639701t1h266b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/6739956/jalgrattur-soitis-autole-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgrattur sõitis autole ette </span></a><a href="https://lounapostimees.postimees.ee/6739956/jalgrattur-soitis-autole-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-agolk6nqe2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-o258kuox9y" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#007852" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740995/marulitahed-jackie-ja-arnold-kutavad-vene-hiina-pimestavalt-kirevas-draakoni-pitseri-saladuses-kirgi-kogu-raha-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tXSi2W2oKa5yKdGFuwgPTaNLkZ0=/324x222/filters:focal(1309x561:1957x1178)/nginx/o/2019/07/29/12418669t1hbafa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6740995/marulitahed-jackie-ja-arnold-kutavad-vene-hiina-pimestavalt-kirevas-draakoni-pitseri-saladuses-kirgi-kogu-raha-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulitähed Jackie ja Arnold kütavad Vene-Hiina pimestavalt kirevas «Draakoni pitseri saladuses» kirgi kogu raha eest </span></a><a href="https://kinoportaal.postimees.ee/6740995/marulitahed-jackie-ja-arnold-kutavad-vene-hiina-pimestavalt-kirevas-draakoni-pitseri-saladuses-kirgi-kogu-raha-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740879/kinokassa-top-aafrika-oues-ja-sudames-kuum-ilm-ajas-eesti-kinopubliku-simbale-kaasa-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0vTipvBmWRPCpOiFaEHuUSEKLMQ=/324x222/smart/nginx/o/2019/02/26/11825863t1h7663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6740879/kinokassa-top-aafrika-oues-ja-sudames-kuum-ilm-ajas-eesti-kinopubliku-simbale-kaasa-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokassa TOP: Aafrika õues ja südames! Kuum ilm ajas Eesti kinopubliku Simbale kaasa elama </span></a><a href="https://kinoportaal.postimees.ee/6740879/kinokassa-top-aafrika-oues-ja-sudames-kuum-ilm-ajas-eesti-kinopubliku-simbale-kaasa-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740857/treiler-peaosas-helen-mirren-vaata-esimesi-kaadreid-leedus-filmitud-hbo-ajaloolisest-draamast-katariina-suur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CRVYVbsRgNkKBS2lYqXTWz8ikdw=/324x222/filters:focal(702x370:1102x742)/nginx/o/2019/07/29/12418271t1hf101.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6740857/treiler-peaosas-helen-mirren-vaata-esimesi-kaadreid-leedus-filmitud-hbo-ajaloolisest-draamast-katariina-suur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Peaosas Helen Mirren! Vaata esimesi kaadreid Leedus filmitud HBO ajaloolisest draamast «Katariina Suur» </span></a><a href="https://kinoportaal.postimees.ee/6740857/treiler-peaosas-helen-mirren-vaata-esimesi-kaadreid-leedus-filmitud-hbo-ajaloolisest-draamast-katariina-suur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740632/treiler-vihkamist-pormustav-satiiriline-komoodia-jojo-rabbit-toob-ekraanile-lustaka-fantoom-hitleri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ApEseXj4rsWmhQRlsxfO_zX316E=/324x222/filters:focal(597x294:823x556)/nginx/o/2019/07/29/12417679t1h6f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6740632/treiler-vihkamist-pormustav-satiiriline-komoodia-jojo-rabbit-toob-ekraanile-lustaka-fantoom-hitleri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Vihkamist põrmustav satiiriline komöödia «JoJo Rabbit» toob ekraanile lustaka fantoom-Hitleri </span></a><a href="https://kinoportaal.postimees.ee/6740632/treiler-vihkamist-pormustav-satiiriline-komoodia-jojo-rabbit-toob-ekraanile-lustaka-fantoom-hitleri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/">Tartu Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6741243/ermi-kulje-alla-kerkiv-suur-uusarendus-sai-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s_0p9fNZhuhT2CHDL2_dMxwJYaE=/1000x435/filters:focal(351x389:756x625)/nginx/o/2019/07/29/12419404t1hd96e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6741243/ermi-kulje-alla-kerkiv-suur-uusarendus-sai-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMi külje alla kerkiv suur uusarendus sai nurgakivi </span></a><a href="https://tartu.postimees.ee/6741243/ermi-kulje-alla-kerkiv-suur-uusarendus-sai-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740831/foto-laulupeo-puiesteel-lahvatas-soiduauto-leekidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aPO5gaLyvj_JHF1_4ju44B9n1N4=/335x190/filters:focal(373x303:693x450)/nginx/o/2019/07/29/12418210t1h30f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6740831/foto-laulupeo-puiesteel-lahvatas-soiduauto-leekidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Laulupeo puiesteel lahvatas sõiduauto leekidesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6740831/foto-laulupeo-puiesteel-lahvatas-soiduauto-leekidesse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6740831/foto-laulupeo-puiesteel-lahvatas-soiduauto-leekidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740752/tiigi-tanava-majast-leiti-noahaavaga-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CAgnrAMtSUBkXgDHLCiH9i3mWmQ=/335x190/smart/nginx/o/2019/07/29/12417989t1hc00b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6740752/tiigi-tanava-majast-leiti-noahaavaga-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiigi tänava majast leiti noahaavaga mees </span></a><a href="https://tartu.postimees.ee/6740752/tiigi-tanava-majast-leiti-noahaavaga-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740809/varas-viis-poest-robotniiduki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HZVeH5PuDKw-xsIRTjDLl6SoPXs=/685x410/filters:focal(965x814:1270x1012)/nginx/o/2019/07/29/12418186t1h4b7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6740809/varas-viis-poest-robotniiduki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas viis poest robotniiduki </span></a><a href="https://tartu.postimees.ee/6740809/varas-viis-poest-robotniiduki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740711/joel-kadunuks-jaanud-mees-magas-kaldal-peatait-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZFhYgoYIzZnXp50n1pRHtTHmqQ=/335x190/filters:focal(1006x1673:1616x2144)/nginx/o/2019/07/29/12417954t1h3670.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tartu.postimees.ee/6740711/joel-kadunuks-jaanud-mees-magas-kaldal-peatait-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõel kadunuks jäänud mees magas kaldal peatäit välja </span></a><a href="https://tartu.postimees.ee/6740711/joel-kadunuks-jaanud-mees-magas-kaldal-peatait-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G7uVwLH2J38VXAL5yxY1I8pwqPQ=/335x190/smart/nginx/o/2019/07/25/12402241t1hb281.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib motoüritusel juhtunud liiklusõnnetuse tunnistajaid </span></a><a href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740693/erikooli-kasvandikud-lobustasid-end-pommikonedega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CUWraaLJZMI_vAmREHml_WzmF_o=/685x410/filters:focal(131x1069:394x1307)/nginx/o/2019/07/29/12417821t1h86a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6740693/erikooli-kasvandikud-lobustasid-end-pommikonedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikooli kasvandikud lõbustasid end pommikõnedega </span></a><a href="https://tartu.postimees.ee/6740693/erikooli-kasvandikud-lobustasid-end-pommikonedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740609/tartu-ulikool-otsib-ettevotteid-kes-pakuks-it-magistrantidele-praktikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M-FpbxvewZabSeLsiZmTn5E0kFs=/335x190/smart/nginx/o/2019/07/29/12417641t1h4eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6740609/tartu-ulikool-otsib-ettevotteid-kes-pakuks-it-magistrantidele-praktikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool otsib ettevõtteid, kes pakuks IT-magistrantidele praktikat </span></a><a href="https://tartu.postimees.ee/6740609/tartu-ulikool-otsib-ettevotteid-kes-pakuks-it-magistrantidele-praktikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740186/klaasikunstnik-taaskasutab-taas-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HPOjNclLWLavzSvsq0TMUM_gdo4=/335x190/smart/nginx/o/2019/07/28/12415834t1hb8aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6740186/klaasikunstnik-taaskasutab-taas-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaasikunstnik taaskasutab taas aega </span></a><a href="https://tartu.postimees.ee/6740186/klaasikunstnik-taaskasutab-taas-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6740189/tartu-loodusmajas-valmis-mesimagus-papaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HS2Grg4s2tTemRblv5pwWH4Drbg=/685x410/filters:focal(705x670:1179x898)/nginx/o/2019/07/28/12415897t1h80c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tartu.postimees.ee/6740189/tartu-loodusmajas-valmis-mesimagus-papaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu loodusmajas valmis mesimagus papaia </span></a><a href="https://tartu.postimees.ee/6740189/tartu-loodusmajas-valmis-mesimagus-papaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9xnfi7uah1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5m95bstbqj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741230/reisijaid-soidutavad-uletootanud-bussijuhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YCLG_UqiEd0lFYyGg-D0e2tw8zk=/1000x435/filters:focal(691x627:706x642)/nginx/o/2019/07/29/12419376t1h8f00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6741230/reisijaid-soidutavad-uletootanud-bussijuhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisijaid sõidutavad ületöötanud bussijuhid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6741230/reisijaid-soidutavad-uletootanud-bussijuhid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6741230/reisijaid-soidutavad-uletootanud-bussijuhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rChI95CsDJwdXKEYCeN5Z-qGls8=/335x190/smart/nginx/o/2019/07/29/12419378t1hf53c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi turg lajatas Eesti ettevõtetele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6741231/rootsi-turg-lajatas-eesti-ettevotetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741239/parnakatelt-varastatud-autod-joudsid-ilmselt-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b3xrSVw1eSWeOzyrcnvU6goXfSA=/335x190/smart/nginx/o/2019/07/29/12419394t1h074a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6741239/parnakatelt-varastatud-autod-joudsid-ilmselt-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakatelt varastatud autod jõudsid ilmselt Venemaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741239/parnakatelt-varastatud-autod-joudsid-ilmselt-venemaale/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6741239/parnakatelt-varastatud-autod-joudsid-ilmselt-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741278/prokuratuur-ei-nae-tarandi-poolt-saptk-i-raha-endale-jatmises-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p6o0WStjhW-bxG0JEPxxWiursHg=/685x410/smart/nginx/o/2019/05/10/12152081t1h9a6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://www.postimees.ee/6741278/prokuratuur-ei-nae-tarandi-poolt-saptk-i-raha-endale-jatmises-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur ei näe Tarandi poolt SAPTK-i raha endale jätmises kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741278/prokuratuur-ei-nae-tarandi-poolt-saptk-i-raha-endale-jatmises-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6741278/prokuratuur-ei-nae-tarandi-poolt-saptk-i-raha-endale-jatmises-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6741232/juhtkiri-uletootanud-roolikeerajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rRVM8Ra0vSzXqQD0iuykal-PKPg=/335x190/smart/nginx/o/2019/07/29/12419379t1ha855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6741232/juhtkiri-uletootanud-roolikeerajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: ületöötanud roolikeerajad </span></a><a href="https://arvamus.postimees.ee/6741232/juhtkiri-uletootanud-roolikeerajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741253/teadlased-laane-euroopas-avastatud-radioaktiivne-aine-vois-parineda-venemaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iOWf3hBZ_6EejTmvAR3tsGYy-QU=/335x190/smart/nginx/o/2008/12/29/110516t1h3abe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6741253/teadlased-laane-euroopas-avastatud-radioaktiivne-aine-vois-parineda-venemaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: Lääne-Euroopas avastatud radioaktiivne aine võis pärineda Venemaalt </span></a><a href="https://www.postimees.ee/6741253/teadlased-laane-euroopas-avastatud-radioaktiivne-aine-vois-parineda-venemaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6741219/andi-hektor-louad-pidada-ja-edasi-teenida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8UvK4ye-pIBgNAWDaP9WFtnCI3E=/685x410/smart/nginx/o/2019/07/29/12419347t1hac5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://arvamus.postimees.ee/6741219/andi-hektor-louad-pidada-ja-edasi-teenida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: lõuad pidada ja edasi teenida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6741219/andi-hektor-louad-pidada-ja-edasi-teenida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6741219/andi-hektor-louad-pidada-ja-edasi-teenida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6741238/vaata-verstappeni-vormelile-tehti-ajaloo-kiireim-boksipeatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WcLy0v2KVnZF3xlRz838tIs_jCk=/335x190/smart/nginx/o/2019/07/29/12419393t1h7cba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6741238/vaata-verstappeni-vormelile-tehti-ajaloo-kiireim-boksipeatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Verstappeni vormelile tehti ajaloo kiireim boksipeatus </span></a><a href="https://sport.postimees.ee/6741238/vaata-verstappeni-vormelile-tehti-ajaloo-kiireim-boksipeatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741326/lhv-emiteerib-miljonite-eurode-eest-uusi-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JqivHCaEauaJvake8oJZ0-nSWiA=/335x190/smart/nginx/o/2019/06/28/12309074t1h4c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6741326/lhv-emiteerib-miljonite-eurode-eest-uusi-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV emiteerib miljonite eurode eest uusi aktsiaid </span></a><a href="https://majandus24.postimees.ee/6741326/lhv-emiteerib-miljonite-eurode-eest-uusi-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741261/saksamaal-suri-rongi-alla-tougatud-kaheksa-aastane-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mnuuyu5gCLeishHL2KXoC4BqJSU=/685x410/smart/nginx/o/2019/07/30/12419516t1h77c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6741261/saksamaal-suri-rongi-alla-tougatud-kaheksa-aastane-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal suri rongi alla tõugatud kaheksa-aastane poiss <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741261/saksamaal-suri-rongi-alla-tougatud-kaheksa-aastane-poiss/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6741261/saksamaal-suri-rongi-alla-tougatud-kaheksa-aastane-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ptj7pf7bn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jn97x7z8p3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741206/murgitatud-navalnoi-viidi-vanglasse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6WoltQeDR-KLlqn1Efjo-l1UbEQ=/335x190/smart/nginx/o/2019/07/29/12419296t1h2554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6741206/murgitatud-navalnoi-viidi-vanglasse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürgitatud Navalnõi viidi vanglasse tagasi </span></a><a href="https://www.postimees.ee/6741206/murgitatud-navalnoi-viidi-vanglasse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741235/poldudel-pildistajad-valmistavad-pollumeestele-endiselt-peavalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K79QR32m02ZoDlkjqueQ8dAn9uY=/335x190/smart/nginx/o/2019/07/29/12419382t1h828d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6741235/poldudel-pildistajad-valmistavad-pollumeestele-endiselt-peavalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põldudel pildistajad valmistavad põllumeestele endiselt peavalu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741235/poldudel-pildistajad-valmistavad-pollumeestele-endiselt-peavalu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6741235/poldudel-pildistajad-valmistavad-pollumeestele-endiselt-peavalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741274/rahahadas-uber-koondab-ligi-kolmandiku-globaalsest-turunduspresonalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q2jf3SxLqafdhEU9A64NNiZTOaM=/685x410/smart/nginx/o/2019/07/30/12419592t1hccf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6741274/rahahadas-uber-koondab-ligi-kolmandiku-globaalsest-turunduspresonalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahahädas Uber koondab ligi kolmandiku globaalsest turunduspresonalist </span></a><a href="https://majandus24.postimees.ee/6741274/rahahadas-uber-koondab-ligi-kolmandiku-globaalsest-turunduspresonalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6741304/sarapuu-atko-grupp-kasvatas-mullu-kaivet-ja-kasumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P609uBYI8sFhZXU1gZ1rMTxhc34=/335x190/filters:focal(452x258:4864x1814)/nginx/o/2019/05/28/12207407t1hc35e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6741304/sarapuu-atko-grupp-kasvatas-mullu-kaivet-ja-kasumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarapuu Atko Grupp kasvatas mullu käivet ja kasumit </span></a><a href="https://majandus24.postimees.ee/6741304/sarapuu-atko-grupp-kasvatas-mullu-kaivet-ja-kasumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6740495/video-vaata-kuidas-magavad-delfiinid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yiN5bisyoEmaBJIwxXHt1zatMzQ=/335x190/smart/nginx/o/2019/07/29/12417387t1h0861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6740495/video-vaata-kuidas-magavad-delfiinid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas magavad delfiinid </span></a><a href="https://lemmik.postimees.ee/6740495/video-vaata-kuidas-magavad-delfiinid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aa4s9hbj8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-53bde4iv98" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aZFH7lnt18DFC4QuGOvm0lcqEQM=/60x60/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg" data-lazy-src-x2="//f12.pmo.ee/Y6dUsJQu5uk9c9MDOK1GJFLFQWE=/120x120/filters:focal(1743x1008:3434x1899)/nginx/o/2017/06/19/6799701t1h576b.jpg"><p class="site-footer__author-name">Maarius Suviste</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maarius.suviste@lounapostimees.ee">maarius.suviste@lounapostimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 766 3888<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 766 1960</p><div class="spacer"></div><p>Toimetus: 766 3888<br><a href="mailto:ajaleht@lounapostimees.ee" class="section-font-color">ajaleht@lounapostimees.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:klienditeenindus@lounapostimees.ee" class="section-font-color">klienditeenindus@lounapostimees.ee</a><br>Tel +372 766 1960</p><div class="spacer"></div><p>Reklaam Lõuna-Eesti Postimees paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://valgamaalane.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://valgamaalane.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://lounapostimees.postimees.ee/telli" target="_blank">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank">LEIA MEID GOOGLE +</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>